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Introduction 

This Using Computers in Healthcare textbook is an open educational resource with CC-BY 4.0 licensing 
developed for medical assistants and other healthcare professionals. Content is based on the Wisconsin 
Technical College System (WTCS) statewide curriculum for the Digital Literacy for Healthcare course. 

This book introduces security considerations of the electronic health record, cybersecurity strategies, and 
communication using technology, as well as the necessary skills to work with Windows 10 and 11 and file 
management. Basic formatting skills, along with formatting text, documents, and objects, are discussed using 
Microsoft Word 365. The fundamentals of Microsoft Excel and PowerPoint are also addressed. 

This book is available for free online and can also be downloaded in multiple formats for offline use. The online 
version is required for interaction with adaptive learning activities included in each chapter. 

The following video provides a quick overview of how to navigate the online version. 

One or more interactive elements has been excluded from this version of the text. You can view them 

online here: https://wtcs.pressbooks.pub/digitalliteracy/?p=4#oembed-1 

This book was developed by the WisTech Open project and supported by funds from the State of Wisconsin 
WTCS to create open-source textbooks. However, this content does not necessarily represent the policy of the 
WTCS, and you should not assume endorsement by the state government. More information about the WisTech 
Open project can be found at cvtc.edu/WisTech. 

Introduction  |  1

https://www.cvtc.edu/wistech


Preface 

About This Book 

Author 

• Brigitte Niedzwiecki, MSN, RN, RMA, Chippewa Valley Technical College 

Contributors 

Our acknowledgements to the following contributors who served in a developer, reviewer, or advisory capacity. 

• Alyssa Basthemer, BS, MAEd, NBCT, Transcripted Credit Instructor, Waukesha County Technical College 
• Karen Colombo, DNP, APRN, RNC, CCRN, AHCNS, FNP, NEA-BC, Associate Professor – Nursing, 

Kingsborough Community College 
• Eva Feldman, MSN, RN, Adjunct Faculty – Nursing, Stevenson University 
• Tara Hakes, CMA (AAMA), Medical Assistant Instructor, Northwood Technical College 
• Rachana Kalluvila, BS, MPH, CPT, RMA, Faculty, Milwaukee Area Technical College 
• Alex Kohls, BSE, CMA, Instructor – Medical Assistant/Health Information Management, Lakeshore Technical 

College 
• Katie Kuhn, MSN, RN, Lakeshore Technical College 
• Janel Ouimette, BS, CMA (AAMA), Medical Assistant Program Director, Northwood Technical College 
• Lynn Richardson, MSEd, Associate Dean & Adjunct Faculty, Waukesha County Technical College 
• Lynda Schroeder, CMA (AAMA), BS-CTET, Medical Assistant Instructor, Chippewa Valley Technical College 
• Nichol Soik, BHS, CMA, Program Director, Mid-State Technical College 
• Denise Gar VanFleet, MSc, RHIA, Administrative Chair – Allied Health Programs, Blackhawk Technical 

College 
• Lori J. Weigel, MBA, MEd, Instructional Designer, Northwood Technical College 
• Tara Zachgo, BS, CMA (AAMA), Program Lead – Medical Assisting, Blackhawk Technical College 

WisTech Open Team 

• Nic Ashman, MLIS, Graphics Editor/Librarian 
• Jane Flesher, MST, Copy Editor 
• Vince Mussehl, MLIS, Project Director 
• Samantha Rubenzer, MA – Teaching & Education, Instructional Designer/Technologist 

2  |  Preface



Licensing/Terms of Use 

This textbook is licensed under a Creative Commons Attribution 4.0 International (CC-BY) license unless 
otherwise indicated, which means that you are free to: 

• SHARE – copy and redistribute the material in any medium or format 
• ADAPT – remix, transform, and build upon the material for any purpose, even commercially 

The licensor cannot revoke these freedoms as long as you follow the license terms. 

• Attribution: You must give appropriate credit, provide a link to the license, and indicate if any changes 
were made. You may do so in any reasonable manner, but not in any way that suggests the licensor 
endorses you or your use. 

• No Additional Restrictions: You may not apply legal terms or technological measures that legally restrict 
others from doing anything the license permits. 

• Notice: You do not have to comply with the license for elements of the material in the public domain or 
where your use is permitted by an applicable exception or limitation. 

• No Warranties are Given: The license may not give you all of the permissions necessary for your intended 
use. For example, other rights such as publicity, privacy, or moral rights may limit how you use the material. 

Suggested Attribution Statement 

Niedzwiecki, B. (2024). Using Computers in Healthcare by WisTech Open is licensed under CC BY 4.0 

Report Adoptions or Corrections 

Please let us know if you have adopted this book for a course or would like to suggest a correction using 
this form. We appreciate your feedback to help improve and advocate for WisTech Open and Open RN 
resources! 
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PART I 

HEALTHCARE PROFESSIONAL'S USE OF 
COMPUTERS 

Course Competencies 

• Examine the security considerations of the electronic health record. 
• Demonstrate entry-level skills for using the electronic health record. 
• Examine cybersecurity strategies utilized to protect business and personal computer systems. 
• Evaluate the reliability of digital healthcare resources. 
• Examine the role of social media in healthcare. 
• Communicate using technology in the healthcare setting (virtual meetings, interoffice communication, 

email, fax). 

Learning Objectives 

Privacy and Security of the Electronic Health Record 

• Describe the difference between an electronic medical record and an electronic health record. 
• Discuss information found in the electronic health record. 
• Describe common features of a patient portal. 
• Define privacy and confidentiality. 
• Describe the Privacy Rule, including permissions that require and do not require written 

authorization. 
• Explain the purpose of de-identifying patient information. 
• Describe the Security Rule, including the administrative, physical, and technical safeguards. 
• Describe the importance of Health Information Technology for Economic and Clinical Health. 

Cybersecurity and Reliable Websites 

• Define terminology related to cybersecurity and cyberattacks. 
• Describe strategies to prevent infecting a personal device with malware. 
• Describe the difference between spoofing and phishing. 
• Differentiate between the types of phishing. 
• Explain methods to prevent phishing. 
• Describe strategies to prevent identity theft. 
• Describe how to evaluate websites for reliable health information. 

Professional Communication With Technology 

• Discuss email confidentiality and security in healthcare. 
• Describe email etiquette for professional emails. 
• Explain how to address emails. 
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• Describe how to compose emails, including formatting techniques. 
• Discuss preparing for and etiquette to use during a virtual meeting. 
• Discuss how to fax documents. 
• Describe the use of social media, including safety measures to take. 
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Chapter 1 Privacy and Security of the 
Electronic Health Record 

Vocabulary 

Breach: A prohibited disclosure or use of protected health information (PHI), which compromises the security 
or privacy of the information. 

Confidentiality: A legally protected right of patients. An ethical duty of designated healthcare professionals 
to keep patient information private. 

Electronic health records (EHRs): A computerized software system that maintains patient health information, 
which can be created, managed, and consulted by authorized healthcare professionals and providers from 
more than one healthcare organization. 

Healthcare providers: Also called providers; includes doctors, nurse practitioners, midwives, and physician 
assistants. 

Liable: Legally responsible. 
Malware: Malicious computer software that affects the functioning of a computer. It can gather and send a 

person’s private information to unauthorized parties over the Internet. 
Policies: Written plan of activities or behaviors that provides goals for the facility and the healthcare 

employees. 
Privacy: The condition of being private or secret. 
Procedures: Detailed steps that describe how to perform specific tasks. 
Protected health information (PHI): Includes a patient’s identifiable demographic information, physical and/

or mental health information and conditions, and related payment information. Under HIPAA, the security, 
privacy, and confidentiality of PHI must be safeguarded. 

Risk management: Techniques used to lower the risk of accidental loss to a business. 

Electronic Medical and Health Records 

When patients’ paper medical records were moved to digital versions, they were called electronic medical 
records (EMRs).  The EMR contained the patient’s medical and treatment information for that specific 
healthcare facility. Digitizing the medical records allowed healthcare providers to have quicker access to the 
patient’s information and track data over time. Providers in the same facility could review the chart at the same 
time, which was not possible when the records were in paper form. 

A disadvantage of EMRs was the difficulty to share the information with other healthcare providers outside of 
the facility. For instance, if a patient was initially seen by their provider and then referred to a specialist outside 
of the facility, the patient’s electronic medical record needed to be printed out and mailed or faxed to the 
specialist. 

As technology advanced, electronic health records (EHRs) were created. EHRs contained the patient’s total 
health information. The record was shared with healthcare providers and professionals outside of the facility, 
and information from those visits was added to the EHR. Thus, the EHR was accessed and managed by more 
than one healthcare facility. For instance, a patient recently discharged from the hospital is being seen by their 
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provider. The doctor can access the X-ray report and medical laboratory reports from the hospital’s EHR. This 
allows for better patient care. 

Information in an EHR 

A patient’s EHR contains demographic information, such as name, address, phone numbers, email addresses, 
date of birth, and Social Security number. It also contains administrative and billing information, including 
insurance account numbers and claims. The EHR can contain correspondence from other providers, along with 
forms signed by the patient. 

The largest collection of information in an EHR relates to the patient’s health information, which includes the 
following: 

• Personal history: Includes past and current diseases, health concerns, medications taken surgeries, and 
hospitalizations 

• Family history: Includes diseases/conditions with which the patient’s family members were diagnosed 
• Progress notes: Written by healthcare providers and include the patient’s signs, symptoms, and concerns; 

and findings from the physical exam and tests, diagnosis, and treatment plan 
• Vital signs: Includes the patient’s heart rate, respiration rate, blood pressure, temperature, weight, and 

height 
• Allergies: Includes medications, environmental, and food allergies 
• Immunizations dates: Includes the vaccine type and the date it was administered 
• Medical laboratory tests: Includes blood tests, urine tests, etc. 
• Radiology images: Includes X-rays, ultrasounds, computerized tomography (CT) scans, magnetic 

resonance imaging (MRI), etc. 
• Other tests results 

Patient Portal 

Many EHRs include patient portal software. The patient portal is a secure website that allows the patient to 
interact with their EHR and their healthcare team. Many patient portals allow patients to view test results, read 
visit and medication summaries, add and revise personal and family health information, and view immunization 
status. Some patient portals allow patients to message their healthcare team, request prescription refills, make 
payments, update personal information, schedule appointments, read educational health information, and 
complete forms. 

Privacy and Confidentiality of Health Information 

In healthcare, a patient’s records are private and confidential. Privacy and confidentiality of their records give 
patients the freedom to share their health concerns with their provider (e.g., doctor, nurse practitioner, or 
physician assistant). Healthcare professionals can only read a patient’s chart if they are working with the patient 
and/or need information for their job. 

Federal and state laws address privacy and confidentiality of patients’ health records. Two important federal 
laws that address these topics are as follows: 
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• Health Insurance Portability and Accountability Act (HIPAA) 
• Health Information Technology for Economic and Clinical Health (HITECH) Act 

Health Insurance Portability and Accountability Act 

In the 1980s and early 1990s, billing and payment processes in healthcare moved slowly. It was typical that 
payments for services provided were delayed for four to six months. During this time, healthcare technology 
increased, and many software companies were creating electronic healthcare records (EHRs). 

Due to the changing times, Congress passed the Health Insurance Portability and Accountability Act of 
1996 (HIPAA). HIPAA is a set of national standards that healthcare organizations, providers, and professionals 
must follow. This law is enforced by the U.S. Department of Health and Human Services (HHS) Office for Civil 
Rights (OCR). One of the important goals of HIPAA was to safeguard the security, privacy, and confidentiality 
of protected health information (PHI). Protected health information (PHI) includes identifiable demographic 
information. It also includes physical and/or mental health information and conditions and related payment 
information. 

Two important standards to be aware of as a healthcare professional are as follows: 

• Standard 2 – Privacy Rule: This standard requires healthcare facilities (e.g., clinics, hospitals, pharmacies, 
nursing homes, etc.) to protect patient health information. 

• Standard 3 – Security Rule: This standard requires healthcare facilities to protect patient information when 
it is electronically transmitted and stored. 

The following sections provide a brief summary of these two standards. For more information see the U.S. 
Department of Health and Human Services  Health Information Privacy web page. 

Standard 2: Privacy Rule 

The formal name for the “Privacy Rule” is the Standards for Privacy of Individually Identifiable Health 
Information. The Privacy Rule protects all individually identifiable health information, which includes the 
following for each patient: 

• Demographic data (name, address, phone numbers, email addresses, date of birth, and Social Security 
number) 

• Past and present health information (e.g., physical and mental health information, surgeries and 
procedures, medications) 

• Payment for past and present health services 

The Privacy Rule protects patient information that is transmitted to other healthcare facilities and services, 
whether in writing (paper), electronically, or orally. This information is called protected health information (PHI). 
The Privacy Rule specifies situations when the PHI can be used or disclosed with and without the patient’s 
written authorization. 

A patient’s written authorization is required when the patient requests PHI to be disclosed to a third party, 
such as another person or healthcare facility. For instance, Tom gives written authorization for the doctor to 
talk to Jane, his daughter, about Tom’s diagnosis. Another example is when Susie is moving and wants to see a 
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new doctor. She needs to provide a written authorization to have her records transferred to the new healthcare 
facility. 

No written authorization is required for the following activities: 

• To the individual: Patients can see their health information, without completing a written authorization 
(record release form). 

• Treatment, payment, and healthcare operations (TPO): Treatment relates to the actions taken to care for 
the patient.  Payment refers to the reimbursement for the services provided. Healthcare operations relates 
to the healthcare facility’s activities required to run their business. This may involve such activities as legal 
services and quality improvement. 

• Uses and disclosures with an opportunity to agree or object: When asked, the patient can give informal 
permission for another to hear their information. For instance, a patient is accompanied by their 
significant other. The patient gives permission for the significant other to remain in the room during the 
examination. 

• Incidental use and disclosure: Healthcare professionals must always take reasonable precautions, so 
patients’ information is not overheard. If an incidental disclosure occurs, no written authorization is 
required from the patient. 

• Public interest and benefit activities: Local and state laws may require the release of PHI in certain 
situations that involve law enforcement and public health activities. PHI can also be given to coroners, 
medical examiners, and funeral directors. 

De-identifying Protected Health Information 

HIPAA’s direct patient identifiers can be used to link protected health information back to a specific person. 
Direct patient identifiers include the following: 

• Names 
• Addresses 
• Dates (e.g., treatment, admission, and discharge dates; birth and death dates) 
• Social Security number 
• Telephone and fax numbers 
• Medical record numbers 
• Biometric identifiers (e.g., finger, retinal, and voice prints) 
• Health insurance beneficiary numbers 
• Account information 
• Full-face photographs and any comparable images 
• License plate number and drivers’ license numbers 
• Device identifiers and serial numbers 
• Web universal resource location (URLs), Internet Protocol (IP) addresses, and email addresses 
• Device attributes or serial numbers 

Many times, the direct patient identifiers are removed from the PHI for research, healthcare operations, and 
public health purposes. Once the PHI has been de-identified (e.g., the direct patient identifiers have been 
removed), HIPAA does not restrict the disclosure of the information. For instance, the county health department 
requests all hospitals in the area to provide information on the patient deaths within the last month. The 
hospitals would remove all of the patients’ identifying information and just provide a list of reasons of death to 
the county. There would be a low risk of the information being linked back to the patients involved. 

10  |  Chapter 1 Privacy and Security of the Electronic Health Record



Quick Summary 

Healthcare professionals and providers: 

• Can only view patient health records if they are working with the patient. They can only view 
information required for their job. 

• Cannot view their own health record or that of their friends and family members. 
• Must not discuss what they see and hear in the healthcare setting related to patients. 
• Violations can result in loss of one’s job and fines. 

Standard 3: Security Rule 

The Security Rule focuses on the protection of the electronic protected health information (ePHI). The Security 
Rule contains administrative, physical, and technical safeguards important to ensuring the security of the ePHI. 

Administrative Safeguards 

One of the focuses of the administrative safeguards is to identify and prevent potential risks to the ePHI. Today, 
cyberattacks are the greatest threat to ePHI. 

The administrative safeguards category includes administrative policies, procedures, and actions to protect 
ePHI. Typically, a security officer or an appointed person is responsible for ensuring the Security Rule 
requirements are implemented and followed in the facility. Administrative safeguards used in healthcare 
facilities include the following: 

• Written policies and procedures for identifying and reducing the risk to ePHI 
• Security risk analysis that identifies potential threats with corrective action plans 
• Risk management program to prevent unauthorized disclosure of ePHI 
• Employee training on privacy and security practices 

Reporting Breaches 

Healthcare professionals and providers must follow the facility’s electronic security policies and 
procedures. Violating these may cause a breach of ePHI. 

When a breach of ePHI occurs and impacts 500 or more individuals, healthcare organizations 
must notify the secretary of the U.S. Department of Health and Human Services (HHS) by 
completing a breach report form within 60 days. If the breach impacts fewer than 500 individuals, 
then the healthcare organization must complete the breach report form no later than 60 days after 
the end of the calendar year when the breach was discovered. 

Chapter 1 Privacy and Security of the Electronic Health Record  |  11



To view breach cases currently under investigation, go to Cases Currently Under Investigation web 
page. 

Physical Safeguards 

The physical safeguards focus on the protection of the computer network and the computer equipment. 
Healthcare facilities use surveillance cameras and alarms. Computer equipment should be labeled with 
identification numbers and security cables to prevent theft. These are some additional physical safeguards: 

• Inventory all workstation equipment, portable devices, and medical devices that use, collect, or store ePHI. 
It’s important to know what equipment is being used, the location of the equipment, and who is using it. 

• Staff members must only have access to the part of the software they need to complete their job. 
Therefore, a provider would have greater access to a patient’s EHR than the receptionist, for example. 

• Workstations must have security features to prevent unauthorized individuals from accessing or viewing 
the EHR. These security measures include the following: 

◦ Unique strong network passwords for each staff member 
◦ Monitor filters, privacy screens, or privacy filters, which allow visualization of the information only to 

those directly in front of the screen 
◦ Network log-out procedures 

Computer Equipment 

Healthcare professionals and providers must keep computer equipment and electronic devices 
used for ePHI safe and secure. Any loss, theft, or unauthorized use of the devices must be reported 
immediately to the facility’s security officer. 

Technical Safeguards 

Technical safeguards focus on protecting the ePHI through the use of technology, policies, and procedures. 
Technical safeguards include the following: 

• Using audit trails, which record a user’s activity in the software. 
• Using authentication, which is a process of confirming the person logging into the computer. This may 

include behavioral biometrics such as voice, signature, or keystroke recognition. It may also include 
physiological biometrics such as facial, fingerprint, iris, or hand geometry recognition. 

• Monitoring the log-in process and identifying if multiple login attempts are being made. This can indicate 
an unauthorized person is attempting to get into the network or EHR. 

• Having the computer automatically log-off the network or EHR after a period of inactivity. 
• Backing up the network at least once a day. The data backup process means the network files are copied, 
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and the copy of the files are stored offsite. If a disaster, cyberattack, or other type of situation occurs that 
impacts the integrity of the network files, the copied files can be used to restore the network. 

• Using encryption software, which changes the ePHI to non-readable or encrypted data (ciphertext). To 
read the information, the user needs to enter a password for the decryption to occur. 

• Using afirewall, which is hardware or software that acts as a filter between the Internet and the network. A 
firewall protects what data from the Internet can enter the network. 

• Installing and using antivirus, anti-malware, or virus protection software to identify and remove malware 
from the network. 

Health Information Technology for Economic and Clinical Health 
Act 

The Health Information Technology for Economic and Clinical Health (HITECH) Act was passed in 2009 as part 
of the American Recovery and Reinvestment Act.  This law is enforced by the U.S. Department of Health and 
Human Services (HHS) Office for Civil Rights (OCR). The HITECH Act helped to enforce HIPAA in these ways: 

• Increasing the penalties for privacy and security violations. The penalty increases based on the gravity of 
the violation. Penalties range from $100 to $1.5 million per calendar year. Healthcare facilities or businesses 
and individuals can be penalized and fined. 

• Making healthcare facilities or businesses personally liable for compliance with HIPAA. 
• Selling a patient’s PHI without their written authorization is prohibited. 

Learning Activities 

Privacy and Security – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=1196#h5p-1 

Application Exercise 1 
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Using the Internet, research a patient portal software. Write a paragraph describing what you learned 
through your research. Include the name of the software and the website(s) you used. 

Application Exercise 2 

Review the latest breach cases on the Cases Currently Under Investigation web page. 

What are the most common types of breaches? What are the most common locations of the 
breached information? 
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Chapter 2 Cybersecurity and Reliable 
Websites 

Vocabulary 

Adware: Software that gathers information regarding a person’s browsing patterns and then displays related 
advertisements in their Web browser. 

Cookies: Allows a website to collect information during the user’s visit to the site. 
Cybersecurity: Actions taken to be safe from electronic crime. 
Hyperlink: A picture, icon, phrase, or word in an electronic document that when clicked on relocates the user 

to another section of the document or to another document. 
Identity theft: The act of acquiring and fraudulently using account numbers, passwords, or other company or 

personal information for financial gain. 
Malware: Malicious computer software that affects the functioning of a computer. It can gather and send a 

person’s private information to unauthorized parties over the Internet. 
Multi-factor authentication (MFA): Requires two or more steps to identify the user and verify permission to 

access an electronic device or computer network. Authorization may include a password; a code sent via a text 
message to the phone number on file; answers to security questions; or identification using the person’s face, 
retina, or fingerprint. 

Phishing: A type of fraud where cybercriminals send emails from a fake website to illegally obtain password 
information. 

Ransomware: Malware that disables the normal operation of a computer or encrypts files until money or 
other ransom is paid to the person or organization responsible for the malware. 

Rootkit: A group of programs that illegally accesses a person’s computer operating system (e.g., Windows) 
and revises or deletes files and spreads to other computers. 

Social engineering: The use of fraud, dishonesty, or psychological manipulation to manipulate people to 
disclose corporate or personal information, or to take a particular action. 

Spoofing: The act of impersonating another person via email or on the Internet in order to gain access to a 
system or to obtain personal information. 

Spyware: Malicious computer software installed on a person’s computer without their knowledge and 
collects information. 

Trojans: Also called trojan horses; malware that misinforms the user about its true intent. 
Two-factor authentication (2FA): A verification method that requires a password and another form of 

verification, such as a fingerprint, a code sent via a text message, phone call, or through a smartphone app. 
Uniform Resource Locator (URL): A unique Internet address of a certain website page. 
“434” virus: A self-replicating series of commands or a computer program that is illegally planted in a 

computer program, often to damage or shut down a system or network. 
Worms: A type of Trojan horse malware that auto replicates (by itself) between computers. 

Introduction 

Over the years, Internet usage has increased for both business and personal reasons. Today, banking tasks, 
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purchasing items, researching topics, and viewing one’s electronic health are done using the Internet. With 
the increased use of the Internet, criminal activity has also increased. Individuals need to protect themselves 
from criminal activity and ensure websites are legitimate. This chapter discusses cyberattacks, cybersecurity 
strategies, and the evaluation of websites. 

Cyberattacks 

Cyberattacks are malicious attempts by scammers to access another’s computer or network system. This can 
result in theft of personal, medical, and/or financial information. It can result in the loss of money. Cybersecurity
includes techniques that focus on preventing, detecting, and responding to cyberattacks. 

Malware 

Malware includes a wide range of malicious software, including viruses, trojans, ransomware, spyware, worms, 
rootkit, and adware. Malware can be installed on an electronic device (e.g., cell phone or computer) through the 
following: 

• Phishing: Fraudulent emails or text messages can include malware in attachments that look legitimate. 
When the user downloads the attachment, the malware loads on the computer system immediately, 
causing problems or leading to future issues. Malware can also download when the user clicks links or 
visits websites indicated in the email or text message. 

• Networks: Malware from an infected computer can spread through the computers on the network. 
• File sharing: Downloading or copying files from other sources can lead to malware on your computer. 
• External devices: Plugging in infected flash or external drives can cause malware to infect your computer. 

Cybercriminals have been known to plant infected flash drives in public locations, hoping someone finds 
the drive and plugs it into their computer. 

• Social networking: Malware transfers onto your computer when the user clicks on infected files and links 
on social networking sites. 

• Apps: Cybercriminals will create apps with malware. Downloading apps from websites can increase the 
risk of adding malware to your electronic device. 

To prevent infecting a device with malware, a person should do the following: 

• Only click on links and attachments from legitimate people and companies. 
• Plug in flash and external drives that are known to you. 
• Use antimalware software on all electronic devices (e.g., computer, cell phone). 
• Download apps directly from official app stores, which have verified the legitimacy of the apps. 
• Contact the agency’s IT department regarding a suspicious email or attachment. 

Opening Attachments From Known People 
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Many people have had their accounts hacked by cybercriminals. Emails from their account are 
sent to people in their contact list. Often the emails include infected attachments or links. 

If you received an attachment from a known person, you need to ask yourself if it was an expected 
attachment. If not, then closely look at the email. Are there misspellings or grammatical errors? Is 
the email address correct? If you are suspicious, it is important to contact the person and ask if they 
sent the email. 

Spoofing 

Spoofing is a type of fraud where the cybercriminal pretends to be someone else. The scammer slightly 
revises a sender’s name, phone number, email address, or website URL. A letter, number, or symbol is typically 
changed, so the information looks authentic at a quick glance and people assume it is from a trusted source. 
Cybercriminals manipulate people into believing the communication is real. This leads a person to 
unintentionally download malware, send money (e.g., bank information, gift card numbers), or provide sensitive 
information. 

Phishing 

Phishing (pronounced fishing) is a type of fraud that uses social engineering attacks. The scammer, the person 
behind the attacks, “baits” a wide range of people, using fake emails, text messages, or fraudulent websites. 
The scammer poses as a legitimate company or individual and hopes to get personal information (e.g., credit 
card information and passwords) from unsuspecting victims. The following sections describe several types of 
phishing and ways to prevent phishing attacks. 

Email Phishing 

Email phishing is the most common type of phishing. Scammers send emails containing phony hyperlinks, 
hoping the recipients click on the hyperlink and provide their personal information. Common tactics include 
posing as an account provider like Google, Amazon, or Microsoft. 

To prevent email phishing, a person should ignore emails that contain pictures and little text. The images can 
hide malware. 

For example, Sam received an email from “Amazon.” The email asked Sam to update or verify his personal 
information and required him to click on a hyperlink. The email looked convincing and pressured him to act 
“now.” Because the email appeared to be from a legitimate business, Sam clicked on the link. He was sent to a 
spoofed website that looks legitimate. He was asked for his bank account numbers, banking PINs, passwords, 
and credit card information. 
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Spear Phishing 

Withspear phishing, cybercriminals research and target a few, high-value people. Scammers identify 
information about people using social media, business websites, and other sites. The attacks are highly 
customized, looking like legitimate contacts. The criminal may use company logos and other techniques, 
making the contact look authentic and thus bypassing basic cybersecurity measures. The cybercriminal’s goal 
is to access a system by gathering your confidential information (e.g., passwords) or to install malware. 

To prevent spear phishing, question emails that ask you to share your login and password information or 
make financial transactions. Your login and password information should never be shared. 

What is Spam? 

Spam emails are called “junk email” and are usually sent to individuals for advertising purposes. 
The emails are unsolicited or unwanted by the recipient. Spam emails can contain links for malware. 

To prevent spam, a person can do the following: 

• Use a spam blocker, though some spam emails may slip through. 
• Never open spam email because the sender may use a read receipt that will indicate when 

you open the email. This may trigger additional emails from the spammer. 
• Be careful when entering your email online. Sites can sell your email address to make money. 

Some resources recommend altering emails posted on public sites to prevent spam bots from 
copying and using the email. (Bots are software applications that perform texts online that 
mimic humans.)  Alterations can include the following: 

◦ @: “at” 
◦ .gmail: “dotgmail” 
◦ Susie.Brown: Susie(period)Brown 

Vishing 

Vishing is short for “voice phishing.” Scams occur using voice mail, VoIP (Voice Over Internet Protocol) calls, or 
phone calls. For example, a scammer may call posing as an IRS agent and request the person’s Social Security 
number to do an audit. 

To prevent vishing attacks, question calls from unusual locations, such as another country, or from blocked 
numbers. If a call requests personal information, ensure the legitimacy of the caller. Is this type of information 
usual for this type of call? For instance, IRS agents do not ask for Social Security numbers over the phone. 

Smishing 

“Smishing” was created using Short Messaging Service (SMS) and phishing. SMS relates to text messaging. 
Smishing are scams that occur using SMS (text) messages. For instance, you may get a text message indicating 
a delivery could not be made. You are asked to click the link to take the required action. 
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To prevent smishing attacks, question the text. Is the text legitimate? For instance, if the text relates to a 
delivery, are you expecting a delivery? If so, go directly to the delivery service or company website and check 
the delivery status. 

Angular Phishing 

With angular phishing, scammers look for unhappy customers. They create fake “business” accounts and 
respond to the customers, hoping they can obtain personal information. Scammers use social media 
notification features or direct messaging applications to trick people into acting, such as giving personal 
information. 

To prevent angular phishing attacks, be cautious when you receive notifications indicating you need to act. 
Do not click on the links. Go to the company’s social media posting to read the response. For direct messages, 
be careful when receiving a message from a person who rarely uses direct messages. Accounts can be cloned 
or hacked. 

Pharming 

Pharming occurs when scammers install a malicious code on your computer, which redirects you to fake 
websites. The hacker sends malware using an email. The person clicks on the attachment, and the malware 
is downloaded on the computer. The malware revises the computer’s host files to direct traffic towards a 
fraudulent website and away from the intended site. 

To prevent pharming, review emails and websites for small mistakes, such as a misspelling, strange font, or 
incorrect content. 

Whaling 

With whaling, scammers target high-level personnel of companies, such as CEOs. Hackers send text messages 
or emails that appear to be legitimate but contain malware. The hacker’s goals include stealing administrative 
credentials and trade secrets. 

To prevent whaling attacks, question abnormal requests from people in administrative positions. Be careful 
not to take the action that is requested. Double-check with the person you believed sent the email to confirm 
the legitimacy of the email. This can be done by either calling the person or sending a different email to the 
person. 

Preventing Phishing 

Individuals can take steps to prevent phishing. When on the job or when using a computer for personal reasons, 
recognizing and preventing phishing are important. 
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Sender’s Email Address 

Check the email address of the sender. Sometimes the complete email address does not appear and only a 
display name appears. Using the mouse, hover over the sender’s name. The email address will usually appear. 

• Check to see if the email address looks legitimate. Are there misspellings? Are letters inverted or are there 
other characters? 

• Does the domain name match the company sending the email? Are there misspellings? Emails from 
companies will have their organization’s name in the domain name. For instance, an email from ABC clinic 
would have a domain name “@ABCClinic.” The email should not be from Gmail or Hotmail. 

• If you are unsure about the domain name, use your browser and research the company’s website. Is the 
domain you are seeing in the email the same indicated on the website? 

• If unsure, do not open the email or click links in the email. 

Spelling Errors 

Check the email subject line and body for spelling errors. If a company is sending you an email, it should be 
free of spelling errors. Many times, cybercriminals are from non-English speaking countries and typos can be 
prevalent in those emails. 

Addressing the Reader 

Read the email and see how it is addressed. Most companies will take the time to personalize emails. Emails 
that are addressed to you using “Valued Customer” or that just include your last name should be questioned. 
Also, question emails that are addressed to “Dear” and then your email address. These errors should make you 
question the email. 

Urgent Need to Act 

Question emails that create a sense of urgency, for example, messages such as, “You must act now, or your 
account will be frozen.” Reading these types of messages causes panic, and people may react before they think 
about safety practices. The sense of urgency and the need to act “now” are red flags. You need to question these 
emails. 

Signature 

Review the signature in the email. Most legitimate emails will have contact information in the signature section. 
Emails with strange signatures or missing contact details should be questioned. 
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Attachments 

Pause and think before clicking on attachments. Did you anticipate receiving the attachment? Would this 
person send an email? Do not click on attachments you did not anticipate receiving or if you do not know the 
sender. Opening attachments can cause malware to download onto your computer. 

Preventing Identity Theft 

Information obtained by cybercriminals can lead to identity theft. Identity theft occurs when a criminal steals 
another person’s information and uses it without their permission. This personal information, such as credit 
cards, Social Security number, and health insurance, can be used to create new accounts, make purchases, and 
commit other types of fraud. As more people use the Internet to pay bills and shop, the amount of identity theft 
has grown. 

When using the Internet, a person should take measures to protect their privacy. The following sections 
discuss strategies to prevent identity theft. 

Creating Strong Passwords 

When shopping, banking, or with other Internet activities, sites commonly require people to create accounts 
and passwords. Having strong, long, and unique passwords is critical for protecting your account from 
cybercriminals. 

When creating passwords, keep the following points in mind: 

• Never use your personal information as part of your password. For instance, do not include your street 
address, your birthdate, or email address. Your username should not be part of your password. 

• Never use passwords that contain family names, familiar words found in dictionaries, or patterns, such as 
“abcabc.” 

• Avoid consecutive numbers or letters. 
• Use at least 12 characters for a password, though many sites suggest 16 or more characters create a 

stronger password. 
• Use a combination of characters for your password. Use numbers, upper and lowercase letters, and 

symbols. Placing numbers and symbols in the middle increases the complexity of the password. 
• Use different passwords for different accounts. Using the same password is risky if someone finds out your 

password. Unique passwords increase the security of your online accounts. 
• Do not share your passwords with others. 
• If asked to change a password, use a different one. A common mistake is to only change one or two 

characters and leave the rest of the password the same. This does not make complex passwords. Hackers 
can easily figure out your passwords. 

Remembering passwords can be challenging for many people. Some people write down passwords and others 
use spreadsheets to keep track of their passwords. If someone finds the list of passwords or gets into the 
spreadsheet, all the accounts are compromised. 

Password managers are software that store your passwords and usernames for different sites. The user must 
enter a master password and then the password manager autofills in your username and password for the site. 
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The master password should be highly secure and complex. This way you can have complex unique passwords 
for each site (e.g., banking, shopping), but you will just have one password to remember. 

Answering Security Questions 

Many businesses, like financial institutions, require users to complete security questions. If the user needs 
to access their account or change their password, they need to answer the security questions. If the answer 
matches their original answer, then they can access their account or change their password. 

Have you ever checked to see what information is available about you on the Internet? What information 
have you posted on social media sites? With the amount of information available on the Internet about different 
people, security questions can be hacked by cybercriminals. 

Answers may be easily found online for questions like “What high school did you attend?” and “What is your 
eldest brother’s middle name?” If a cybercriminal determines the answers to a person’s security questions, they 
can then reset passwords and block the authorized user from the site. 

To increase the complexity of your answers to security questions, a person should the following: 

• Not be honest when completing the answers to the questions. 
• Create an answer that is different from the truth. 
• Answer the question with characters that do not spell a word. Think about it as a password. 

Using Two-Factor Authentication 

Businesses are adding extra security measures, such as two-factor authentication (2FA), before users can gain 
access to their account or to reset passwords. The 2FA process requires two steps to verify the user. Two-factor 
authentication can also be considered multi-factor authentication (MFA). MFA requires two or more steps to 
identify the user. 

The 2FA process requires the user to enter a password, along with completing a second step of verification 
before they can log into their account. The second step of verification may include the following: 

• The use of a one-time code, delivered by text message (SMS), email, or phone call. Some businesses give 
key fobs to users that generate the code to enter. 

• The use of biometrics, such as a fingerprint, facial image, or voice recognition. 
• The use of hardware tokens. The user must insert a physical token (e.g., USB token) in the device before 

they can complete the login process. 
• Push notifications, which send a message to your phone to either accept/approve or decline/deny the 

access. This requires the site to have your mobile phone number when the account access is set up. 

Internet Safety 

Many people use the Internet without considering the potential risks that might be present. From the Internet 
connection used to the websites visited, it is important to take measures to protect your computer and your 
personal information from cybercriminals. 
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Using Public Wi-Fi 

Using public Wi-Fi is common for many people. This type of Internet connection must always be considered 
nonsecure. A person should be cautious of what sites are opened and used when on public Wi-Fi. 

Cybercriminals can set up Internet hotspots and name them so that people are misled. For instance, at a local 
coffee shop, a cybercriminal sets up a hotspot and labels it with the company’s name. Unsuspecting customers 
who use the hotspot might send information that can be intercepted by cybercriminals. 

When using public Wi-Fi, a person should do the following: 

• Verify the correct public Wi-Fi from the business. 
• Remember the connection is unsecure and refrain from using any secure websites (e.g., a bank account). 
• Use a device that is protected by an anti-malware product. 

Understanding Web Addresses 

When browsing online, a person should only open legitimate websites. Understanding the Uniform Resource 
Locator (URL) structure is important when safely browsing the web. 

The following address is for the Wisconsin Department of Health Services. The parts of the URL are labeled 
and described in the following section (Figure 1). 

 

Figure 1. Parts of the URL. 

Parts of a website are as follows: 

• Scheme: Tells the web service which protocol to use for the website. Years ago, Hypertext Transfer Protocol 
(HTTP) was common, but today Hypertext Transfer Protocol Secure (HTTPS) is replacing it because it is 
more secure. 

HTTPS tells the web browser to encrypt any information the user enters on the page. This prevents 
cybercriminals from accessing it. Many websites use a padlock to the left of the website address, and 
HTTPS is not visible (Figure 2). If you copy and paste the website, you will see it is present (Figure 3). 

Chapter 2 Cybersecurity and Reliable Websites  |  23



 

Figure 2. HTTPS padlock icon. 

Figure 3. HTTPS. 

Example: A website asks for your credit card number to pay for a purchase. If you are on a HTTPS site, you 
will either see a padlock in the URL bar or HTTPS:// before the company’s website address. With HTTPS, 
your information will be encrypted during the transfer, securing the data. 

When entering personal information online, a person should always ensure the site is secure. The 
website should either have the padlock or the HTTPS:// in front of the website in the URL bar. Do not 
enter personal information on non-secure sites. Be cautious of any site that looks suspicious. Hackers 
have been known to create sites using padlock icons and websites with misspelled HTTPS. Some web 
browsers will indicate if the site is not secure. This indication may appear near the URL bar. 

• Subdomain: Tells the browser the specific page of the website to open. 
• Second-level domain: Indicates the name of the website. Many times businesses will use their name as the 

second-level domain. It is important to make sure the business name is spelled correctly. Cybercriminals 
will frequently clone sites and alter the business name by dropping a letter, adding a letter, or switching 
around letters. 

• Top-level domain: Shows the type of organization the website is from (Table 1). 
• Subdirectory: Can also be considered a subfolder and identifies the specific section of the website the user 

is on. 

Table 1. Top-level domains used by different organizations 

Type of Organization Top-level Domain 

U.S. commercial entity .com https://www.culv

Academic institution .edu https://www.cvtc

Governmental agency .gov https://www.whit

U.S. military .mil https://www.arm

Organization (open to anyone to register and use this domain) .org https://www.aama-ntl.

Network (open to anyone to register and use this domain) .net https://www.wsma.n
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Additional Internet Safety Tips 

When searching the web, it is important to realize that search results on the first page may be safer to view 
than those on subsequent pages. Most search engines prioritize websites that are most relevant to the terms 
searched. Often websites on subsequent pages may contain malware. 

Web content filtering is becoming more popular for homes and businesses. Web content filtering can 
prevent the user from seeing malicious content, such as advertisements or websites. For personal use, these 
filters can restrict what is viewed and the amount of time a certain site is used. For businesses, web content 
filtering is used to restrict access from certain content. It may restrict unlawful content and content that 
reduces employee productivity. For instance, allowing access to shopping and social media websites can 
decrease productivity. 

Evaluating Health Websites 

When researching health-related topics online, many times a large amount of search results appear. It can 
be difficult to identify reliable information. When looking for reliable information, a person must consider a 
number of factors. 

Identifying Reliable Websites 

When evaluating a website, the following eight factors should be considered: 

1. Who owns or sponsors the website? Knowing who owns or sponsors the site can provide insight on the 
goal or mission of the site. Looking at the website (e.g., .gov or .edu) can provide clues. 

2. Who sponsors or pays for the website? Many sites contain paid advertising. It is important to confirm 
information found on websites that contain advertising. 

3. What is the purpose of the website? Typically, websites either are designed to inform or educate the public 
or they might be selling a product or service. Usually, finding sites that educate or inform can be more 
reliable. 

4. Who is the author of the content? Check to see the person’s credentials and if they are an expert in their 
field. Checking the mission of the organization the person represents can also be helpful. Where does the 
person work and what are the organization’s goals? Who reviews the content? What are their credentials? 
Information may be more trustworthy if the person has related credentials. For instance, medical 
information written by a medical doctor may be more reliable than medical information written by 
someone with no credentials. Usually, health information is reviewed by others. 

5. When was the content written, reviewed, and updated? Usually, the date the information is written, 
reviewed, or updated is either found at the beginning or at the end of the article. Current information is 
ideal. 

6. Does the website have contact information? Many trustworthy websites contain email addresses, mailing 
addresses, and/or phone numbers. These are usually available in the “Contact Us” or “About Us” page. 

7. Does the website indicate their privacy policy and is the viewer’s privacy protected? Many websites track 
the activity of users and sell the data. Data can be obtained from users if they complete “subscribe” 
information or complete “become a member” pages. If “cookies” are used, a person’s information may not 
be private. Usually, a user can select to disable the use of cookies if a person is concerned about the use of 
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their information. Usually, the “Our Policies” or “Privacy Policy” are located at the bottom of the page. 
Reading the website’s policies before providing personal information can increase one’s online safety. 

8. Does the website offer easy solutions for health problems? Websites that promise cures should be viewed 
with caution. The user should use other reliable websites to verify information seen on “suspicious” 
websites. 

Online Sites for Health Information 

The following are reliable sites for health information: 

• Academy of Family Physicians: Provides information on diseases, conditions, prevention, and wellness. 
Website: https://familydoctor.org/ 

• American Diabetes Association: Provides information on living with diabetes. Website: https://diabetes.org/ 
• American Heart Association: Provides information on healthy living and health-related topics. Website: 

https://www.heart.org/ 
• American Lung Association: Provides information on lung health and diseases, smoking cessation, and 

research. Website: https://www.lung.org/ 
• American Medical Association: Provides information for physicians and the public about health care 

advocacy, health topics, and practice management. Website: https://www.ama-assn.org/ 
• Centers for Disease Control and Prevention (CDC): Provides information on health topics, traveler’s health, 

workplace safety, and environmental health. Website: https://www.cdc.gov/ 
• Cleveland Clinic: Provides access to a health library, which includes information on diseases and 

procedures. Website: https://my.clevelandclinic.org/ 
• MedlinePlus:  Provides information on health topics, medications, supplements, medical tests, and 

genetics. Website: https://medlineplus.gov/ 
• Mayo Clinic: Provides symptom checker and information on clinical trials and support groups, along with 

health information about diseases and conditions. Website: https://www.mayoclinic.org/diseases-
conditions 

• National Institutes for Health: Provides health information on a variety of topics, along with links to other 
.gov sites. Website: https://www.nih.gov/ 

• National Library of Medicine: Provides information on clinical trials and health information. Website: 
https://www.nlm.nih.gov/ 

• RxList: Provides information on prescription medications and supplements. Website: 
https://www.rxlist.com/ 

• Substance Abuse and Mental Health Services Administration: Provides information on substance abuse 
and mental health. Website: https://www.samhsa.gov/ 

• WebMD: Provides information on conditions, drugs, supplements, and wellness. Also includes a symptom 
checker. Website:  https://www.webmd.com/ 

Health Apps 

Health applications (“apps”) can be installed on smartphones and other mobile devices. Apps are available for 
health, medication, diet, and exercise information. When downloading an app, it usually asks for the user’s 
information, including location, email address, and contact information. It is important to ensure the private 
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information requested is relevant to the app. Knowing how the company will use the information is also 
important to the user. 

Health Information on Social Media 

When reading health information on social media sites, such as Facebook or X (previously known as Twitter), it 
is critical to check the sponsor’s website. Usually, the website is located on the social media site. Some social 
media sites also use a symbol to indicate verified accounts. Linking to an organization’s social media account 
by going through their website is helpful. 

Learning Activities 

Cybersecurity and Reliable Websites – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=1202#h5p-2 

Application Exercise 1 

Based on what you have learned, what parts of this email may indicate that it is a phishing 
email. 
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ANSWERS: Sender’s email address does not look legitimate. Creates a sense of urgency. The 
email has an attachment. 

Application Exercise 2 

1. Select a health topic, such as a disease. 
2. Research the topic using the Internet. 
3. Evaluate two websites for reliable information. For each website: 

◦ Summarize your findings for each of the eight factors. 
◦ Discuss whether the website is reliable or not reliable. 
◦ List the website evaluated. 
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Chapter 3 Professional Communication 
With Technology 

Vocabulary 

Electronic health record (EHR): A computerized software system that maintains patient health information, 
which can be created, managed, and consulted by authorized healthcare professionals and providers from 
more than one healthcare organization. 

Patient portal: A secure online website designed for patients to access their health information and to 
communicate with their provider. 

Protected health information (PHI): Includes a patient’s identifiable demographic information, physical and/
or mental health information and conditions, and related payment information. Under HIPAA, the security, 
privacy, and confidentiality of PHI must be safeguarded. 

Communicating Through Professional Emails 

The use of electronic communication has increased over the last years in ambulatory care. Healthcare providers 
and staff not only communicate among themselves and their agency, but also with their patients. With the 
use of patient portals, patients can send email messages to their provider. Many times the provider has the 
medical assistant send a response to the patients. Knowing how to send business emails is an essential skill for 
healthcare professionals. 

Email Confidentiality and Security 

Patients commonly communicate via email using the patient portal software. Responding to patients’ emails is 
usually done by the medical assistant based on feedback from the provider. A copy of the communication from 
and to the patient must be included in the electronic health record (EHR). This communication is confidential. 
The healthcare professional must follow the state and federal laws that address patient confidentiality. 

Email communication with patients must also be secure. Healthcare agencies must use software that 
encrypts email communication, making the data nonreadable. This prevents unauthorized users from 
accessing the communication. 

Email Etiquette 

Email etiquette involves the social guidelines that govern interactions that occur when emailing people. 
Healthcare agencies may have additional policies and procedures when staff interact with patients through 
emails. All emails should be addressed and responded to in a timely manner. By following email etiquette and 
the agency’s policies, the healthcare professional can provide customer-friendly communication with patients. 
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Addressing an Email 

When addressing an email, the user should do the following: 

• Use a semicolon (;) between email addresses, when sending an email to multiple people. 
• Use the Cc line if a copy of the email needs to be sent to another person. Make sure the person cc’d has a 

right to see the email contents and the patient’s confidentiality will not be breached. 
• Use the Bcc line if a copy of the email needs to be sent to another person without the knowledge of the 

people listed in the To and Cc fields. Use the Bcc field sparingly. 
• Ensure the email address(es) used are correct to avoid sending the email to an incorrect person. 
• Add a short, specific topic in the subject line. If the email was forwarded, delete any strings in the subject 

line, such as RE: and FWD:. 

Composing the Email 

To create a professional email, use standard font and formatting. Start the email with a formal salutation 
(greeting), which includes the person’s title and name followed by a colon(:). For example, a formal greeting 
would be “Dear Mrs. Black:” or “Good morning, Mr. Smith:.” Add a blank line between the greeting (salutation) 
and the first line of the body of the email. 

The body of the email messages should be polite, professional, and courteous. This can be achieved by using 
such words as “would you care to,” “please,” “if possible,” or similar words. It is also important to thank the 
recipient at the end of the message. The email message should be accurate, clear, and concise. Leave a blank 
line between each paragraph in the body and then between the last line of the body and the closing. 

Many options exist for the closing in a professional email. These include “Regards,” “Kind regards,” “Thank you,” 
“Best,” and “Sincerely.” On the next line, type your full name and credential (e.g., CMA, RN) (see Box 1 below). 
Many healthcare facilities require employees to include the facility’s contact information below their name. The 
contact information usually includes the healthcare facility’s name, address, phone number, and fax number. 

Additional tips when writing professional emails are as follows: 

• Use proper capitalization, grammar, punctuation, and sentence structure. Remember that the recipient 
may view the writer as “shouting” if all capital letters are used. 

• Spell check the email before sending it. 
• Do not use emoticons (emojis). Write out the entire word, and refrain from using abbreviations. 

Box 1 

Example: 

(Blank line) 

Sincerely, 

First Name Last Name, Credentials 

(Blank line) 
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ABC Family Medicine Clinic 

123 Healthcare Avenue, Somewhere, WI  12365 

Phone number: 123-555-1212   Fax number: 123-555-1313 

Sending Emails 

When sending attachments with emails, the user must consider the file size. If a large file size needs to be 
sent, the file should be zipped. Zip is a software that compresses the folder or file, making it easier to send and 
receive. The recipient must use an unzip program to extract the folder or file. 

Many email programs allow special features, such as the following: 

• Delivery receipt: The sender receives an email when the email is delivered. 
• Read receipt: A read receipt may be sent to the writer of the email, when the recipient opens the email. 

The recipient may have the option to send or decline the read receipt. 
• Importance: The sender can also select the level of importance of the email. The recipient sees the 

importance level. 

When forwarding messages, use caution. Always read the entire email to ensure the content is appropriate to 
be forwarded. Ensure that a patient’s confidentiality will not be breached. 

Communicating During Virtual Meetings 

Virtual meetings have increased in popularity since 2020. Company meetings, job interviews, and patient 
visits are now just some of the meetings that can be done with this technology. Virtual meetings allow the 
participants to communicate and see each other, while being at a distance. A virtual meeting requires using a 
webcam; a microphone; an Internet connection; and video conference software, such as Zoom, Microsoft Teams, 
or tools in the patient portal. 

Preparing for a Virtual Meeting 

When preparing for a virtual meeting, the host must send an invitation to the participants. This is done 
using the video conference software. Each participant must ensure they have the software and hardware (e.g., 
webcam, microphone) available to use. 

When participating in a professional meeting, such as a business meeting, an interview, or patient visit, it is 
important to consider the background environment that others will see. Some software allows the user to blur 
the background or to add a digital background picture. If these options are not available, then it is important to 
have a neutral background, like a blank wall. In the healthcare environment, no patient information should be 
visible during virtual meetings to prevent a breach in confidentiality. Taking a virtual meeting in a quiet room 
can help limit environmental noises. 

It is important to consider the position of the webcam and the monitor. Is the webcam too close or too far 
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away from the participant? Is the webcam located in a position, so the participant looks as if they are making 
eye contact when looking at their screen? Having the screen (monitor) at a different angle than the webcam 
creates the impression that the participant is not focusing on the meeting. 

Etiquette During a Virtual Meeting 

To help the virtual meeting go smoothly, it is helpful for the host to establish guidelines. For meetings with a 
larger number of attendees, microphones are typically muted prior to the start of the meeting and after the 
introductions. 

The host will indicate how attendees can ask questions or talk. For instance, they may need to pose questions 
in the chat area of the software or virtually raise their hand (a feature in some software). Some hosts ask that 
attendees introduce themselves prior to asking their question or adding their thoughts to the topic being 
discussed. This helps the attendees identify who is talking. 

Additional etiquette includes the following: 

• Speak naturally and clearly. Do not shout or talk louder than normal. 
• Limit the environmental noise on your end. When listening, having a side conversation, or typing, ensure 

your mute button is on. 
• Allow the speaker to complete their thought before talking. Sometimes lag time occurs during virtual 

meetings. Therefore, wait for about two seconds after the speaker finishes before talking. 
• Do not eat during a virtual meeting, unless the host indicates the participants can do so. 
• Ensure you are dressed professionally. 
• Look at the camera during the meeting. 

Communicating Through Fax 

The fax or facsimile technology has been around for a long time. When a person faxes a document to another 
person, an electronic image of the document is transmitted as data by telecommunication links. The document 
the person receives is called a fax or facsimile. 

A document can be faxed using one of three ways: 

• Using a fax machine: Stand-alone fax machines or copy machines with a fax feature have been available 
for years. When using a fax machine, refer to the manufacturer’s directions for the faxing procedure. When 
the document is delivered, the sender usually gets a printed receipt. It is important to remove the 
documents that were faxed. 

• Using a mobile device:  After installing a mobile fax application (app), the sender may need to create an 
account, providing their personal and payment information. To create a fax, enter the recipient’s fax 
number, including the area code. Attach the document to be faxed and preview the information to ensure 
everything is correct before sending the fax. A confirmation message will appear with the fax that is sent. 

• Using a computer: Fax software must be installed and configured on the computer prior to sending a fax. 
To send a fax, click on the New Fax button and enter the recipient’s fax number in the “To” field. Attach the 
document to be faxed. Preview the content before clicking the Send button. 
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Faxing Patient Documents 

When faxing patient documents, healthcare professionals must follow the agency’s policies and procedures. 
They must also adhere to the rules established by the Health Insurance Portability and Accountability Act 
(HIPAA). When using a fax machine, most healthcare procedures require the use of a cover sheet, which is the 
first sheet of the fax. 

The cover sheet includes a confidentiality note indicating that if the recipient gets the fax in error, they need 
to destroy the documents and contact the sender. The cover sheet also includes the sender’s and recipient’s 
names, companies, and contact information. It may include the date and the number of sheets in the fax. 
Remember to include the cover sheet in the total page count. 

Communicating Using Social Media 

Social media are websites or apps that allow the user to create, post, and share information to the social 
network. Common social media sites include Facebook, TikTok, LinkedIn, and Instagram. Social media can be 
used for business or personal related posts. 

The Use of Social Media by Healthcare Facilities 

Healthcare facilities use social media for a variety of reasons, including the following: 

• Attracting new employees 
• Conducting research with those who use social media 
• Promoting their healthcare services 
• Educating the public on health-related topics 
• Hosting support groups for specific populations, such as those dealing with cancer 
• Promoting awareness and advocating for public policy changes 

Personal Posts on Social Media 

Many people have personal social media sites. It is important to remember that content posted on these 
sites can be viewed by others, including supervisors and potential employers. During the hiring process, many 
agencies will review the potential employee’s presence on social media sites. Depending on the security 
restrictions applied to one’s social media account, a person who is not a “friend” may learn a lot from viewing 
another person’s social media postings. 

These are guidelines to follow when working in healthcare: 

• Do not share confidential information about the healthcare facility. 
• Do not share patient information, including pictures and health data. Under HIPAA, an individual’s 

protected health information (PHI) cannot be used or disclosed without the individual’s authorization. 
The PHI includes any treatment, health, or payment information that identifies the individual. 

• Be clear that you are speaking for yourself and not representing the healthcare facility. 
• Do not befriend patients or their family members on social media. 
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• Use sound judgement when posting. Refrain from posting negative content about healthcare providers, 
professionals, or supervisors. 

• Do not post on social media while working. 

Being Safe on Social Media 

Many people post where they are, who they are with, pictures, and other personal information on social media. 
They know their friends will see the posting, but who else can view the information? 

According to the National Security Agency, the following strategies should be followed to keep information 
safe on social media: 

• Review and update the social media’s privacy settings. This should be done initially and then after each 
update to ensure the settings have not been reset. 

• Protect the location data. Many apps on mobile devices ask for location permission and other resources. 
These features are not used to run the app and gather and transmit data that can expose the person’s 
location. To protect one’s location data, disable the location services setting on mobile devices. Do not give 
your location away on social media platforms, such as using “check-in.” Limit the permissions given to 
apps. 

• Verify “friend” requests. Social media accounts can be duplicated or copied for spear phishing or malicious 
intentions. Confirm that social contacts and friends sent the “friend request” and only accept these 
requests. Never accept requests from people whom you do not know. 

• Do not post or give out critical information. To reset passwords, most sites require the user to answer 
specific questions such as “the name of your first pet,” “the middle name of your oldest sibling,” or “the city 
you were born in.” Be cautious of the information you post. Do not take surveys that ask for personal 
information. Information from these surveys could be used to access and compromise accounts. 

Learning Activities 

Professional Communication With Technology – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=1207#h5p-5 

34  |  Chapter 3 Professional Communication With Technology

https://wtcs.pressbooks.pub/digitalliteracy/?p=1207#h5p-5


Knowledge Check 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=1207#h5p-19 

Application 1 

Scenario: You are working in a healthcare setting. The provider requests that you email John Green 
and have him schedule a follow-up visit for his current health concern. The follow-up visit should be 
within the next month. The patient should contact the reception desk at 555-456-4789. 

Directions: Create a professional email to the patient. Your instructor will provide the email address to 
use. Make up any additional information you need, including the healthcare facility’s name and contact 
information to use after your name at the end of the email. 

Application 2 

Directions: Research the security options for your social media account. Review and revise the 
security settings for your social media account, making it safer and less visible to unknown persons. 

Alternative Directions: If you do not have a social media account, select a social media platform. 
Research the security options available for this platform and summarize your findings. 

Application 3 
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Directions: Review the social media site for a local or national healthcare agency. Summarize how 
this healthcare agency uses their social media site. 
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PART II 

WINDOWS 

Course Competency 

• Demonstrate entry-level skills while using Windows. 

Learning Objectives 

Working With Windows 

• Describe the taskbar and the notification area of Windows. 
• Describe methods to open applications. 
• Demonstrate how to reposition and size windows. 
• Explain how to maximize, minimize, close, and switch between windows. 
• Describe how to manage the Recycle Bin. 

File Management 

• Discuss the Hierarchical File System of File Explorer. 
• Define file path, file format, and file extension. 
• Identify common file extensions. 
• Describe features of File Explorer. 
• Demonstrate how to create files, folders, and shortcuts. 
• Demonstrate how to take screenshots. 
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Chapter 4 Working With Windows 

Vocabulary 

Application software: May also be called application program, app, or application. May consist of one or several 
programs that allow the user to perform certain tasks or activities. Requires the system software to run it. All 
apps are programs, but not all programs are apps. 

Click: Describes the action of pressing on the left or right mouse button; can be one or more clicks. 
Default: The preset selection of an option offered by a system and will always be used unless the user changes 

it. 
Desktop: The main screen display of a personal computer where icons, windows, and other items appear. 
File: A named collection of information, in the form of text, programs, graphics, etc., held on a permanent 

storage device such as a C drive or flash drive. 
Folder: A place on a drive for holding and organizing multiple subfolders or files. 
Icon: A small picture or image that represents an application, file, or folder. The user can click or double-click 

the icon to open the application software, file, or folder. 
Pin: Describes the action of placing a shortcut on the taskbar, which allows the user to quickly access the 

application software. 
Shortcut: Placed on the desktop or within a folder and creates a link to a file or folder. Double-clicking on the 

shortcut will open the file or folder. 
Start button: Located on the bottom left or center of the taskbar. Clicking this will display the start menu. 
Start menu: Opens a list of application software (apps), shortcuts to settings, and files that can be selected. 
Taskbar: Found at the bottom of the computer screen by the default setting. Contains selectable buttons and 

icons of opened and pinned application software, along with the date and time. 
Wallpaper: A picture or design that is displayed in the background on a computer screen or mobile device 

screen. 
Window: A rectangular area on a screen in which a document or application can be viewed. Most windows 

allow the user to minimize, maximize, and close them. 

Navigating Windows 

Microsoft Windows (also known as “Windows”) was created by the Microsoft Corporation and is one of the 
three most common operating systems for personal computers. An operating system manages the computer’s 
memory and the processes. It coordinates the activities of the installed hardware and software. Windows uses 
graphical user interface (GUI), which means the user can interact with the computer through graphical icons, 
menus, and buttons. 

If you have used computers in the past, you may be familiar with navigating Windows. This section will review 
some basics and cover some tips and tricks when working with various windows. This chapter is based on 
Windows 10, though some Windows 11 content is added. If you are using a different Windows version, there may 
be some differences in how you accomplish different tasks. 

The first time you log onto Windows, you will need to create an account. Each time you log into Windows, you 
will need to sign in with your password. 
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Parts of the Window 

After signing into Windows, you will see the desktop, which is the main workspace for your computer. Icons 
of application software (i.e., application, app), documents, and/or folders may be seen on the desktop. Double 
click an icon to open it. The picture in the background is called the wallpaper. 

Left Versus Right Click 

A left click is referred to as regular or normal click. A left click is used when working with tools and 
options on the screen, links, and files. It allows the user to perform an action, such as selecting an 
item or opening an item, as well as using the click and drag function. Most click actions with 
windows are done with the left click. The left click action can be either double or single. A double-
click is used when opening files. A single-click is used for selecting options. 

A right click usually opens up a menu of options, and the user can left click on the desired one. 
Depending on the device used, a right click can be done in a variety of different ways. 

Note: In this book, when the word “click” is used, it means the left click. 

Touchpads and Touchscreens 
A touchpad, typically found on laptops, can be used in place of a mouse. Touchpad gestures (finger actions) 

may vary by computer and what settings are selected. For instance, a single click may result with a tap of a finger 
on the touchpad. For a right click, the user may tap two fingers or press the lower right corner of the touchpad. 
Using the settings, the user can select the finger movements (e.g., tap, swipe up, swipe right) for different 
computer actions. 

A touch screen can detect the touch input from a user. Touch screens are used for smartphones, personal 
computers (e.g., laptops), tablets, and kiosks. Not all touch screens gestures are the same among devices. Some of 
the common gestures include the following: 

◦ A single click: Touch or tap of a finger. 
◦ Scrolling in a certain direction: Swiping a finger across the screen. 
◦ Zoom in: Place two fingers in different locations on the screen and pinch them together. This is called pinching. 
◦ Zoom out: Place two fingers together on the screen and then move them away from each other. 

Taskbar 

The taskbar is located at the bottom of the screen (Figures 1A and 1B). The taskbar includes the Start button 
and shortcuts to some of the application software on your computer. The application buttons (or app buttons) 
are pinned to the taskbar. 

The user can personalize the taskbar. 

• To organize the application buttons on the taskbar, the user needs to click and drag an app button to a 
new location. 

• To hide the taskbar, right click any empty space on the taskbar. In Windows 10, select Taskbar setting and 
turn on “Automatically hide the taskbar in desktop mode.” In Windows 11, select Taskbar settings, select 
Taskbar behaviors, and then select “Automatically hide the taskbar.” (If the taskbar is hidden, the user can 
use the pointer and hover over the bottom edge of the screen to see the taskbar.) 
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• To change the location of the taskbar in Windows 10, right click any empty space on the taskbar. Select 
Taskbar setting. Using the dropdown list under Taskbar location on screen, select an option – Left, Top, 
Right, and Bottom. In Windows 11, the taskbar icons are centered. To align the icons to the side of the 
taskbar, right click any empty space on the taskbar. Select Taskbar Settings and Taskbar behaviors. Scroll 
to taskbar alignment and select Left. 

Figure 1A. Windows 10: The Taskbar with the Search Box. 

Figure 1B. Windows 11: The Taskbar with the Search Box. 

To Pin an App Icon Button to the Taskbar and Unpin a Button 
In Windows 10 and 11: Using the Search box, search for the application. When the application appears, select 

the app. Right click and select Pin to taskbar (Figure 2A). 
In Windows 10 and 11: To unpin the app icon button from the taskbar, right click on the app button on the 

taskbar and select Unpin from taskbar (Figure 2B). 
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Figure 2A. Windows 10 and 11: Right click on the app 
listed on the Start menu. Select Pin to taskbar. 

Figure 2B. Windows 10 and 11: The right click menu shows 
the Unpin from Start option. 

To Pin an App Icon Button to the Start Menu and Unpin a Button 
Windows 10: One of the ways to pin an application to the Start menu is to select the application when using 

the Start Button. Right click on the application. Select Pin to Start on the menu (Figure 3A). 
Windows 11: Search for the application using the Search box. When the application appears, select the app. 

Right click and select Pin to Start (Figure 3B). 
To unpin (remove) the app from the Windows 10 and 11 Start menu, right click on the app. Select Unpin from 

Start (Figures 3C and 3D). 
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Figure 3A. Windows 10: The right click menu shows the Pin to Start option. 

Figure 3B. Windows 11: When searching for the app, the Pin to Start option 
appears when the app is selected. 

Figure 3C. Windows 10: The right click menu shows the Unpin to Start option. 
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Figure 3D. Windows 11: The right click menu shows the Unpin to Start option. 

Notification Area 

The notification area, also known as the System Tray, is on the right side of the taskbar (Figure 4). It contains 
helpful icons, such as the battery, clock (time) and calendar (date), and action center. The icons shown can vary 
by computer. Additional icons can be seen by clicking Show hidden icons. 

If a lot of windows are opened, the user can see the desktop by clicking the bottom right corner of the taskbar 
(see the red circled area). Clicking the right corner will minimize all of the opened windows. Clicking it a second 
time will restore the minimized windows. 

Figure 4. The Notification Area or System Tray. The red circled area indicates the area to click to 
see the desktop if multiple windows are opened. 

Working in Windows 

There are many activities a user can do that relate to windows. This section addresses how to complete the 
following: 
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• Open Apps and Files using the Search Box 
• Open Applications 
• Reposition windows 
• Switch between windows 
• Minimize, maximize, and close windows 

Open Applications and Files Using the Search Box 

Windows uses Search to help users find application software (i.e., applications, apps) or files. The Search icon 
(Figure 5) or Search box (Figures 6A and 6B) is located on the taskbar next to the Start icon. If neither are visible 
or if the user wants to change what is visible, follow these steps: 

• Windows 10: Right click on the taskbar in an empty section and select Search (Figure 7A). 
• Windows 11: Right click on the taskbar in an empty section and select Taskbar Setting from the menu. 

Select the desired option from the Search dropdown menu (Figure 7B). 

To search for an app or file using the Search icon, click on the icon and type in the search box. To search using 
the Search box, type the name of the app or file (Figure 8). A list appears showing apps, along with searches on 
the web and related documents. 

Figure 5. Search 
icon is located on 
the taskbar in 
place of the 
Search box. 

Figure 6A. Windows 10: The Search Box, which 
appears next to the Start button. 

Figure 6B. Windows 11: The Search Box, which appears next to 
the Start button. 
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Figure 7A. Windows 10: The list that appears when the user right clicks on the taskbar. When 
selecting Search, an additional list appears. 
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Figure 7B. Windows 11: The Search dropdown menu provides options to the user. 
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Figure 8. The Search Box, where the user can type the title 
of the file or application. 

Open Applications – Other Methods 

An application can be opened by using the Start button or by using the app button (application icon) on the 
taskbar or desktop. 

• To use the Start menu, click on the Start button. A list of application software and shortcuts to settings will 
appear. Click an application name to open it or click the setting shortcut to change a setting. When an 
application opens, it will open in a new window. 

• If the application icon is on the taskbar or desktop, click to open the app. 

When the application opens, the app button appears on the taskbar and the application opens in a new 
window. The user can adjust the window size as needed. 
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Repositioning and Sizing Windows 

The user can reposition a window or multiple windows on the screen. To move a window, click on the colored 
bar at the top of the window. Drag the top of the window to the new location and release the mouse. The 
window will be moved to the new location. 

The size of the window can be changed manually by moving the edges of the window or by using the Snap 
feature, which is described below. 

If using two monitors side by side, move a window from one monitor to another by using: Windows logo + 
Shift + Left or Right Arrow keys. 

Using Keyboard Shortcuts 

Keyboard shortcuts can be pressed at once or in a sequence: A plus sign (+) indicates that the keys 
need to be pressed at the same time. For instance, Ctrl + B is a combination of keys. The user needs 
to press the Ctrl key and the B key at the same time. 

Manually Sizing Windows 

To reposition the window manually, hover the mouse pointer over any corner or edge of the window. The pointer 
will become a double arrow. Click and drag the window to the new location. This means the user should press 
and hold the left click while moving the mouse, making the window smaller or larger. The user can release the 
click button when the window is the correct size. 

Snap and Snap Assist 

The Snap feature allows the user to quickly resize and position the window using keyboard shortcuts. The first 
step is to select the window to reposition. Then, use the following shortcut keys to reposition the window: 

• To stretch the selected window from the top to the bottom of the screen (and not change the width of the 
window), use these shortcut keys: Windows logo + Shift + Up Arrow. 

• To snap to the left half of the screen, use these shortcut keys: Windows logo + Left Arrow. Snap Assist will 
show the other windows that can be snapped to fill the right side of the screen. Select a window and it will 
fill in the right half of the screen. 

• To snap to the right half of the screen, use these shortcut keys: Windows logo + Right Arrow. Snap Assist 
will show the other windows that can be snapped to fill the left side of the screen. 

To position four windows, each covering a quarter of the screen, the user must use two shortcuts: 

• Upper left quarter: Windows logo + Left Arrow keys and then Windows logo + Up Arrow keys 
• Upper right quarter: Windows logo + Right Arrow keys and then Windows logo + Up Arrow keys 
• Lower left quarter: Windows logo + Left Arrow keys and then Windows logo + Down Arrow keys 
• Lower right quarter: Windows logo + Right Arrow keys and then Windows logo + Down Arrow keys 
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To unsnap a window, the user can click and drag the window out of the original position. 
If the user is using dual monitors, some of these features may not work. 

Tips on Using the Snap Feature 

When using Windows logo + Down Arrow keys: 

• If the window is not snapped, then it will be minimized. 
• If the window is maximized, then it will be restored. 

When using Windows logo + Up Arrow keys: 

• If the window is not snapped, then it will be maximized. 

Tip if Snap is Not Working Correctly 

Check if the options turned on. This can be found in the Multitasking section in Settings. The Snap 
feature can be turned on, and additional features can be checked or unchecked. The additional 
features include the following: 

• Snap Fill: The snapped window fills the available space (and not just a portion of the screen). 
• Snap Assist: After a window is snapped, other windows to snap are shown. 
• Snap Auto Resize: After resizing a snapped window, any adjacent snapped window is 

simultaneously resized. 

Switching Between Windows 

There are many options to switch between open applications. Below are some of the methods a user can use to 
move between open applications. 

• Use the taskbar: When the pointer hovers over an icon on the taskbar, the user can see how many 
instances the application is opened. If the application is only opened once, the user can click on the icon 
on the taskbar or the taskbar thumbnail preview. If the application is opened more than once, the user can 
click on the taskbar thumbnail preview of the window to switch to the desired application window. 

• Use the Flip feature: In Windows 10, the user must press and hold the Alt key. The opened applications will 
appear in a box. Press the Tab key to move between the window thumbnails. When the thumbnail is 
selected, it will have a white border around it. When the correct thumbnail is selected, release the Alt key 
and the application window will be displayed. 

• Use Task View: Available in both Windows 10 and 11 and allows the user to switch between tasks or open 
tasks. To open Task View, either click on the Task View icon on the taskbar (near the Start button) or press 
Windows logo + Tab keys (see Figures 1A and 1B). Use the arrow keys to move between the windows until 
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the correct window is selected. Then, press Enter. 

Maximize, Minimize, and Close Windows 

In the top right corner of most windows, the user can find the minimize, maximize, and close buttons. 

• Minimize button: The window will be minimized to the taskbar, hiding it from view (Figure 9A). To make it 
reappear, click the icon on the taskbar. Shortcut keys include the following: 

◦ Minimize current window: Windows logo + Down Arrow keys 
◦ Minimize all windows: Windows logo + M keys 
◦ Minimize all windows and show the desktop: Windows logo + D keys 
◦ Minimize all windows except the current window: Windows logo + Home keys 

• Maximize button: The window will fill the entire window (Figure 9A). When the maximize button is clicked, 
the restore button appears, and the maximize button will disappear (Maximize shortcut: Windows logo + 
Up Arrow keys). 

• Restore button: It is also called Restore Down button (Figure 9B). The window will return to its original size, 
and the maximize button will appear and the restore button will disappear (Restore shortcut: Windows 
logo + Shift + M keys). 

• Close button: The window will close (Figure 9A). 

Figure 9A. The Minimize, Maximize, and Close 
buttons. 
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Figure 9B. The Restore or Restore Down button. 

Using the Recycle Bin 

When documents are deleted from the C drive of a computer, they move into the Recycle Bin folder. This allows 
for there to be a second chance to recover a file or folder that was originally deleted. (File deletions from other 
drives are not moved into the Recycle Bin unless the user drags and drops the file into it. This will be discussed 
later in the chapter.) To permanently delete files, the user needs to empty the Recycle Bin. 

By default, the Recycle Bin shortcut (icon) is located on the desktop (Figure 10). If the shortcut is not visible 
on the desktop, the user can change the settings to make it visible. 

Figure 10. Recycle Bin button on the 
desktop. 

To Change Settings for the Recycle Box 

If the recycle bin is not found on your Windows 10 desktop, the user can change the settings to have it appear 
by following these steps: 

1. Select the Start button. 
2. Select Settings. 
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3. Select Personalization. Select Themes and then Desktop icon setting. 
4. Select the Recycle Bin checkbox (Figure 11). 
5. Click Apply. 

Figure 11. Recycle Bin checkbox. 

To Empty the Recycle Bin 

1. Right click on the Recycle Bin icon (Figures 12A and 12B). 
2. Select Empty Recycle Bin. 

Figure 12A. Windows 10: Right click 
menu showing the Empty Recycle Bin 
option. 
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Figure 12B. Windows 11: Right click menu 
showing the Empty Recycle Bin option. 

To Recover Deleted Items 

There are many ways to find and open the Recycle Bin. One of the easiest ways is to double-click the icon on 
the desktop and open the Recycle Bin. 

1. Right click on the file or folder deleted – to find the file quickly, you can sort by the different characteristics of 
the file or folder, such as the name and date deleted. To sort by a characteristic, hover over the column header, 
and click on the box in the right corner (Figure 13). Select the option you wish. 

Figure 13. When the column is selected, the box in the right corner appears. 

2. Select Restore (Figures 14A and 14B). The file or folder will be restored back to its original location. 

Figure 14A. Windows 10: The right 
click menu showing Restore at the 
top. 
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Figure 14B. Windows 11: The right click menu showing Restore near the 
top. (Notice the cut [scissor icon] and delete [garbage can icon] are just 
icons on this menu.) 

Windows Task Manager 

The Task Manager is a tool that allows the user to manage the applications used in Windows. It also provides 
information on the performance of the hardware. If an application locks up, the user can launch Task Manager 
and select “End Task” to close the application. The Task Manager can be launched many ways in both Windows 
10 and 11, including the following: 

• Pressing Ctrl + Shift + ESC 
• Pressing Ctrl + Alt + Delete and selecting Task Manager 
• Right click on the taskbar and select Task Manager 

Shutting Down the Computer 

When shutting down the computer, it is important to do it correctly. The user should save all files opened and 
close all application software. 

If using a secondary drive, such as a flash drive, safely remove the drive. A common method to remove a flash 
drive is to use the System Tray (Figure 15). To do so, follow these steps: 

1. Click Show hidden icons. 
2. Click on the icon of the secondary drive. 
3. Select Eject (the name of the drive is usually shown). 

The computer will indicate when it is safe to remove the drive. 
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Figure 15. Use the System Tray to eject a secondary drive. 

In Windows 10: To shut down the computer, click the Start button. Click Power and Shut down (Figure 16A). 
Additional options on the Power menu allow the user to do the following: 

• Put the computer in Sleep mode. When the computer is in this mode, the operating system and any 
opened applications remain open, but most of the other processes are turned off. The advantage of sleep 
mode is that the computer takes less time to start up compared to shutting down and restarting the 
computer. To wake the computer up, the user just needs to move the mouse or press a key on the 
keyboard. Most computers are set up to go into Sleep mode if they are not used for a period of time. When 
the cover of a laptop is closed, the laptop goes into sleep mode. 

• Restart the computer. Restarting the computer can be helpful when the computer becomes unresponsive 
to the user. The restart process turns off the computer and restarts it. 

In Windows 11: To shut down the computer, right click the Start button. Select Shut down or sign out and click 
the desired option (Figure 16B). 
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Figure 16A. Windows 10: Options on the Power 
menu. 

Figure 16B. Windows 11: Options on the 
Power menu. 

Learning Activities 

Working With Windows – Flash Cards 
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An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=502#h5p-6 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=502#h5p-20 

Application Exercise 1 

Directions: Open two different programs, such as MS Word and MS Excel. Reposition the windows 
manually. Using the click and drag technique, move the windows to the new location. Position the 
Windows so each takes up half of the screen. 

Application Exercise 2 

Directions: Open two different programs. Use the Snap feature and the shortcut keys to resize and 
position the windows, placing one window on the left side of the screen and the other on the right side. 

Application Exercise 3 
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Directions: Open four different programs. Use the Snap feature and the shortcut keys to resize and 
position the windows, placing a window in each quarter of the screen. 
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Chapter 5 File Management 

Vocabulary 

Clicks: Describes the action of pressing on the left or right mouse button; can be one or more clicks. 
Default: The preset selection of an option offered by a system and will always be used unless the user changes 

it. 
Desktop: The main screen display of a personal computer where icons, windows, and other items appear. 
File: A named collection of information, in the form of text, programs, graphics, etc., held on a permanent 

storage device such as a C drive or flash drive. 
File management: Also called filed maintenance; copying, renaming, relocating, and deleting files in the 

computer. 
Folder: A place on a drive for holding and organizing multiple subfolders or files. 
Icon: A small picture or image that represents an application, file, or folder. The user can click or double-click 

the icon to open the application software, file, or folder. 
Pin: Describes the action of placing a shortcut on the taskbar, which allows the user to quickly access the 

application software. 
Screenshot: A picture created by copying all or part of a computer screen. 
Subfolder: A folder that is placed within another folder. 
Taskbar: Found at the bottom of the computer screen by the default setting. Contains selectable buttons and 

icons of opened and pinned application software, along with the date and time. 
Window: A rectangular area on a screen in which a document or application can be viewed. Most windows 

allow the user to minimize, maximize, and close them. 

Introduction 

When saving a file, it is important to be able to quickly locate the file in the future. If a person saved all files to 
just one location on the storage device (e.g., flash drive), it could be difficult to find a file later. Imagine placing 
documents in a file cabinet drawer without using folders. It would be time-consuming to find the document 
if no filing system is used. Using a file system, which includes using folders, helps the computer user quickly 
locate files. File Explorer allows the user to manage files and folders, which is called file management. 

The Hierarchical File System 

A hierarchical file system is a way that drives, folders, and files are organized on an operating system. A drive 
is a location where programs, folders, and files can be saved. On many computers the C: or C drive is the 
first primary drive on a computer’s hard drive. When a secondary drive, like a flash drive, is inserted into the 
computer, it is also another drive that can be used to save files on (Figure 1). 

To create an organized file system, the user should create folders on the drive to help organize the files 
that are saved. Within a folder, subfolders can be created to further organize information. Within the folder or 
subfolder, the user can save a file. 
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In Figure 1, the user created three folders in the E drive named Store N Go. These three folders are considered 
Level 1 folders because they were saved in the drive and not in another folder. 

Notice the arrows to the left of the drives and also left of the “3 Level 1 Folder.” If the user clicks an arrow, 
it will show what is in the nearby drive or folder. For instance, look at Drive E. When the arrow was clicked, it 
becomes a downward pointing arrow, and the folders become visible. If the arrow is clicked again the folders 
will disappear. Clicking the arrows allows the contents of the drive or folder to expand or close. 

Figure 1. The Flash drive is the E drive. The Flash drive is 
called “Store N Go.” 

File Path 

The file path is the route to a file on a storage device. For example, let us look at this file path on Windows: 
C:\Computer\Word\ProjectA.docx 

If you have a file, but cannot remember where you saved it, you can see the file path following these steps: 
Open File Explorer or press Windows Key + E. Find the file. Right click on the file and select Properties from the 
menu. On the General tab, the file path is in the Location field. 

When navigating in File Explorer, the file path is also visible in the Address Bar (Figure 2A). The user can click 
on any section of the path to see additional subfolders (Figure 2B). 

 

Figure 2A. The File path in the Address Bar. 
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Figure 2B. Click on any section of the file path to see the subfolders in the folder. In this figure, the Using 
Computer folder was selected, and it shows the 3 subfolders in this folder. 

File Format 

File format describes how the data is stored. The file format is labeled with file extensions. The file extension 
consists of three or four letters behind the period, after the name of the file. For instance, a user saves a Word 
document and labels it Inventory. The file name and extension would be: Inventory.doc or Inventory.docx. (See 
Table 1.) 

Table 1. Common file extensions with the related application or type of file. 

Common File Extension Application 

.doc Microsoft Word file from Word 97 to Word 2003 

.docx Microsoft Word file from Office Word 2007 to Word 2021 

.rtf Rich Text Format 

.txt Plain Text; all formatting lost when file is saved 

.xls Microsoft Excel workbook for Excel 97 to Excel 2003 

.xlsx Microsoft Excel workbook for Office Excel 2007 to Excel 2021 

.ppt Microsoft PowerPoint presentation for PowerPoint 97 to Office PowerPoint 2003 

 .pptx Microsoft PowerPoint presentation for Office PowerPoint 2007 to PowerPoint 2021 

.pdf Portable Document Format by Adobe 

.exe An executable format used for programs 

.jpeg or .jpg An image file 

.zip A compressed file extension 

Features of File Explorer 

To open File Explorer, the user can use several different methods, including the following: 

1. Using the Start button and locating File Explorer. 
2. Double-clicking the File Explorer icon on the desktop (Figures 3A and 3B). 
3. Clicking the File Explorer icon on the taskbar. 
4. Using Window key + E key. 

The features of File Explorer are shown in Figures 4A and 4B. The window has two main sections, the Navigation 
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and the Content panes. When an item is selected in the Navigation pane, it appears in the Content pane. Just 
above these two panes is the Address bar, which shows the location of the folder. The Address bar also includes 
a Search box and navigation arrows. 

Figure 3A. Windows 10: File Explorer 
icon 

Figure 3B. Windows 11: 
File Explorer icon. 

Figure 4A. Windows 10: Features of File Explorer. 
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Figure 4B. Windows 11: Features of File Explorer. 

Quick Access 

When File Explorer opens, the Quick Access area is visible on the left side. This area contains frequently used 
folders and files. The user can also pin favorite folders to Quick Access, so they are easily accessible. 

To have a folder appear in Quick Access, right click on the folder, and select “Pin to Quick Access” (Figures 5A 
and 5B). To unpin the folder from Quick Access, right click on the folder and select “Unpin from Quick Access.” 

Figure 5A. Windows 10: Right click menu showing Pin to Quick 
Access. 
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Figure 5B. Windows 11: Right click menu showing Pin to Quick Access. 

Downloads Folder 

The Downloads folder is a special folder that by default is located on the C drive. Also, by default, when 
downloading files from web browsers, the files will download to the Downloads folder. It is possible for the user 
to download files to another location besides the Downloads folder. Figure 4A shows the Downloads folder in 
the Navigation Pane. 

Windows 10: Ribbons and Tabs 

The ribbon is composed of tabs, groups, and commands. These elements are also used in Microsoft. The 
following discussion will address the Ribbon in Windows 10 File Explorer. (Windows 11 File Explorer has a simple 
toolbar.) 

The Tabs for Windows 10 File Explorer include File, Home, Share, and View. When a tab is selected, it appears 
darker and the ribbon changes. The ribbon consists of commands and tasks that are related to the tab. The 
commands and tasks are organized into groups on the ribbon. The name of the group is located at the bottom 
of the ribbon. For example, the ribbon for the View tab has the following groups: Panes, Layout, Current view, 
and Show/hide. Additional menus can be found by clicking on the down arrow. 
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If the ribbon is not visible, click the down arrow just under the Close button in the upper right corner of the 
window. This will open the ribbon, and the arrow will become an up arrow. To close the ribbon, click the up 
arrow. Some users prefer the ribbon to be minimized. In this case, when a tab is clicked, the ribbon will appear 
until something is selected, or an action is done and then it will be minimized. 

File Tab 

The File tab is unique (Figure 6). It is always blue. Unlike the other tabs, the File tab does not appear on the 
ribbon. Instead, it opens a menu. 

Figure 6. File Tab menu for File Explorer. 

Home Tab 

The Home tab contains commands for managing the folders and files (Figure 7). Notice that some of the 
commands and text are grayed, for instance, “Pin to Quick access” and “Edit.” When something is grayed, it 
indicates it is not available. It may become available as the user is completing tasks. For instance, when a folder 
or file is selected, additional options may become available. 

Figure 7. Home tab ribbon for File Explorer. 
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To move folders or files: If the user wants to move a folder or file to a new location, they must select the folder or 
file and select Cut in the Clipboard group on the ribbon (Figure 8). The user must find the new location and then 
select Paste in the Clipboard group. When a file or folder is cut, it is no longer located in the original location. 

Figure 8. Clipboard group of the Home tab ribbon. 

To copy folders or files: If the user wants to copy a folder or file and paste it to a new location, they must select 
the folder or file and select Copy in the Clipboard group on the ribbon (Figure 8). The user must find the new 
location and then select Paste in the Clipboard group. When a file or folder is copied and then pasted into 
another location, the user now has two copies of the file or folder. One copy is located in the original location 
and the other is in the new location. 

Windows 11 

The steps described above for copying and moving folders and files can be used in Windows 11. 
The commands Cut, Copy, and Paste are found on the simplified toolbar. 

Share Tab 

The Share tab allows the user to zip a folder or file (Figure 9). A zipped or compressed folder/file requires less 
storage space than the initial folder/file. 

Figure 9. Share tab ribbon. 
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To zip a folder or file: 

1. Right click on the file or folder to zip. 
2. Select Send to and then select Compressed (Zipped) folder (Figure 10A). 
3. A new zipped folder/file will appear. (The icon appears as a folder with a zipper.) 

Figure 10A. Windows 10: Send to menu showing the Compressed (zipped) folder option. 

Windows 11 

Right click on the folder or file to zip. Select Compress to Zip file on the menu (Figure 10B). 
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Figure 10B. Windows 11: Right click menu. 

 
To unzip (extract) a folder or file in Windows 10 or 11, the user must locate and open the zipped file or folder. 

The folder or file needs to be dragged to or saved to a new location. The user can also right click on the zipped 
folder, select Extract All, and follow the directions to unzip the folder (Figure 11). 

Figure 11. Zipped folder right click menu. 
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Note: If a file is opened from a zipped folder and it is not saved in a new location, any edits to the file will be 
lost. If opening a file from a zipped folder, save the file immediately to a new location before editing it. This will 
prevent the loss of edits if the user forgets to save it to a new location and just saves it to the original zipped 
location. 

View Tab 

The View tab provides the user with options of how to view the files and folders (Figure 12). The Layout group 
provides options for viewing the files and folders. For example, they can be viewed as icons or details (such as 
file size and dates) can be listed for each file and folder. The Panes group provides options for the appearance 
of the panes. 

Figure 12. View tab ribbon. 

Managing Files and Folders 

In File Explorer, folders and files can be opened and deleted. Folders can also be created. Remember the 
location of the folder is indicated in the address bar. 

To Open a Folder and a File 

To open folders, double-click on the folder to open it. All the files and subfolders in the opened folder will be 
shown. 

There are two ways a user can open files: 

1. The user can find the file using File Explorer. Once the file is visible in the Content pane, double-click on 
the file. This will open the default application first and then the file will be opened within the application. 
For instance, if the user clicked on a letter.doc or letter.docx file, Microsoft Word would open, and the letter 
would be opened in the application. 

2. The user can open up the application first and then open up the file using the application. For Microsoft 
applications, this can be done by selecting the File tab, and then Open on the menu (Figure 13). 
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Figure 13. File tab menu. 

To Create a New Folder 

When creating a new folder in File Explorer, the user can either use the ribbon or the right click. Before creating 
the new folder, the user must position the pointer to where the new folder will be placed. Using the Navigation 
Pane, click on the folder or drive where the new folder is to be placed. 

Regardless of how the folder is created, the user will need to type the name of the folder in the editable text 
box and then press Enter (Figure 14A). 

• Using the Ribbon, click on the Home tab. In the New group, click on New folder (Figure 14B). 

Figure 14A. Editable text box. 
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Figure 14B. New Folder is in the New Group on the Home tab Ribbon for File Explorer. 

• To use the right click technique, the user should select the drive or folder in the Navigation Pane. Right 
click on the drive or folder, select New, and then select Folder (Figure 15). 

Figure 15. Windows 10: Right click menu when clicking on a folder in the Navigation 
Pane. 
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Windows 11 

To create a new folder, the user can do one of the following methods: 

• Select New on the toolbar and click Folder from the dropdown menu (Figure 16A). 
• Right click in an opened space in the Content Pane. Select New and then Folder from the 

menus (Figure 16B). 

Regardless of how the folder is created, the user will need to type the name of the folder in the 
editable text box and then press Enter (Figure 16A). 

 

Figure 16A. Windows 11: Select Folder from the 
New dropdown menu. 
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Figure 16B. Windows 11: The menu that appears when the user 
right clicks on the white space. 

To Rename a Folder or File 

In File Explorer, the user can rename a folder or file. To do this click on the file or folder name. Wait about a 
second and click again. The current name will appear in an editable text box. Type the new name and press 
Enter. 

The user can also click on the folder or file name and then right click. Select Rename and the editable text 
box will appear. Type the new name and press Enter. 

When naming a file from a Microsoft application, some symbols are not allowed as part of the file name, 
including the following: 

• Less-than (<) and greater-than (>) 
• Forward slash (/) and backslash (\) 
• Asterisk (*) 
• Colon (:), question mark (?), and quotation mark (” “) 
• Pipe (|) 
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To Delete a Folder or File 

In Windows 10 and 11 File Explorer, the user can delete a folder or file. If a folder is being deleted, all of the files in 
the folder will also be deleted. Depending on the location (the drive) of the original document, different results 
may occur when the user is deleting a file or folder. To delete a file or folder, the user can do the following: 

• Click and drag the file or folder to the Recycle Bin. 
• Click on the file or folder in the Content Pane and then right click. Select Delete on the menu (Figure 17). 

Figure 17. Right click menu when clicking on the folder or file in 
the Content Pane. 
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To Select Multiple Folders and Files 

Many times, the user needs to complete a task with multiple folders and/or files. File Explorer allows the user to 
select and complete a task with multiple items. 

• To select multiple folders or files that are not all together, press and hold the Ctrl key while selecting all 
items needed. 

• To select multiple folders or files that are all together, click on the first item, press and hold the Shift key 
and then click on the last item. All items between the first and the last items should be selected. 

• If the user is viewing the files and folders as icons, click and drag the mouse to form a box. All items within 
the box will be selected. 

• If the user wants to select all the files within a folder, open the folder and press Ctrl + A keys. 

To Move Files and Folders 

File Explorer allows the user to move files or folders to different folders. To move a file or folder, click and drag 
the file or folder to the new location. (Click and drag means the user must click on the file or folder, keeping the 
left click held down while using the mouse to move to a new location). 

Once the file or folder is in the new location, release the mouse click. This process is called drop. The user 
should be aware of the following when moving files and folders: 

• If the user drags and drops a file or folder from one drive to another drive, the user will create a copy. This 
means the file or folder will be in the initial location and also in the new location. To move the file or folder 
and not create a copy, the user can press and hold the Shift key while performing the drag and drop 
process between drives. 

• If the user drags and drops a file or folder from the same drive to a new location on the same drive, the 
user will move the file or folder. This means the file or folder is not in the initial location, but now in the 
new location. 

To Copy a File or Folder 

To copy a file or folder, right click on the file or folder. Select copy on the menu (or Ctrl + C) and then move to the 
new location. Right click and select Paste on the menu (or Ctrl + V). If the user is pasting the file or folder in the 
same location as the initial file or folder, the copy will have “-Copy” after the name. If copied to a new location, 
the file or folder name will not change. 

Instead of using the right click procedure, the user can press and hold the Ctrl key while performing the drag 
and drop process. This will copy the file or folder. 

To Create a Shortcut 

A shortcut creates a link to a file or folder. A shortcut can be placed on the desktop or within a folder. When the 
user double-clicks on the shortcut, the file or folder will open. 

To create a shortcut to the Desktop for Windows 10 or 11, follow these steps: 
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1. Right click on an empty spot on the desktop. 
2. Select New and Shortcut (Figure 18A). 
3. Click Browse and find the item (Figure 18B). Click OK. 
4. Click Next. 
5. Type a name for the shortcut and click Finish to create the shortcut. 

Figure 18A. Right click menu when clicking on the desktop. 
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Figure 18B. Browse to find the item (e.g., file, folder, or application) for the shortcut. 

To Create a Shortcut in a Folder 

To create a shortcut in a folder, hold down the Ctrl + Shift keys while doing the drag and drop procedure. Release 
the keys when the file or folder is dropped in the new location. 

The shortcut will have a different appearance than the original file or folder. For instance, a shortcut was 
created for Ch 6 Review (Figure 19A). Notice that the shortcut is clearly labeled “-Shortcut,” and the file type 
indicates “Shortcut” (Figure 19B). 

Figure 19A. File. 

 

Figure 19B. Shortcut to the file. 
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Taking Screenshots 

Knowing how to take a screenshot is helpful when you have a computer problem or need to share information 
with another person. A screenshot can also be called a screen capture or print screen. 

There are a variety of ways to create a screenshot. The process is composed of two main steps: 

1. Capturing the screen image. 
2. Pasting the image into a document or email. 

The user can take a screenshot using the ALT + Print Screen (PrtSc, PrntScrn, or PrtScn) key on the keyboard. 
After taking the screenshot, paste the image into a document or email using Ctrl + V. 

In Microsoft Windows 10, two helpful tools can be used to take screenshots – Windows Snipping Tool and 
Windows Snip & Sketch Tool. In Windows 11, these two tools were merged into the Snipping Tool. The following 
sections describe how to use these tools. 

Windows Snipping Tool 

To use the Snipping Tool in both Windows 10 and 11, follow these steps: 

1. Open the Snipping Tool by clicking the Start button. Type “snip” into the search box on the taskbar. Select 
Snipping tool from the list of results. (In Windows 11, the user can open the tool by using the Windows logo 
+ Shift + S keys.) 

2. When a small menu appears at the top of your screen, select the type of screenshot you want. 

◦ Windows 10: Click on the down arrow to the right of Mode and select the type of screenshot (Figure 
20A). Options include the following: 

▪ Free-form Snip: Allows the user to select any shape for the snip by using the mouse. 
▪ Rectangular snip: Creates a rectangular screenshot when the user uses the mouse. 
▪ Window snip: Takes a screenshot of the window. 
▪ Full-screen snip: Takes a screenshot of the entire screen. 

◦ Windows 11: Click on the Snipping Mode command and select the desired option, which are the same 
steps as in Windows 10 (Figure 20B). 

Figure 20A. Windows 10: Snipping Tool window. 
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Figure 20B. Windows 11: Snipping Tool window. 

1. Click on New. 

◦ If the user selected full screen, the screenshot is automatically done. 
◦ If the user selected one of the other three options, they would need to take the screenshot by moving 

the cursor/pointer over the screen. 

2. The image will appear in the Snipping Tool window. 

◦ To save the image, the user can (a.) right click on the image and select Save As on the menu, (b.) select 
the File tab and then click Save As, or (c.) Use the shortcut keys Ctrl + S. The user will need to navigate 
to find the location to save the file and click Save. 

◦ To copy the image, the user can (a.) right click on the image and select Copy on the menu, (b.) select 
the Edit tab and then click Copy, or (c.) Use the shortcut keys Ctrl + C. The image can now be pasted 
into an email or another document by using the Paste command (tool) in the software. 

Windows Snip & Sketch Tool 

The Snip & Sketch Tool in Windows 10 was a new tool, which allowed more functionality than the Snipping 
Tool. With the Snip & Sketch Tool, the user can capture a full-screen image, a rectangular image, or a free-form 
image. The tool also has a timer that allows a screenshot to be taken in 3 or 10 seconds. 

Once the user creates the image, the screenshot should automatically open in a new window. The user can 
then crop, draw, and perform other editing tasks to the image before the image is pasted into a document or 
program or saved. 

To use the Snip & Sketch Tool: 
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1. Open the tool by either: (a) selecting the Start button, typing “snip” in the search box on the taskbar, and 
then selecting Snip & Sketch app from the list of results or (b) clicking Windows logo + Shift + S keys. 

2. When a small menu appears at the top of your screen, select the type of screenshot you want. Options 
include rectangular selection, free-form, whole window, or full-screen. 

3. Take your screenshot. 
4. The screenshot is saved to your clipboard. Place your pointer in the location of where you want to paste 

your image. Paste the image by clicking on the Paste button on the Home tab if in Microsoft Word or by 
using the right click on the mouse and selecting paste. 

Learning Activities 

File Management – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=510#h5p-18 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=510#h5p-21 

Application Exercises 

Directions: Using File Explorer, create a folder and use this course name as the title. In the folder, 
create four subfolders. Use the following titles: Week 1, Week 2, Week 3, and Week 4. Create a shortcut 
to one of the subfolders. Place the shortcut at the same level as the folder with the course title. 
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PART III 

MICROSOFT WORD 

Course Competency 

• Use word processing software to generate professional healthcare documents. 

Learning Objectives 

Introduction to Word 

• Describe the features of the Word document screen. 
• List the default Word settings. 
• Identify the different types of cursors/mouse pointers. 
• Describe keyboard shortcuts. 
• Describe how to select content. 
• Describe the File tab and Backstage view. 
• Discuss how to create a new file from a template. 
• Demonstrate how to open, save, rename, print, and close a file. 

Basic Formatting in Word 

• Describe the tools and options on the Home Tab Ribbon. 
• Demonstrate how to cut, copy, and paste text, along with using the Format Painter. 
• Demonstrate how to format the font, including using the Format Painter. 
• Demonstrate how to use the spelling and grammar and thesaurus tools. 

Formatting Text in Word 

• Describe line and paragraph spacing. 
• Describe how to format documents using alignment, bullets, and indents. 
• Discuss the steps required to apply borders and shading. 
• Explain how to apply and use headings and other styles. 
• Describe how to use the Find and Replace tools. 

Formatting Documents in Word 

• Discuss how to insert and remove headers, footers, and page numbers. 
• Describe how to set up pages, as well as the margins, orientation, size, and columns. 
• Describe how to use page and section breaks. 
• Explain how to use indents, spacing, and tabs. 

Citations, Tables, and Mail Merge 

• Describe how to create a citation. 
• Discuss how to insert a bibliography, reference list, works cited section, footnotes, and endnotes. 
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• Explain three ways to create a table. 
• Describe how to add and delete columns and rows. 
• Describe how to merge cells, split a cell, and change the size of rows and columns. 
• Discuss options for text alignment in tables. 
• Describe how to apply, modify, and remove a table style. 
• Describe the Mail Merge tool. 
• Demonstrate how to use the Mail Merge tool. 

Formatting Objects in Word 

• Describe how to insert a cover page, a blank page, and a page break. 
• Discuss how to insert and format a picture using the Picture Format contextual tab. 
• Explain how to insert and format shapes, WordArt, icons, 3D Models, SmartArt, and charts. 
• Describe how to apply a theme to a document. 
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Chapter 6 Introduction to Word 

Vocabulary 

Collated: Assembled in a specific way. 
Dialog box: A dialog box displays information and allows the user to interact with it. For instance, when the 

dialog box launcher is clicked, a dialog box appears. Unlike a window, most dialog boxes do not contain a 
maximize and minimize button, just a close button. 

Dialog box launcher: A button (with a picture of an arrow) found on the lower right corner of Ribbon groups 
that is used to open the dialog box. 

Group: A section on the Microsoft Ribbon that has related tools, commands, and options. 
I-beam pointer: Also called I-cursor; appears like a capital I and shows the location of where the mouse cursor 

is located. 
Keyboard shortcut: A key or a combination of keys that can be used to perform a task that can typically be 

done with the mouse. 
Landscape orientation: The orientation of the page is such that the top and bottom are longer than the sides. 
Line spacing: The space between each line in a paragraph. 
Portrait orientation: The orientation of the page is such that the sides are longer than top and bottom. 
Selection bar: An invisible section of the document to the left of the left margin; often used when selecting 

text with the mouse. 
Template: A predesigned document with a specific layout, design, and style. 
Window: A rectangular area on a screen in which a document or application can be viewed. Almost all 

windows allow the user to minimize, maximize, and close them. 

Introduction 

To successfully work in a software, the user must know how to move around and locate the different tools and 
features. This chapter provides a basic introduction to MS Word, including the features of the Word document 
screen, the default settings, and the different types of cursors/mouse pointers. Keyboard shortcut and opening, 
saving, and printing files are discussed. 

Introduction To the Word Document Screen 

Many of the features of the Microsoft Word document screen are similar to Microsoft PowerPoint and Microsoft 
Excel. In this section, the features of the screen are discussed. Knowing how to navigate the screen features 
helps the user became more efficient with the software. Figure 1 shows the features of the Word Document 
Screen. 
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Figure 1. Features of the Microsoft Word Document Screen. 

Features of the Word Document Screen 

The following sections describe the features shown in Figure 1: 

1. Quick Access Toolbar: Located in the top left corner of the window and provides quick access to 
commonly used tools. This toolbar can be customized by the user by using the steps shown in Figure 2. 
Commonly used tools include the following and are shown in Figure 3: 

◦ Undo (Ctrl + Z): Click to undo the last action or click multiple times to undo multiple actions 
◦ Redo (Ctrl + Y): Click to redo something that was undone 
◦ Spelling & Grammar (F7): Click to spell and grammar check the document 
◦ Save (Ctrl + S): Click to save a document 
◦ New Blank Document (Ctrl + N): Click to open a new blank document 
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Figure 2. Steps to customize the Quick Access Toolbar by adding and removing tools. 

Figure 3. Commonly used tools on the Quick Access Toolbar. 

2. Title Bar: The horizontal blue bar that runs at the top of the screen and contains the title of the document 
that is opened. 

3. Tabs: Include File, Home, Layout, Insert, Draw, Design, etc. tabs and similar style for MS PowerPoint and MS 
Excel. When you click the tab, a different ribbon will appear, and a blue line will show under the name of 
the tab (Figure 4). Additional tabs can appear based on the task the user is doing. For instance, when a 
picture is selected in the document, the Picture Format tab appears. 

Figure 4. The View tab is selected. The View Group on the View Ribbon contains different view options. 
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4. Ribbon: Each tab has its own ribbon, and each ribbon is divided into groups (Figure 1, 4a). The name of the 
group is found at the bottom of the ribbon section. Some groups will have a little dialog box launcher 
(Figure 1, 4b) in the lower right corner. Click the arrow in the corner, to open the dialog box. The dialog box 
will show additional commands and options unique for the group. 

5. Ribbon Display Options: The dropdown menu provides options to show (expand) or hide (collapse) the 
ribbon. (The keyboard shortcut keys Ctrl + F1 expand and collapse the Ribbon.) The Ribbon Display Options 
dropdown menu has the following options: 

◦ Full-screen mode: When selected, the Ribbon and the Quick Access toolbar are hidden. The 
Document Window is maximized. To show the Ribbon and Quick Access toolbar, click at the top of the 
Window. 

◦ Show tabs only: When selected, the tabs only show. To show the Ribbon, click the desired tab and the 
Ribbon opens. When the user has finished using the Ribbon, it collapses. 

◦ Always shows Ribbon: When selected, the Tabs and Ribbons are always shown. 
◦ Hide Quick Access Toolbar: When selected, the Quick Access Toolbar disappears on the screen. 

 

Figure 5. Click the Collapse the Ribbon button to minimize the ribbon. When the ribbon is minimized, only the tab labels 
appear. Click the Pin the Ribbon button to maximize the ribbon. 

6. Document Window: The section of the screen where the open document is shown. 
7. Rulers: The horizontal ruler is at the top of the Document Window and is used to set tabs, side margins, 

and indents. The vertical ruler is on the side and is used to set the top and bottom margins. The rulers can 
be turned on and off. To do this, go to the View tab. Then, in the Show group, you can click the box to add 
or remove the ruler. 

8. Margins: The gray area on the right and left side of the horizontal ruler and at the top and bottom of the 
vertical ruler. 

9. Scroll bars: Appear on the right side and bottom of the screen. Can be used to move through the 
document. 

10. Status Bar: Appears at the bottom of the window. The status bar provides information about the 
document, such as the page number, word count, and proofing errors. Right click on the Status bar to 
customize the bar and add or delete features. 

11. View Buttons: Allows the user to switch between different views – Read Mode, Print Layout, and Web 
Layout. The View commands (buttons) are also available in the Views group found on the View tab (Figure 
4). Print Layout is the most commonly used view. Read mode opens the document to a full screen and is 
great for reading large amounts of text. 

12. Zoom Slider: Change the size of the window by either moving the bar or clicking on the plus or minus 
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signs. Additional Zoom options are also found on the View tab ribbon in the Zoom group. 

Default Word Settings 

When opening a new Word document, the blank document is a template with specific default settings. 
This means certain formatting is applied when a new document is opened. The default settings are as 
follows: 

• Calibri font, 11 point 
• Line spacing of 1.08 
• 8 point (pt) spacing after each paragraph 
• 1-inch margins on all sides 
• Text aligned at the left margin 

Word allows the user to adjust the default settings. Use these steps to adjust the font default settings: 

1. On the Home tab, select the Font Dialog Box Launcher. 
2. Select the font characteristics for the default setting, including font type, style, size, color, etc. (Figure 6). 
3. Select Set As Default. 
4. Select either “for this document” or “all documents” and click OK twice (Figure 6). 

Figure 6. Using the Font Dialog Box Launcher to change the default font settings. 

For some users, they need to create Word documents with spacing that differs from the default settings. 
Changing the default settings can save a lot of time. Follow these steps to change the spacing defaults: 

1. On the Home tab Ribbon, select the Paragraph Dialog Box Launcher. 
2. Change the defaults shown (Figure 7). For instance, if the user needs to create “single line spacing with 0 
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pt before and after,” change the settings shown in Figure 8. 
3. Select Set As Default. 
4. Select either “for this document” or “all documents” and click OK twice. 

Figure 7. Using the Paragraph Dialog Box Launcher to change the default spacing settings. 

Figure 8. Changing the settings for single line spacing with 0 pt before and after. 

Cursors/Mouse Pointers 

When working in Microsoft software, the mouse cursor, mouse pointer, or mouse arrow can appear differently 
based on the task being performed or where the pointer is located. Some of the more common pointers are 
shown in Table 1. 
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Table 1. Types of mouse pointers. 

Tools/Options and Keyboard Shortcuts 

When learning Microsoft software, the user can learn about the tools and options on the ribbon. By using the 
mouse and hovering the cursor over the tool or option, information will appear. The name of the tool or option 
is shown, along with a brief description of it. If a keyboard shortcut is available for that tool or option, it will also 
be shown. In Figure 9, the user hovered over the capital B under the font type box. The information on the tool 
appeared. 
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Figure 9. Example of the information about the tool. 

Keyboard shortcuts can be pressed at once or in a sequence: 

• A plus sign (+) indicates that the keys need to be pressed at the same time. For instance, Ctrl + B is a 
combination of keys. The user needs to press the Ctrl key and the B key at the same time. 

• A comma (,) indicates that the keys need to be pressed in a specific sequence. 

Insertion Point and Select and Delete Content 

When working in Microsoft (MS) Word and other Microsoft software, learning how to move through the 
document and select content is critical for the user. 

Insertion Point 

When a new MS Word document is opened, the insertion point is positioned at the beginning of the document 
by default. The insertion point appears as a flashing vertical line. When the user moves the mouse, an I-beam 
pointer appears on the screen. The I-beam pointer can be used to move the insertion point and to select 
content. The user can move the insertion point by one of these ways: 

• Pressing Enter. This moves the insertion point to the next line or paragraph. 
• Moving the mouse to position the I-beam pointer. Once the I-beam pointer is in the correct location, the 

user can click the mouse, and the insertion point will be where the I-beam pointer was positioned. When a 
new MS Word document is opened, the user can position the I-beam pointer and double-click to move the 
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pointer elsewhere in the document. 
• Using keyboard shortcuts (see Table 2). 

Table 2. Keyboard shortcuts used to move the insertion point. 

Key Movement of the Insertion 
Point 

Ctrl + Home Moves to the beginning of the document 

Ctrl + End Moves to the end of the document 

End Moves to the end of the line 

Home Moves to the beginning of the line 

Ctrl + Page Down Moves to the top of the next page 

Ctrl + Page Up Moves to the top of the prior page 

Select Content 

Many times, the user must select content (e.g., text) before performing a specific task, such as formatting font. 
Learning how to select content efficiently is helpful to the user. Content can be selected by one of the following 
actions: 

• Using the mouse to highlight the content 
• Using keyboard shortcuts (see Table 3 and Table 4) 
• Using Select, found in the Editing group on the Home tab (To select everything in a document, the user 

should select the Home tab, then click Select, and Select All.) 

When selecting text with the mouse, often the user must click in the selection bar. The selection bar is to the 
left of the left margin. When the pointer is moved to this invisible bar, it changes to the right-pointing arrow. 

Table 3. Methods to select content. 

To select … Using the Mouse 

A line of text Click in the selection bar to the left of the line 

A word Double (left) click the word 

Multiple lines of text 
Position the pointer, click and hold the left click, 
and move the mouse to select the text. Lift finger 
off of click to end the selection 

A sentence Press the Ctrl key and left click in the sentence 

A paragraph Double-click the selection bar to the left of the 
paragraph or triple click in the paragraph 

Multiple paragraphs Drag in the selection bar 

An entire document Triple click in the selection bar 

When selecting text using keyboard shortcuts, the user must first position the cursor. The position of the cursor 
dictates what is selected. 
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Table 4. Keyboard shortcut keys used to select content. 

To Select Text… Keyboard Shortcut Keys 

Below Shift + Down arrow key 

Above Shift + Up arrow key 

To the right Shift + Right arrow 

To the left Shift + Left arrow 

To the beginning of the 
paragraph Ctrl + Shift + Up arrow key 

To the end of the 
paragraph Ctrl + Shift + Down arrow key 

An entire document Ctrl + A 

Hover Toolbar 

When the user selects an image or text, a hover toolbar appears (Figure 10). The tools and options on the toolbar 
can vary based on what action the user is doing. 

 

Figure 10. Example of a hover toolbar when text is selected. 

Delete Content 

The user can delete content several different ways, including the following: 

• Using the Backspace key, which deletes the text to the left of the insertion point. 
• Using the Delete key after selecting the content to be deleted. 
• Using the Delete key, which deletes the text to the right of the insertion point. 
• Selecting the text to be deleted and then type. This deletes the selected text and replaces it with whatever 

is being typed. 

The File Tab 

When the user clicks the File tab, the Backstage view opens (Figure 11). In the Backstage view, the user can 
create a new file, open a file, save or rename a file, print a file, and close the file. 
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Figure 11. Backstage view is visible after clicking on the File tab. 

Creating a New Document 

To create a new document, the user needs to select a template. Templates for Word cover a wide range of 
documents, including fax cover sheets, flyers, letters, resumes, and a blank document. The user can click any of 
these figures. Additional template types are available by clicking on More templates. 

To open a new blank document: 

1. Select the File tab. 
2. Select New and then click Blank document. A new document will open. 

To create a new document from a template: 

1. Select the File tab. 
2. Select New. 
3. Click a template or use the search bar to find a specific template or click More Templates. 
4. A new (template) document will open. 
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Opening an Existing Document 

 

Figure 12. Backstage view, which appears when the File tab is clicked. 

Microsoft Word documents can be opened after the user opens up the application. To open an existing 
document, follow these steps: 

1. Click the File tab and select Open (Figure 12). 
2. Select This PC and click Browse or choose OneDrive to open a file on the OneDrive. The Open dialog box 

will appear (Figure 13). 
3. Locate your file by selecting the drive and folder. Then, click the file to open it. The user can use various 

features to find the file. Clicking the headers (e.g., Name, Date modified) sorts the files. Just above the 
Open button, the user can select the type of file to be shown. 

Users can pin frequently used documents to the Backstage view. Pinning documents allows the user to have 
quick access to the files because they stay in the Recent Document section. To pin a document, click the File 
tab and select Open. Hover over the file name to be pinned. A pushpin will appear after the file name (Figure 
14). Click on the pushpin icon. To unpin the document, select the pushpin icon again. 
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Figure 14. 
Pushpin icon. 

One Drive 

Microsoft’s online storage space is called OneDrive. Users can sign up for a free account. OneDrive allows users 
to save and edit files and to also share files with others. OneDrive is available on mobile devices and computers. 
This allows for accessibility of saved files anywhere with Internet connection. OneDrive allows users to back up 
their files. 

Figure 13. The Open dialog box. 

Save a Current Document 

When a user is saving a document in MS Word, they have a choice between Save and Save As. Word documents 
are saved as .docx files by default. Older versions of MS Word save files as .doc files. 

• Save: This option is the most frequently used option. As the user is working on a document, it is important 
to save the changes frequently. The Save command saves the document to its original location. To save a 
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document, the user needs to click the Save command (icon) on the Quick Access Toolbar or click the File 
tab and select Save or use Ctrl + S. 

• Save As: This option allows the user to save the document in another location or with a different name. 
With Save As a copy of the document is made. When a new document is created and saved, Save As is 
automatically used because the document has no location or name yet. 

When using Save As, the user must complete the following: 

1. Click the File tab and select Save As. (If a new document is opened and the user clicks Save, it triggers the 
Save As screen window to appear.) 

2. Click Browse (or OneDrive) and navigate to find the location for the file. 
3. Type the new file name in the File Name box. 
4. Select the Save As type (Figure 15). (The Save As type allows the user to save the file as a different type. For 

instance, a Word document could be saved as a Rich Text Format file.) 
5. Click Save. 

Figure 15. There are many Save As type options for the user to select. 

AutoRecover 

AutoRecover allows the user to restore a file if changes were not saved for some reason (e.g., MS Word crashes). 
Microsoft automatically saves the file as the user is working every ten minutes per the default setting. The 
Document Recovery pane will appear on the left side of the screen when Word is opened. If the user wants 
to save an autosaved version of the document, they must click the file in the Document Recovery pane. The 
document will open. 

If the autosaved versions are not shown in MS Word, the user can go to the Backstage view to see the 
versions. Click on the File tab, then select Info, and click the Manage Document button. Select Recover Unsaved 
Documents (Figure 16). 
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Figure 16. Manage Document button appears when Info is selected. 

Export a Document 

Documents can be exported as other types of documents. Converting a document as an Adobe Acrobat 
document (PDF file) can be done using the Export command. 

1. Click the File tab and select Export. 
2. Select the appropriate option in the middle (under the word Export) (Figure 17). 
3. Select the appropriate option at the right of the screen. The Save As dialog box will appear. 
4. Select the location for the new file. Type the file name and select the type of file. 
5. Click Publish. 

Figure 17. Export options on the Backstage view. 

Print a Document 

To print the document that is currently opened in MS Word, the user needs to select the File tab and then select 
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Figure 18. Print pane. 

Print or use Ctrl + P. In the Print pane, the user can add or select the following print options (Figure 18) before 
clicking Print: 

1. Add the number of copies needed. 
2. Select the printer to use. 
3. Select special settings, such as: 

▪ Print All Pages or type the page numbers to 
be printed. 

▪ To print a page range: Type the first 
page and then a hyphen and the last 
page. For example, 2-5 means that Pages 
2 through 5 will be printed. 

▪ To print individual pages: Follow each 
page number with a comma (for 
example: 2,4,7). Only three pages will 
print. 

▪ To print a combination of ranges and 
individual pages: The user can type a 
combination of individual pages and 
ranges. For example, the user types 1, 3-5, 
7, 10-12. Two ranges and two individual 
pages will print. 

4. Select if it should be printed on one side or both 
sides. 

5. Select if it needs to be collated. 
6. Select the orientation – portrait orientation or 

landscape orientation. 
7. Select the paper size. 
8. Select the margin sizes. 
9. Select the pages per sheet. 

Learning Activities 

Introduction to Word – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 
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online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=521#h5p-3 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=521#h5p-22 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=521#h5p-23 

Application Exercise 1 

1. Open MS Word and select a blank document. 
2. Select the File tab. Click Save As and save the document as “Ch 6 Practice.” 
3. Close the file. 
4. Reopen the document and save the document as an RTF file extension. Remember to use Save 

As when changing the name, file extension, or location of the saved file. 
5. Close the file. 
6. Open File Explorer and navigate to the location of the two files. 
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7. Click on the file: Ch 6 Practice.docx 
8. Close the file and exit MS Word. 
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Chapter 7 Basic Formatting in Word 

Vocabulary 

Dialog box: A dialog box displays information and allows the user to interact with it. For instance, when the 
Dialog Box Launcher is clicked, a dialog box appears. Unlike a window, most dialog boxes do not contain a 
maximize and minimize button. They contain just a close button. 

Dialog Box Launcher: A button (with a picture of an arrow) found on the lower right corner of Ribbon groups 
that is used to open the dialog box. 

Group: A section on the Microsoft Ribbon that has related tools, commands, and options. 
Keyboard shortcut: A key or a combination of keys that can be used to perform a task that can typically be 

done with the mouse. 

Introduction 

On the Home Ribbon, the tools in the Clipboard group and the Font group are frequently used. These contain 
basic formatting tools, along with the cut, copy, and paste tools. This chapter discusses these two groups, along 
with the Proofing group on the Review tab. 

The Home Tab 

The Ribbon for the Home tab includes tools and options for formatting and editing a document. The following 
Groups are the most commonly used ones on the Ribbon: 

• Clipboard: Used to copy, cut, and paste content. The Format Painter allows the user to copy and apply the 
same format to multiple areas of the document. 

• Font: Used to select the font type and size. Options in this area allow the user to apply bold, italic, and 
underline font. Subscript, superscript, strikethrough, font shade, and font color are also options available to 
the user. The Dialog Box Launcher provides additional options, including character spacing, which allows 
the user to space out each letter in a word. 

• Paragraph: Used to insert bullets, numbering, and multilevel lists. Indented content can be moved either 
to the right or left. Content can also be aligned left, center, or right. This group also contains the tools for 
shading and borders, along with sort and show/hide. The Dialog Box Launcher provides additional options 
to insert tabs and change spacing and indents. Using this Dialog Box Launcher to help create consistent 
line and paragraph spacing provides a polished looking document. 

• Styles: Provides many types of styles, including headers, fonts, and titles. The user can also create unique 
styles. 

• Editing: These tools are used for finding and replacing text, along with selecting some or all content. 

This section will cover the first two groups on the Home tab, the Clipboard group and the Font group. 
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Clipboard Group 

The Clipboard group consists of Paste, Cut, Copy, Format Painter, and a Dialog Box Launcher (Figure 1). 
 

Figure 1. Clipboard Group. 

Cut, Copy, and Paste 

When content is cut, it is removed from the initial location and can be pasted into a new location. When content 
is copied, it remains in the initial location and can be pasted into a new location. 

• To perform the cut and paste technique: Select the content to be cut. Click Cut (on the Home tab or on 
the right click menu) or use the keyboard shortcut (Ctrl + X). Move the insertion point to the new location, 
where the cut text will be placed. Click Paste (on the Home tab or on the right click menu) or use the 
keyboard shortcut (Ctrl + V). 

• To perform the copy and paste technique: Select the content to be copied. Click Copy (on the Home tab or 
on the right click menu) or use the keyboard shortcut (Ctrl + C). Move the insertion point to the new 
location, where the copied text will be placed. Click Paste (on the Home tab or on the right click menu) or 
use the keyboard shortcut (Ctrl + V). 

Paste Options 

Paste options are available by clicking the down arrow below Paste in the Clipboard group or by right clicking 
(Figures 2A and 2B). The user can hover over the image to see the type of paste option. The types of paste 
options available during a task can vary (review Table 1). 
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Figure 2A. Paste options from the ribbon. 

Figure 2B. The same paste options are available 
with the right click feature. 
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Table 1. Paste options 

Icon Name Description 

Keep Source Formatting Keeps the original formatting of the text when pasting it 
elsewhere. 

Merge Formatting The original formatting of the text is changed to the formatting 
of the new location’s surrounding text. 

Picture The pasted text is inserted as an image. 

Keep Text Only All formatting is removed from the pasted text. 

Drag and Drop Text 

The user can drag and drop text instead of cutting and pasting it. To perform drag and drop, select 
the text that needs to be moved. Click, hold the mouse click down, and drag the text to the new 
location. The arrow will have a rectangle at the bottom of it to indicate text is being moved. When 
the pointer is at the desired location, release the mouse click. The text will appear in the new 
location. 

Dialog Box Launcher 

The Dialog Box Launcher opens up the Office Clipboard. The Office Clipboard shows the content (e.g., text and 
graphics) that you have cut or copied. The latest item you copied will be on the top of the list. To use the Dialog 
Box Launcher, follow these steps: 

1. Click the launcher in the lower right corner of the Clipboard group. The Clipboard pane will appear on the 
left side of the screen (Figure 3). 

2. Position the insertion point where you would like the content to be placed. 
3. Click the content in the Clipboard pane. It will appear in your document where the insertion point was 

located. 
4. To close the pane, click the X in the upper right corner of the pane. 
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Figure 3. Clipboard dialog box launcher 

Format Painter 

The Format Painter is used to copy the formatting of one section and apply it to other sections. To use the 
Format Painter to apply formatting to one section, follow these steps: 

1. Select the content with the formatting you want to copy. 
2. Click the Format Painter or use the keyboard shortcut (Ctrl + Shift + C). 
3. Select the content you want to apply the formatting to. (You will see a little paintbrush appear as you 

select the content.) 

If you want to copy the formatting to multiple areas, perform the following: 

1. Select the content with the formatting you want to copy. 
2. Double-click the Format Painter. 
3. Select the content you want to apply the formatting to and continue to select the content and apply the 

new formatting. 
4. To turn off the Format Painter, click the Format Painter. 

Font Group 

When creating basic Word documents, the Font group is one of the most used sections of the ribbon (Figure 
4). With the Font group, many options are available for the font. To use these font options, select the font and 
then click the desired option(s). Some of the options have down arrows, such as Underline. By clicking on the 
down arrow, a selection of lines appears, and the user can click the option preferred. Text Highlight Color and 
Font Color are discussed in more detail, along with the Font Dialog Box Launcher. 
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Figure 4. Font group. 

When using the bottom row buttons in the Font group, the user can apply bold, italicize, and underline font. 
Additional buttons in the Font group are as follows: 

• Strikethrough button: Allows the user to “cross out” text (e.g., Example). 
• Subscript button: Allows the user to type small letter font below the text line. For example, if the user were 

typing the chemical abbreviation for oxygen, the subscript button is used for the 2 (e.g., O2). 
• Superscript button: Allows the user to type small characters above the text line. For example, if the user 

were making the degree symbol, the superscript button can be used (e.g., 32oF). 
• Clear all Formatting button: Allows the formatting to be removed from text. 
• Change Case button: Provides the user with additional options to change to lowercase or uppercase 

letters, along with other styles. 

The remaining sections discuss the remaining buttons in more detail. 

Font Type and Font Size 

The font type can be selected by doing either of the following: 

• Typing in the font name in the box after clicking on the font type box. 
• Clicking the down arrow to open a menu of font types (Figure 5A). The user can scroll through the font 

types and click the selected font. 

The font size works the same as the font type. The user can click the box and type the size, or they can click the 
down arrow and select the size (Figure 5B). 

The Increase Font Size and the Decrease Font Size buttons can be used to adjust the font size. 
Remember, the text must be selected prior to selecting the font type and size. 
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Figure 5A. Font type menu. 
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Figure 5B. 
Font size 
menu. 

Text Effects and Typography 

The Text Effects and Typography button provides the user with the ability to change the look of the font by 
changing the fill or the outline (Figure 6). Additional effects, such as glows, shadows, and reflections, can also 
be added. 

To use the Text Effects and Typography button, select the text and click the Text Effects and Typography 
button. Click the desired option or click the side arrow to see additional options. 
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Figure 6. Text Effects and Typography button options. 

Font Color 

When the user clicks on the Font Color button, the color shown on the button is applied to the selected text. 
The user can also click the down arrow to see additional color options. The Theme Colors changes based on 

the Theme applied to the document (Figure 7A). For additional colors, the user can click Gradient or More Colors. 
With the More Colors option, the Colors dialog box opens, and the user has a choice between the Standard tab 
or the Custom tab (Figures 7B and 7C). Both tabs work the same. The user clicks a color and clicks OK. The new 
color is applied to the font. 
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Figure 7A. Theme Color dialog 
box. 
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Figure 7B. More Colors – Standard tab. 
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Figure 7C. More Colors – Custom tab. 

Text Highlight Color 

When the Text Highlight Color down arrow is clicked, additional highlight colors are available (Figure 8). Select 
the text and then click the color of choice. 

To remove highlight color, select the highlighted text and then select No Color. 
The Text Highlight Color option can be turned on and off. To turn on, click the option. The pointer appears as 

a highlighter. To use, position the pointer over the text to be highlighted. To turn off the highlight option, click 
the Text Highlight Color option again. 
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Figure 8. The Text Highlight Color menu when 
the down arrow is clicked. 

Font Dialog Box Launcher 

The Font Dialog Box Launcher can be opened by clicking the small arrow in the lower corner of the group or 
by using keyboard shortcut keys (Ctrl + Shift + F). The Font Dialog Box Launcher allows the user to apply many 
different types of font options. The user can select from two tabs – Font and Advanced. 

• Font Tab: The user can apply font options found in the Font group, such as bold, underline, and font size 
(Figure 9A). Additional options area also available, such as All caps and Small caps. Of the two tabs, the 
Font tab is used more often. 

• Advanced Tab: The user has a choice of more complex feature formats, such as character spacing scale, 
spacing, and position (Figure 9B). 

The font options selected can be set as default. Text effects can also be applied. 
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Figure 9A. Font Dialog Box Launcher – Font tab. 
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Figure 9B. Font Dialog Box Launcher – Advanced tab. 

The Review Tab 

The Review Tab in MS Word contains tools and options to help the user proof a document and track changes. 
The Review Tab has the following groups: 

• Proofing: Contains useful tools such as spelling and grammar check, thesaurus, and word count. These 
tools will be discussed in this section. 

• Speech: Allows the document to be read aloud for the user. 
• Accessibility: Contains options and tools to help the user create documents that are accessible to people 

with disabilities. Uses an Accessibility Checker to help the user identify issues. 
• Language: Allows the user to set translation and language preferences. 

The following groups on the Review Tab are commonly used if a document is being shared and reviewed by 
others: 

• Comments: Allows the user to see and add comments to a document. 
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• Tracking: Allows tracking of changes in the document. Helpful when circulating a document to others to 
review. 

• Changes: Allows the user to accept or reject changes suggested in a document. 
• Compare: Allows the user to compare two versions of the same document to identify the changes. 
• Protect: Allows the user to add restrictions to limit formatting and editing of the document. 

The following sections will focus on the tools within the Proofing group. 

Proofing Group 

Of the four tools in the Proofing group, three are used most often in college and administrative settings (Figure 
10). The following sections will discuss the Spelling and Grammar, Thesaurus, and Word Count tools. 

 

Figure 10. Proofing group on the Review tab. 

Spelling and Grammar 

The user can do a spelling and grammar check. Autocorrect is a spelling and grammar checker and that is used 
by default in MS Word. Using Autocorrect is discussed in the following section. 

To use the spelling and grammar check, click on Spelling and Grammar in the Proofing group on the Review 
Tab. On the right, the Editor pane will appear showing corrections and refinements. 

• To correct the spelling: Click on Spelling under Corrections. The first error is shown in the document. A list 
of potential corrections to consider is given. The user can click on the correct word, click on the Ignore 
option, or add the word to their dictionary (Figure 11A). 
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Figure 11A. Spell checking options. 

• To use the grammar check: Click on Grammar under Corrections. The first error is shown in the Content 
window, like with the spelling check. On the Editor pane, the user can select the correction under 
“Consider” or click on Ignore Once or Stop checking for this (Figure 11B). 
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Figure 11B. Grammar checking options. 

Autocorrect 

Autocorrect automatically checks a document for spelling and grammar errors. Misspelled words or repeated 
words are indicated by a red line. Grammatical errors and potentially misused words are indicated by a blue line. 
Misused words are spelled correctly but are used incorrectly. 

Right clicking on a misspelled word brings up additional tools and options (Figure 12). The user can click on 
the following: 

• The correct spelling from the list. 
• Ignore All if the word is spelled correctly. 
• Add to Dictionary, so the word is in the dictionary for the next time it is used. 
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Figure 12. Right click menu with a misspelled word. 

Right clicking on a grammar error brings up additional tools and options (Figure 13). The user can click on the 
following: 

• The correct word, phrase, or punctuation from the list. 
• Ignore Once. 
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Figure 13. Right click menu with a grammar error. 

Changing Settings for AutoCorrect 

The user can change the default settings for the automatic spelling and grammar check. The setting can be 
found in the Backstage view. 

1. Click the File tab and select Options. 
2. On the Word Options dialog box, select Proofing. 
3. Add or remove checkmarks (Figure 14). 
4. Click OK. 
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Figure 14. Options for AutoCorrect. 

Thesaurus 

The Thesaurus in MS Word provides the user with a list of synonyms (words with the same meaning). A 
thesaurus provides the user additional ideas of related terms and identifies the part of speech for the words 
provided (e.g., verbs, nouns). To use the thesaurus, follow these steps: 

1. Select the term to look up. 
2. Click the Review tab and select Thesaurus. 
3. A list of words will appear. Right click on a word to replace the initially selected word. 
4. Click Insert to have the word replace the initially selected word (Figure 15). 

By clicking on a word in the Thesaurus pane, the word moves into the search box and synonyms for that word 
appear in the list. 
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Figure 15. Thesaurus pane. 

Word Count 

The Word Count tool provides the user with statistics related to the document size, including the number of 
words and paragraphs (Figure 16). To use the Word Count tool, click on the Review tab and select Word Count. 
The Word Count dialog box appears. 

 

Figure 16. Word Count dialog box. 
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Learning Activities 

Basic Formatting in Word – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=523#h5p-4 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=523#h5p-24 

Application Exercise 1 

1. Open a new MS Word document and save it to your drive. 
2. Type a person’s name on the first line. (The name can be real or fictitious.) Press the Enter key. 
3. Type a second person’s name. Press the Enter key. 
4. Continue until you have five names in a list. 
5. Using the cut and paste tools, organize the names in alphabetical order by their first names. 
6. Select all of the names and apply black Arial 12 pt font. 
7. Change the format of the names: 

◦ For the first name: Select the name and change the font color to red. 
◦ For the second name: Select the name and apply yellow highlight to the name. 
◦ For the third name: Select the name. Open the Font Dialog Box Launcher. Select the Small 

caps option found in the Effects section. Press OK. 
◦ For the fourth name: Select the name. Open the Font Dialog Box Launcher. Select the 
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Strikethrough option found in the Effects section. Press OK. 
◦ For the fifth name: Change the font type to a style of your choice. 

8. Select the second name. Click the Format Painter or use the keyboard shortcut (Ctrl + Shift + C). 
Select the fifth name. 

9. Spell check the document. 
10. Save the document. 
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Chapter 8 Formatting Text in Word 

Vocabulary 

Default: A specific setting automatically assigned by the software and remains until the user changes the 
setting. 

Hover over: Moving the mouse pointer over an option without selecting it. 
Margin: The space between the printed area and the edge of the document. 

The Home Tab 

In Chapters 6 and 7, an introduction to the File, Home, and Review tabs in Microsoft (MS) Word were discussed. 
In this chapter, the focus will be on the text formatting tools and commands in the Paragraph, Styles, Editing, 
and Editor groups on the Home tab. To open the Home tab, the keyboard shortcut (Alt + H) can be used. 

Paragraph Group 

The Paragraph group includes features and commands that allow the user to format paragraphs, including 
adding bullets and numbers, aligning text, adding borders, and customizing spacing. Figure 1 shows the 
commands and tools in the Paragraph group. 

Figure 1. Paragraph group. 
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Line and Paragraph Spacing 

The Line and Paragraph command include the following spacing options: 1.0 pt (single line spacing), 1.15 pt, 1.5 
pt, 2.0 pt (double line spacing), 2.5 pt, and 3.0 pt. 

To change the spacing of a specific section of the document, select the text. Click the Line and Paragraph 
Spacing button in the Paragraph group on the Home tab. A menu will open. Select the desired spacing. 

Paragraph Dialog Box 

Customized spacing can be done by using the Paragraph dialog box (Figure 2A). This can be opened several 
different ways: 

• On the Home tab in the Paragraph group, select the Line and Paragraph Spacing button and select Line 
Spacing Options on the menu. 

• On the Home tab, in the Paragraph group, click the Dialog Box Launcher in the lower right corner. 
• On the Layout tab, in the Paragraph group, select the Dialog Box Launcher in the lower right corner. 

The lower half of the Paragraph dialog box focuses on spacing. The options for spacing include the following: 

◦ Before: This adjusts the spacing before the paragraph. 
◦ After: This adjusts the spacing after a paragraph. 
◦ Line Spacing: This adjusts the space between each line in the paragraph. Several options are available 

to set the line spacing. 
◦ Don’t add space between paragraphs of the same style. 

To change the spacing before or after the line, the user can either type a number in the box or use the arrows to 
adjust the number. Select the line spacing using the dropdown menu. If the user does not want space added 
between paragraphs of the same style, click the box for “Don’t add space between paragraphs of the same 
style.” The Preview box will show the user how the options selected impact the paragraph. 

If the user wants the options to be the default, they need to select Set As Default, found at the bottom of the 
dialog box. When the box appears, click an option and select OK (Figure 2B). 
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Figure 2A. Paragraph dialog box. 

Figure 2B. Paragraph dialog box. 

Paragraph Spacing 

If the user wants to change the spacing for the entire document, another option can be used. Using the 
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Paragraph Spacing button in the Document Formatting group on the Design tab makes this a simple task. The 
text does not need to be selected prior to clicking the Paragraph Spacing button. Just click on the Paragraph 
Spacing button and the menu will open. Select the option desired or customize the spacing. Table 1 describes 
the differences in the options. 

Table 1.  Spacing for the Paragraph Spacing options 

Option Spacing Before Spacing After Line Spacing 

Default 0 pt 8 pt 1.08 

No paragraph space 
(single) 0 pt 0 pt 1 

Compact 0 pt 4 pt 1 pt 

Tight 0 pt 6 pt 1.15 

Open 0 pt 10 pt 1.15 

Relaxed 0 pt 6 pt 1.5 

Double 0 pt 8 pt 2 

Alignment 

To position the font using the alignment options, select the text and click on the desired alignment button. The 
alignment commands include the following: 

• Align Left: The text is aligned at the left margin. The keyboard shortcut for this command is (Ctrl + L). 
• Center: The text is horizontally centered on the page. The keyboard shortcut for this command is (Ctrl + E). 
• Align Right: The text is aligned at the right margin. The keyboard shortcut for this command is (Ctrl + R). 
• Justify: The text is aligned at both the left and right margin and extra spacing may be added between 

words for the alignment to occur. The keyboard shortcut for this command is (Ctrl + J). 

Alignment can also be done using the Paragraph dialog box (see Figure 2A). To use this dialog box, click the 
Dialog Box Launcher in the lower right corner of the Paragraph group on the Home tab. The top section of the 
Paragraph dialog box on the Indents and Spacing tab provides options for alignment. This dialog box will be 
discussed in more depth later in this chapter. 

Bullets, Numbering, and Multilevel List 

Bullets, numbering, and multilevel list can be used to create lists. Each of these three options has a down 
arrow, which provides the user with additional options. The user can select a bullet or number style shown or 
define (select) new bullet or number formats. Figure 3 shows the additional options for bullets, numbering, and 
multilevel List. 

To start a bulleted list, type a symbol (such as a hyphen [-] or asterisk [*]) and a space before the text. Word 
will move the symbol over and start the bulleted list. To start a numbered list, type 1 followed by a period and a 
space. Word will indent and start the list as you start typing the text. 

If you have an existing list that needs to be numbered or bulleted, select the text. Click on the bullets 
or numbering buttons in the Paragraph group on the Home tab. The selected text will become bulleted/
numbered. 
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Figure 3. Additional options for Bullets, Numbering, and Multilevel List. 

Indentations 

Indentations, moving text away from the left margin, help text stand apart from other text. Indents can be 
used with bullets and paragraphs. The user can indent the first sentence of a paragraph, which is called first 
line indent. In resource reference documents (e.g., works cited pages), the user can use hanging indents. With 
hanging indents, the first line is at the left margin and all remaining lines are indented. 

Decrease Indent and Increase Indent Commands 

The Decrease Indent and Increase Indent commands (buttons) are used to decrease and increase the space of 
the paragraph or bulleted list from the left margin. If the Increase Indent button is used, the text will move one 
tab stop to the right. If the Decrease Indent button is used, the text will move one tab stop to the left. By default, 
tab stops are spaced every half an inch. 

To use these commands, place the pointer in the paragraph or bulleted list or select the text to be moved. 
Click on the Decrease Indent or Increase Indent button in the Paragraph group on the Home tab. 

Shortcut keys can also be used instead of clicking the button. Use (Ctrl + M) for the Increase Indent button 
and (Ctrl + Q) for the Decrease Indent button. 
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Table 2. Types of indent markers 

Type Symbol Description 

First line indent marker Used to adjust first line indents. 

Hanging indent marker Used to adjust hanging indents. 

Left indent marker 
Used to move both the first line indent 
and the hanging indent markers at 
the same time. Used if all lines of a 
paragraph need to be indented. 

Tab Key 

Using the Tab key on the keyboard is a quick way to indent the first line of a paragraph ½ inch or to create a 
first line indent. This key can also be used to move paragraphs and bullets. To move the first line, a paragraph, 
or a bullet to the left, use (Shift + Tab) as a keyboard shortcut. 

When creating a first line indent, place the cursor at the start of the paragraph and press the Tab key. To move 
it back to the left margin, place the cursor at the start of the paragraph and press (Shift + Tab). To move a bullet 
to the left, place the cursor at the start of the text after the bullet and press the Tab key. To indent a paragraph, 
highlight the paragraph and press the Tab key. To move both the bullet and the paragraph to the left, use the 
(Shift + Tab) shortcut. 

Customized Indentations 

The user can customize the indents by using Indents in the Paragraph group on the Layout tab. The right and/or 
left margins can be customized. More advanced customization of indents can also be done using the Paragraph 
dialog box. The indentation options are in the middle of the dialog box and include the following: 

• Left: Indents the paragraph to the left. 
• Right: Indents the paragraph to the right 
• Special: The user can select hanging indent or first line indent and the amount to indent. Hanging and 

first line indents will be discussed in the following sections. 
• Mirror indent: Used as the printing style in books and the left and right indents become the inside and 

outside. 

Indent Markers 

Table 2 shows three types of indent markers. Using the indent markers on the horizontal ruler allows the user 
additional control over the indent placements. To make the ruler visible, select the View tab and click the 
checkbox next to the Ruler in the Show group. 
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To use the indent markers, place the cursor in a paragraph or select multiple paragraphs. Click and drag the 
indent marker to the desired location on the ruler. When the mouse is released, the paragraph(s) will be moved. 

Sort 

The Sort command allows the user to sort a one-level numbered or bulleted list. Depending on the option 
selected, the text can appear in ascending (A to Z) or descending (Z to A) alphabetical order. 

To use, select the text to be sorted. Click the Sort button in the Paragraph grouping on the Home tab. Select 
either Ascending (A to Z) or Descending (Z to A). Click OK. 

Show/Hide 

The Show/Hide command can be used to show hidden spaces, tab markers, page insertion, and paragraph 
markers. To use, click the Show/Hide button to see the hidden markers and click again to hide them. 

The Show/Hide feature can be helpful if the user is having issues formatting a document. Sometimes the 
hidden markers are the issue, and deleting a marker may solve the issue. 

Borders 

Adding borders to a document is another formatting technique that can make the document visually 
appealing. The Border button includes a down arrow to the right of it. By clicking the arrow, a menu of borders 
opens. The user can apply borders at the top, bottom, and right and left sides, and they can also choose to 
have no borders, all borders, outside and inside borders, and additional borders. The last option on the menu is 
Borders and Shading. When this is selected, the Borders and Shading dialog box appears. 

The Borders and Shading dialog box has many options for the user (Figure 4A). There are three tabs at the top 
of this box – Borders, Page Borders, and Shading. The Borders tab features will be discussed first. 

On the left side, the user can select a setting to use. The middle column allows the user to select the style, 
color, and width of the line. All these have dropdown menus with additional options. When selecting colors, if 
the user hovers over a color, the name appears (Figures 4B and 4C). The default setting is a solid black line with 
a width of 2 ¼ pt. After selecting the middle column options, the user can click the buttons in the third column 
to apply the new line. 

To apply borders to a paragraph, start by selecting the paragraph. Click on the Borders button or the down 
arrow on the right. If the Borders button is clicked, the line shown will be applied. If the down arrow is selected, 
select the line style, color, and width. Click the buttons in the third column to apply the lines. 

If the user needs to apply two different lines to a paragraph, start with one type of line first. Complete the 
middle column selecting the style, color, and width of the line and then indicate where the line is located in the 
third column. Then, go back to the middle column and make the new line selections. Indicate the locations for 
the new line in the third column. 

Example 
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Apply a solid 3 pt blue line border to the top and bottom and a dashed 6 pt pink line border to the 
sides. To do this, select the text or paragraph that needs the borders. Click on the down arrow next to 
the Border command/button in the Paragraph group on the Home tab. Select Borders and Shading 
at the bottom of the menu. On the Borders and Shading dialog box, select the solid line, blue, and 3 
pt. Then, click the top border and the bottom borders in the third column. Next, select the dashed 
line, pink, and 6 pt. Then, click the right and left borders in the third column. Click OK. 

Figure 4A. Borders and Shading dialog box. 
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Figure 4B. Color menu showing the theme 
and standard colors. 
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Figure 4C. The More Colors option on the Color menu opens the Color 
dialog box, which has Standard colors or Custom colors the user can 
select. 

Page Border 

To add a page border, the user can do either of the following: 

• The Borders command/button down arrow button found in the Paragraph group on the Home tab. Click 
Borders and Shading at the bottom of the menu. Select the Page Border tab. 

• Page Borders in the Page Background group on the Design tab. 

Both ways open the Borders and Shading dialog box with the Page Border tab opened (Figure 5A). Select 
the options desired. If the user wants to adjust the distance between the edge of the page and the border, 
click Options near the bottom of the dialog box. On the Borders and Shading Options dialog box, revise the 
measurements and select OK (Figure 5B). Click OK on the Border and Shading dialog box. 

136  |  Chapter 8 Formatting Text in Word



Figure 5A. Borders and Shading dialog box. 
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Figure 5B. Border and Shading Options dialog box that appears when 
the user clicks Options… on the Border and Shading dialog box. 

Shading 

Shading can be applied as a background to words or paragraphs. Shading in the Paragraph group is different 
than the Text Highlight Color button in the Font group on the Home tab. The Text Highlight Color button looks 
like a highlighter. It has limited color options and does not change if the user applies another theme. Shading 
has many more options for the user. 

To apply shading, select the text or paragraph to be shaded. If the color on the Shading button is desired, click 
the button to apply the color. To use another color, click the down arrow to the right of the Shading button in 
the Paragraph group on the Home tab. The color will show on the document as the user hovers over the color. 
Click the desired color. 

If the user selects a color in the Themes section, it will update if the user changes the Theme of the document. 
If the user selects a color from Selection Colors or More Colors, the color will not change if the theme changes. 
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Styles Group 

To add a consistent look to a document, the user can apply styles to the font. Using Styles, like headings, is 
essential if the user wants to incorporate a table of contents in the document. 

To apply a style to text, select the text to be formatted. If a paragraph needs to be formatted, just place the 
pointer in the paragraph, and the style will be applied to the entire paragraph. In the Styles group in the Home 
tab, click the More button to open the Styles gallery (Figure 6). As the user hovers over a style, the style is applied 
temporarily to the text. To apply a style to a document, click the desired style. 

Additional options on the gallery menu allow the user to create a style, clear formatting, and apply style. 

Figure 6. Styles Gallery. 

Using Headings and the Navigation Pane 

When headings are applied to a document, the user can use the Navigation Pane. To use, click the box by 
Navigation Pane in the Show group on the View tab. The Navigation Pane opens on the side of the screen. The 
user can click the heading in the Navigation Pane, and the document will move to that location. Click the X to 
close the Navigation Pane. 
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Creating a Table of Contents 

With the use of headings, the user can quickly create a table of contents. To create a table of contents after 
using headings, the user needs to place the pointer where the table of contents is to be inserted. Click on the 
Table of Contents button found in the Table of Contents group on the Reference tab. A menu of table of content 
styles opens. Select the desired table of contents style. 

If the table needs to be updated, click Update Table found in the Table of Contents group on the Reference 
tab. The user can also place the cursor in the table of contents and right click. Select Update Field from the 
right click menu. Both techniques will open the Update Table of Contents dialog box. Select either Update page 
numbers only or Update entire table from the dialog box (Figure 7). Click OK. 

Figure 7. Select one of the two options on the dialog box before clicking 
OK. 

Editing Group 

The Editing group contains commands and features that are helpful when working on a document. If the user 
needs to select all the text to change the font or find and replace specific words, these tasks can be done using 
the buttons in the Editing group. 

Find 

Using the Find button allows the user to locate each location where a specific word is used in the document. 
This is a great tool to use if the user needs to review a certain topic. By just entering a keyword, the user can 
quickly find the location of the topic with the help of the Navigation Pane. Also, the word is highlighted in the 
text to help the user easily find it. 

The user can select one of three ways to view the results: 

• Headings: Shows the headings that contain the word. The sections with the headings shaded yellow 
contain the word (Figure 8A). 

• Pages: The pages shown in the Navigation pane contain the word (Figure 8B). 
• Results: The most used way to view the results (Figure 8C). The results are shown on the Navigation pane. 

There are several ways to find the results: 

◦ Use the scroll bar on the side of the pane and click on the desired result. 
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◦ Use the up arrow or down arrow to move through the results. 
◦ Use (Shift + F4) to move quickly through the document to the next result. 

To use Find, click on the Home tab, and then click on Find in the Editing group. The Navigation pane will appear 
on the left side of the screen. The Navigation pane can also be opened using Ctrl + F. Type in the key word and 
click the search button, indicated by a magnifying glass. The results will appear in the Navigation pane. Select 
either Headings, Pages, or Results to view the results. The selection chosen will have a different font color and 
will be underlined. Sometimes if the word appears over 100 times in the document, then the “Too many results 
to show here” message will appear on the pane. 

Figure 8A. Navigation Pane – Results using 
Headings. 
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Figure 8B. Navigation Pane – Results using Pages. 
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Figure 8C. Navigation Pane – Results using Results. 

Replace 

The Replace command is a helpful tool for the user who needs to find a specific word and replace it with 
another word. 

To use the Replace command, follow these steps: 

• Click on the Replace button in the Editing group on the Home tab or use the shortcut keys (Ctrl + H). The 
Find and Replace dialog box will appear (Figure 9A). 

• Complete the “Find what” field with the word or phrase to find. 
• Complete the “Replace with” field with the word or phrase to replace. 
• To replace the text, the user has two options: 

◦ To replace one word at a time, click the Find Next button at the bottom of the dialog box. The word will 
be highlighted. Click the Replace button to replace the text. The Find Next button will move to the 
next occurrence of the word or phrase in the document. 

◦ To replace all of the occurrences of the word or phrase in the text, click the Replace All button. 

For additional options, the user can select the More>> button. This opens an extended menu of options (Figure 
9B). One of the more common uses of the extended menu is to search for case-sensitive words. For example, 
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the user realizes a word should start with a capitalized letter. The user can search for the word using lowercase 
letters, and then click to select Match case on the extended menu. All instances of the lowercase word would 
be in the results. 

Here are some tips to keep in mind when using the Replace command: 

• The content in the “Find what” field must be exact. For example, if the person types a word and adds a 
blank space after the word, only instances where that combination is present will be in the results. If the 
word appears before a period, that would not be in the results. 

• If the content in the “Find what” field includes an extra space after the word and the “Replace with” field 
does not, it may create spelling errors. It may merge two words together because the space between the 
words was deleted. 

• If the word in the “Find what” field is found within another word, it will be replaced. For instance, the “Find 
what” field contains the word “state,” the “Replace with” field contains the word “states.” A word like 
“statement” would then become “statesment.” It is safer to use the Find Next button than the Replace All 
button with these types of changes. 

Figure 9A. Find and Replace dialog box. 
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Figure 9B. Find and Replace dialog box when the More>> button is clicked. Notice the More>> 
button changes to the <<Less button. Click the <<Less button to close the extended portion of the 
box. 

Editor Group 

The Editor is located at the far-right side of the Home tab ribbon (Figure 10A). When the user clicks on the Editor 
command, the Editor pane opens. The Editor pane includes the following sections: Corrections, Refinements, 
Similarity, Insights, and Give feedback to Microsoft. The first two sections are the most helpful for students. 

The Editor pane shows issues for each of the subcategories in the Corrections and Refinement sections. A 
checkmark indicates there are no issues. To review issues, click on the subcategory (e.g., Spelling). Arrows at the 
top allow the user to move between the issues in the subcategory. 

If the user is checking the spelling errors flagged, the error will be highlighted in the text (Figure 10B). On the 
Editor pane, the error is shown in the box. The user can select the correct spelling or select Ignore once or Ignore 
all. 
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Figure 10A. The Editor pane. 
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Figure 10B. Spelling error shown on the Editor Pane. 

Learning Activities 

Formatting Text in Word – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=525#h5p-7 
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An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=525#h5p-25 

Application Exercise 1 

Directions: You will create the flyer shown in Figure 11. 

 

Figure 11. Example Flyer. 

Steps: 

1. Open a MS Word blank document. 

2. Open the Paragraph dialog box and in the Spacing section, change the After: to 0 pt and the Line 
spacing to 1.5 lines. Click OK. 

3. Key (type): Learning How to Manage Hypertension (High Blood Pressure). 
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4. Press the Enter key five times. 

5. Indent 0.5 inch. Create a bulleted list, using a bullet of your choice. Add the following text: 

• Saturday, May 23, 2024 at 2:00pm 
• Memorial Hospital – Conference Room #1 
• 2330 Hospital Road, Any City, WI 55555 

6. Delete May 23, 2024, and add the date for Saturday in two weeks. 

7. Delete Any City, WI 55555 and add your city, state abbreviation, and Zip code. 

8. Use the following format for this phrase: Learning How to Manage Hypertension (High Blood 
Pressure) 

• Use Calibri 48 pt bold font 
• Change the font color to Standard Colors – blue 
• Center the phrase 

9. For the three bulleted lines, make these changes: 

• Change the font to Calibri 18. 
• Create a solid 3 pt line above and below the bulleted list. Use Standard Colors – blue. 
• Apply light blue shading to the bulleted lines. 
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Chapter 9 Formatting Documents in 
Word 

Vocabulary 

Column: Any of two or more vertical sections of type on a document. 
Contextual tab: A hidden tab on the Office ribbon that becomes visible when a specific item is selected, or a 

certain task is done by the user. For instance, when a picture is selected, the Picture Format tab appears on the 
tab row. 

Footer: A section of the document that appears in the bottom margin. May contain the page number, file 
name, date, and author’s name. 

Header: A section of the document that appears in the top margin. May contain a variety of information, 
including the page number and title of the document. 

Hover over: Moving the mouse pointer over an option without selecting it. 
Landscape orientation: The orientation of the page is such that the top and bottom are longer than the sides. 
Margin: The space between the printed area and the edge of the document. 
Portrait orientation: The orientation of the page is such that the sides are longer than top and bottom. 

Introduction 

In a prior chapter, you learned about formatting text. This section focuses on formatting the document, which 
covers adding hyperlinks, headers, and footers. Margins, page orientation, columns, breaks, and using the tab 
selector are also discussed. The Insert tab and Layout tab will be discussed in depth. The keyboard shortcuts 
that can be used to open these tabs are follows: 

• Insert tab: (Alt + N) 
• Layout tab: (Alt + P) 

Insert Tab 

The Insert tab contains many commands and features for formatting documents. This section will address the 
Links group, which is used for hyperlinks. The Header & Footer group will also be discussed. Future chapters will 
address the remaining groups. 

Links Group 

One of the most helpful commands in the Links group on the Insert tab is the Links button. This button allows 
the user to insert a hyperlink into the document. A hyperlink consists of a word, phrase, or picture that moves 
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the user to another part of the document or to another document or web page when it is selected/clicked on. 
A hyperlink can be added to existing text. 

To add a hyperlink, follow these steps: 

1. Select the text if using existing texts. Skip if not using existing texts. 
2. Click on the Link button in the Links group on the Insert tab. The Insert Hyperlink dialog box appears 

(Figure 1A). 
3. In the far-left column of the box, select what the hyperlink should be linked to. 
4. Depending on the type of hyperlink, make additional selections and complete the remaining fields. 

For instance, if the user wants to hyperlink to a web page, they will select Existing File or Web Page in the left 
column. The user needs to complete the following: 

• Text to display field: Located at the top of the dialog box. The Text to display is the text that will be in the 
document. In Figures 1A and 1B, “What causes measles?” is the text in the document. 

• Address field: Located at the bottom of the dialog box. This is the web page address. 

Once a hyperlink is embedded in the document, the font differs from the surrounding nonhyperlinked font. 
This makes the hyperlink visible to the user. When users hover over this hyperlink, the directions are provided 
how to open the link (Figure 1B). 

Right clicking on a hyperlink allows the user to edit, open, copy, or remove the hyperlink. To remove the 
hyperlink, right click the link. Select Remove Hyperlink from the menu. The link will be removed, but the text in 
the document will remain. 

Figure 1A. Insert Hyperlink dialog box. Complete the Text to display and the Address fields if inserting a web page hyperlink 
into the document. 
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Figure 1B. When the user hovers over the hyperlink in the text, they are instructed how 
to open the link. 

Header & Footer Group 

The Header & Footer group provides the user the options to insert a header, footer, or page number. Depending 
on the style selected, they may contain borders, placeholders for text, page numbers, and date placeholders. 
When the Header, Footer, or Page Number buttons are selected, the user can click on a desired style. This 
triggers the Header & Footer tab, a contextual tab, to appear on the ribbon. This new tab provides additional 
options to the user (Figure 2). 

Figure 2. Header & Footer tab. 

Header & Footer Tab 

Features and commands on the Header & Footer tab are as follows: 

• Header & Footer group: These are the same commands that appear on the Insert tab. 
• Insert group: Includes the buttons Date & Time, Document information, Quick Parts, Pictures, and Online 

Pictures. These allow the user to select and insert pictures, document information (e.g., title and author’s 
name), and the date and time into the header and footer. The Date & Time button has several helpful 
features. The user can select the date and time format on the Date and Time dialog box (Figure 3A). If the 
date and time need to be automatically updated each time the document is opened, click the box for 
Update automatically found near the OK button. 

• Navigation group: Allows the user to toggle between the header and footer by using the Go to Header and 
the Go to Footer buttons. The Previous and Next keys allow the user to move to the last or next header or 
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footer. 
• Options: This grouping has options that are helpful and used often: 

◦ Different First Page: If the user wants the header and footer to be different on the first page of the 
document from the other pages, this box should be checked. 

◦ Different Odd & Even Page: If the user wanted the even number/odd number pages to have a different 
header and footer, this box should be checked. 

◦ Show Document Text: This box should be checked if the user wants to see the document text. If the 
box is unchecked, then the text in the document will not be visible. 

• Close: The user should click the Close Header and Footer if they want the header and footer to be closed. 

 

Figure 3A. Date and Time dialog box. 

Insert, Edit, and Remove Headers and Footers 

The process to insert a header and footer is the exact same. When the user clicks on the buttons, the menus 
that appear are similar. 

To insert a header, click Header & Footer group on the Insert tab. Scroll through the menu to find the desired 
header and click to select the header (Figure 3B). The document header will open, and the user can type 
content into the placeholders. (Click on “Type here” and that will disappear, leaving the newly typed text.) To 
close the header, the user can use one of these three techniques: 

• Click the Close Header & Footer button in the Close group on the Header & Footer tab. 
• Double-click in the body of the document. 
• Press the ESC key. 
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To edit the header and footer: Double-click in the header or footer section of the document to open it. Make the 
changes and then close it using one of the three techniques discussed. 

To delete the header or footer: Click the Header or Footer button in the Header & Footer group on the Insert 
tab. Click Remove Header, which is located towards the bottom of the menu. The user can either add a new 
header or footer or close it. 
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Figure 3B. Header menu. 
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Insert Page Numbers 

When inserting page numbers, the user must select the location of the page numbers – the top of page, the 
bottom of page, or the page margins. When one of these options is selected, a menu of choices appears (Figure 
3C). Click the style desired to insert page numbers into the document. 

Deleting page numbers is the same as deleting the header or footer. Click on the Page Number button and 
select Remove Page Numbers. 

156  |  Chapter 9 Formatting Documents in Word



Figure 3C. Page number menu. 

Hiding and Showing the Headers and Footers 

By default, the document’s headers and footers are visible. This can easily be turned off without realizing it and 
can be a source of frustration to the user. To hide the header and footer, move the cursor/pointer to the top 

Chapter 9 Formatting Documents in Word  |  157



of the page to the gray area below the ruler and double-click. (Notice in Figure 4A how the pointer changes 
appearance in the gray area.) To make the header and footer visible, move the pointer to the top of the page by 
the gray area and double-click (Figure 4B). 

Figure 4A. The header and body of the document are both visible. The gray 
ruler to the left of the header shows the margin and in the margin is the 
header. The white ruler indicates the body of the document. 

 

Figure 4B. Only the body of the document is visible, and the header is hidden. 
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Layout Tab 

The Layout tab is used to set margins, page size, columns, orientation of the paper, indent, and spacing. This 
section will examine the Page Setup and the Paragraph groups. 

Page Setup Group 

The Page Setup group includes key command buttons, including margins, orientation, size, and columns. 

Margins 

Margins are found on the top, bottom, and sides of the document. MS Word has predefined margin settings 
available for the user to apply to documents. The default setting for margins is one inch on the top, bottom, and 
sides of the document. 

To change the margins of the document, click on the Margin button in the Page Setup group on the Layout 
tab. The Margins drop-down menu appears (Figure 5A). Select the desired predefined margins. 

Custom margins can also be applied to a document. To set custom margins, click on the Margin button in 
the Page Setup group on the Layout tab. When the Custom Margins option at the bottom of the menu is 
selected, the Page Setup dialog box appears (Figure 5B). Enter the desired sizes for the top, bottom, left, and 
right margins and click OK. 
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Figure 5A. The Margins drop-down menu. 
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Figure 5B. The Page Setup dialog box. 

Orientation 

The document can be in portrait orientation or landscape orientation. To change the orientation of the 
document, click the Layout tab and select the Orientation button in the Page Setup. Select the desired 
orientation from the dropdown menu (Figure 6). 
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Figure 6. The Orientation dropdown menu. 

Size 

By default, the page size for a new document is 8.5 inches by 11 inches. If the user needs a document size smaller 
or larger than the default size, the size can be revised. MS Word has predefined page sizes that the user can 
select. 

To change the size of the document, select the Layout tab and click the Size button in the Page Setup group. 
The Size dropdown menu will appear (Figure 7A). The user can select the desired size. 
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Figure 7A. The Size dropdown menu. 

The user can also create a customized page size by using the Page Setup dialog box (Figure 7B). This can be 
opened by either selecting the More Paper Sizes on the Page Setup dropdown menu or by clicking the Dialog 
Box Launcher in the lower right corner of the Page Setup groups. When the Page Setup dialog box appears, the 
user can adjust the length and width of the paper size and click OK. 
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Figure 7B. The Page Setup dialog box. 

Columns 

MS Word allows the user to create columns for the entire document or a portion of the document. Columns can 
be applied to a new document, or selected text can be turned into columns. 

To apply columns to a new document, select the Layout tab and click the Columns button in the Page Setup 
group. Select the option desired from the Columns dropdown menu (Figure 8A). To create custom columns, 
select More Columns at the bottom of the dropdown menu. When the Columns dialog box opens (Figure 8B), 
select the following options: 

• Number of columns: Either by selecting a preset number or typing the number in the Number of columns 
field. 

• If a line between the columns is desired, click the box before Line between. 
• If more than one column is selected, adjust the width and spacing of the columns as desired. 
• Select to apply to the entire document or the selected text. 
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The Preview gives the user a visual picture of the column setup. When the options are selected, click OK. 
When applying columns to specific text in the document, first select the text. Then, select the Layout tab and 

click the Columns button. Select the options desired and click OK. The column break will be applied. 
The size of columns can also be adjusted by using the ruler. Click and drag the right or left margin to increase 

or decrease the width of the column. 
To remove the columns, place the cursor in the column and select the Layout tab. Click the Columns button 

and select One from the dropdown menu. 

Figure 8A. The Columns dropdown menu. 
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Figure 8B. The Columns dialog box. 

 

Column Breaks 

When using columns, the text flows from the bottom of one column to the top of the next column. Sometimes 
the user wants to control the text in each column. By adding column breaks, the user can indicate in the text 
where the column begins. 

To add a column break, place the cursor in front of the first word for the column. Using the Layout tab, select 
the Breaks button. Select Column on the dropdown menu. This will cause the text to move to the next column. 
The user will not see the column break unless they click on the Show/Hide button in the Paragraph group on 
the Home tab (Figure 8C). 
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Figure 8C. When a column break is applied, it is visible if the Show/Hide button is clicked. (See the first column.) 

To delete the column break, place the cursor to the left of the column break marker. It is helpful to make the 
column breaks visible by using the Show/Hide button. Press the delete key, which will remove the column break. 
The text will flow from one column to another. 

Breaks 

Breaks allow the user to control the flow of the document. Column breaks were discussed in the prior section. 
Additional breaks that are commonly used are as follows: 

• Page break: The user indicates where the next page begins. 
• Section break: The user can create sections within the document and each section can be formatted 

differently. 

Page Breaks 

The page break ends the current page and starts another page. To create a page break, place the cursor where 
the page break needs to be. The user has several options when applying a page break: 

• On the Insert tab, in the Pages group, select the Pages button and click Page Break on the menu. 
• Use the shortcut (Ctrl + Enter). 
• On the Layout tab, in the Page Setup group, select the Breaks button and click Page under Page Break. 

To delete a page break, turn on the Show/Hide button (found on the Home tab, in the Paragraph group). Place 
the cursor before the page break marker and press the delete key. 
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Section Breaks 

MS Word has three different section breaks, which include the following: 

• Next Page: The text after the break is moved to the next page. 
• Continuous: Allows a break to be placed and the user can still work on the same page. 
• Odd Page and Even Page: The text after the section break is moved to the next odd page or the next even 

page. 

To place a section break, place the cursor at the point where the section will begin. Click on Breaks, found in the 
Page Setup group on the Layout tab. Select the desired type of section break from the dropdown menu (Figure 
9). 

Figure 9. The Breaks dropdown menu. 

168  |  Chapter 9 Formatting Documents in Word



Tab Selector 

Tabs allow the user to control the placement of text. When the Tab key is pressed, the text moves 0.5 inches to 
the right. (Remember using [Shift + Tab] causes the text to move 0.5 inches to the left.) 

Adding tab stops to a document or a section of the document allows the user to change the size of the tabs. 
Because Word allows the user to apply more than one tab stop to a single line, the user has a lot of flexibility. 

There are several tabs available for the user to place on the ruler. The tab selector, located above the vertical 
ruler on the left side of the screen, shows the active tab stop. The user can click the tab selector to change the 
type of tab stop. The following icons appear on the tab selector (see Table 1): 

Table 1. Types of Icons on the tab selector 

Name Icon Description 

Left tab stop Left aligns the text at the tab stop. 

Right tab stop Right aligns the text at the tab stop. 

Center tab stop Centers the text around the tab stop. 

Decimal tab stop Using the decimal point, aligns 
decimal numbers. 

Bar tab Used to draw a vertical line. 

Hanging Indent 
Inserts the hanging indent marker on 
the horizontal ruler. Indents all lines 
except for the first line, creating a 
hanging indent. 

First line indent 
Inserts the indent marker on the 
horizontal ruler. Indents the first line of 
the text, creating a first line indent. 

To add a tab stop to the ruler, select the paragraph(s) you want to add the tab stop to. If the user wants to 
add the tab stop to the current and future paragraphs, nothing needs to be selected. Using the tab selector, 
click until the desired tab stop appears. Click the bottom edge of the horizontal ruler to position the tab stop 
selected. Add as many tab stops as desired. If a tab stop is placed incorrectly, click and drag it off the ruler. 
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Once the tab stops are placed, place the cursor in front of the text to be tabbed and press the Tab key. The 
text will move to the next tab stop. 

To remove a tab stop that is currently being used for text, select all the text that uses that tab stop. Then, click 
and drag the tab stop off the horizontal ruler. 

Learning Activities 

Formatting Documents in Word – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=527#h5p-9 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=527#h5p-26 

Application Exercises 1 

Directions: Create a job posting. 

1. Use the default spacing setting and Calibri (Body) 11 pt font. Create the document shown in 
Figure 10. 
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Figure 10. Initial document. 

2. In the header of the document, center the following text: 

Tropical Valley Clinic 

1234 Palm Tree Court, AnyCity, WI 55555 

Phone: (715) 555-1212 

3. Use Calibri (Body) 22 pt bold black font for Tropical Valley Clinic. 

4. For the address and the phone number, use Calibri (Body) 11 pt black font. Close the header. 

5. Apply the Wide margin to the document. (Wide margin is 1″ on the top and bottom and 2″ 
on the left and right sides.) 

6. Select the Job Posting line. Center align the font. Change the font to Calibri (Body) bold 
black 14 pt font. 

7. Change the CLOSING DATE to two weeks from Friday. 
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8. Select the STATUS, SALARY, and CLOSING DATE lines. 

a. Place a left tab stop at 1/2″ and 2.” 

b. Tab STATUS, SALARY, AND CLOSING DATE to the 1/2″ left tab stop. 

c. Tab Full-time, Depending on experience, and the date to the 2″ left tab stop. 

9. For JOB SUMMARY, REQUIRED SKILLS, and EDUCATION, change the font to Calibri (Body) 14 
pt bold underlined font. 

10. Apply bullets in each of the three sections below the underlined font. Select bullets of your 
choice. 

11. After the last bullet point (BLS certification required), press the Enter key three times. Using 
Calibri (Body) italicized 12 pt font, key (type): Send a cover letter and resume to the address 
above. 

12. Add a page border of your choice. 

Your document should look like Figure 11. 

Figure 11. Completed document. 

172  |  Chapter 9 Formatting Documents in Word



Chapter 10 Citations, Tables, and Mail 
Merge 

Vocabulary 

Ascending sort: Organizes the information from A to Z or from the smallest number to the largest number. 
Banded: Having strips or bands of contrasting colors. 
Cell: A single box on a table or spreadsheet that can contain text or numbers. 
Column: The vertical series of cells separated by lines or space from other vertical series of cells and found in 

a table or spreadsheet. 
Descending sort: Organizes the information from Z to A or from the largest number to the smallest number. 
Header row: The top row of a table that contains the titles for the columns. 
Hover over: Moving the mouse pointer over an option without selecting it. 
Parenthetical: Using or containing parentheses. 
Row: The horizontal series of cells separated by lines or space form other horizontal series of cells and found 

in a table or spreadsheet. 
Table: A rectangular grid consisting of columns and rows. Allows for an orderly arrangement of data. 

Introduction 

In the past chapters, you have learned to format text and documents. This chapter will address inserting 
citations, creating bibliographies, working with tables, and using the Mail Merge tool. Commands on the 
References, Insert, and Mailing tabs are discussed. When selecting a table in Word, the Table Design and Layout 
tabs appear on the tab row. Commands on these contextual tabs will also be addressed. 

Citations, Bibliography, and Footnotes 

When writing papers, citing sources can be a challenging task. With Microsoft Word, commands on the 
References tab have made this process much easier for the user. 

Creating Citations 

Using the tools in Word, the user can create in-text citations for citations styles. Chicago style, APA format, and 
MLA format are the most common citation styles. These are all parenthetical citation styles. 

To create an in-text citation: The user needs to place the pointer at the end of the text to be cited. Select the 
References tab and select a Style type from the dropdown menu in the Citations & Bibliography group (Figure 
1A). After selecting a style, click Insert Citation. Select a citation from the list or Add New Source. 

To add a new source: Once the Add New Source is selected, the Create Source dialog box appears (Figure 
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1B). Start by selecting the citation source by clicking on the desired choice from the Type of Source dropdown 
menu. Based on the type selected, different fields will display. Click Show All Bibliography Fields in the lower 
left area of the box to see additional fields (see Figure 1B). When this box is selected, the required fields are 
indicated. Complete the required fields and click OK. A citation will be entered into the text, and this source will 
be listed on the Insert Citation dropdown menu (Figure 1C). 

To cite from the same source later in the document: Place the pointer at the end of the text to be cited. Select 
Insert Citation in the Citations & Bibliography group on the References tab. Select the citation from the list on 
the dropdown menu. 

To edit in-text citations: Click on the in-text citation. Click the down arrow on the right side to see Citation 
Options (Figure 1D). To edit the page number, select Edit Citation from the menu. Select Edit Source to revise 
information regarding the source, such as the title or author. Other options that the user can select include 
Convert Citation to Static Text and Update Citations and Bibliography. 

Figure 1A. The Style dropdown menu. 
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Figure 1B. Create Source dialog box. To see all the fields, select the Show All Bibliography fields. 

Figure 1C. Once a new source is added, it will 
appear on the Insert Citation dropdown menu. 
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Figure 1D. Dropdown menu to use when editing an in-text 
citation. 

Managing Sources 

Word has a tool that allows the user to manage sources. To use, select the Manage Sources command (button) 
in the Citations & Bibliography group on the References tab. The Source Manager dialog box will open (Figure 
2). The user can search for and sort sources. Sources can be deleted, edited, and moved to the current list. 

Figure 2. Using the Source Manager, the user can select sources to use, along with editing and deleting sources. 
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Inserting a Bibliography, Reference List, or Works Cited Section 

Once the citations are placed within the document, a bibliography, reference list, or works cited section can be 
quickly created. 

To create: Place the pointer in the location where the bibliography will be. Select the References tab and 
click Bibliography in the Citations & Bibliography group. When the dropdown menu appears, select the desired 
format. The user can select either Bibliography, References, or Works Cited from the dropdown menu (Figure 
3A). The desired selection will automatically be inserted into the document. 

To edit or update the bibliography, references, or works cited section: Click into the inserted section. At the 
top, select the little icon on the left to switch between Bibliography, References, or Works Cited (Figure 3B). 
Select the right button (Update Citations and Bibliography) to update the section. 

 

Figure 3A. The user can select either Bibliography, References, or Works 
Cited from the dropdown menu. 
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Figure 3B. To edit or update the bibliography, click into the inserted Bibliography. The user can change the selection to 
References or Works Cited. 

Inserting Footnotes and Endnotes 

Footnotes are placed at the bottom of a page. If multiple footnotes are used in the document, superscript 
numbers (e.g., 5) are placed in the text, and the matching number is also at the bottom of the page followed 
by additional information. If footnotes are used infrequently in the document, an asterisk (*) is used for the first 
footnote and then a dagger (†) is used for the second one. (To add a dagger in Windows, hold down the Alt 
key and type 0134 using the numeric keypad. Do not use the number keys above the letter keys.) A footnote 
superscript number, asterisk, or dagger is usually placed at the end of the sentence following the punctuation 
mark (e.g., period). 

An endnote is similar to a footnote, but it is placed at the end of the document just before the reference list 
or the bibliography. Usually, either footnotes or endnotes are used, but not both. 

The footnote or endnote is used to cite a reference with certain styles, such as Chicago style. With APA and 
MLA, a footnote or endnote is used to provide additional information to the reader. These two styles do not use 
footnotes and endnotes for citations. 

To add a footnote or endnote: Position the pointer in the location where the reference number will be placed. 
Select Insert Footnote or Insert Endnote in the Footnotes group on the References tab (Figure 4A). A number 
or symbol will be placed in the text. The pointer will be to the right of the number or symbol at the bottom of 
the page for footnotes (Figure 4B). The user can type in the information required after the footnote number or 
symbol. To return to the position of the footnote or endnote in the text, double-click the number or symbol at 
the start of the note. 

To delete a footnote or endnote: Select the footnote or endnote in the text and press the Delete key. The 
reference in the text and at the bottom of the page or the end of the document will be removed. 
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Figure 4A. The Footnotes group. 

Figure 4B. When a footnote is added, a superscript number appears in the text 
and the pointer is positioned at the bottom of the page to the right of the 
number. 

Create a Table 

Tables provide a way for information to be grouped and organized. Using a table in a document provides the 
reader with an easy-to-read format. 

A table includes cells organized in columns and rows. The top row of a table usually contains the titles of the 
columns and is called the header row. 

To navigate in a table, the user can use the mouse and click into a cell. A quicker way to move through cells is 
to use the Tab key.  The Tab key will move the cursor to the next cell to the right in the row. Using the Shift key + 
Tab key will move the cursor to the cell to the immediate left of the current cell. 

Microsoft Word contains tools to insert tables. Thus, several options are available to the user. 

Insert a Table Using the Grid 

1. To insert a table, place the cursor in the location where the table should be inserted. 
2. Select the Insert Tab and click Table tool in the Tables group. 
3. A dropdown menu opens. 
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4. Using the “Insert Table” grid, hover over and select the number of columns and rows needed (Figure 5). 
Click the table and the table will be inserted into the document. 

Figure 5. Hover over and select the columns and rows needed. While selecting the rows and columns, the table appears in 
the document. 

Insert a Table Using the Table Dialog Box 

1. To insert a table, place the cursor in the location where the table should be inserted. 
2. Select the Insert Tab and click Table tool in the Tables group. 
3. When the dropdown menu opens, select the “Insert Table,” which is found below the grid (Figure 5). The 

Insert Table dialog box opens (Figure 6). 
4. Under the Table size section, indicate the number of columns and rows. The arrows to the right of the box 

can be used to adjust the number, or a number can be typed into the text box. 
5. Indicate the appropriate AutoFit behavior. Click OK. 
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Figure 6. Insert Table dialog box. 

Create a Table from Existing Text 

1. Select the text to be converted to a table. 
2. Select the Insert tab and click on the Table tool. 
3. On the dropdown menu, select Convert Text to Table. 
4. When the Convert Text to Table dialog box appears, choose the options needed (Figure 7). Click OK. 
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Figure 7. Convert Text to Table dialog box. 

Layout Tab 

When a user clicks into a table, the Layout contextual tab appears on the far-right side (Figure 8). This tab allows 
the user to modify the table, including adding or deleting rows and columns, changing cell size, aligning text, 
and managing data. 

Figure 8. Layout Tab. 

Rows & Columns Group 

The Row & Column group provides the user with options and tools to add rows and columns and delete rows, 
columns, and tables. These tasks can also be done using other techniques. This section describes different ways 
to add rows and columns and delete rows, columns, tables, and cells. 
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To Add a Row or Column 

The user can add a row or column by using the Layout Tab, the plus sign, the right click menu, or the Hover 
Toolbar. A new row can also be added using the Tab key. 

• Layout Tab: The Rows & Columns group on the Layout Tab contains options for adding rows and columns 
(Figure 9). To add a row or column, click in the table where the new row or column will be added. Select 
the Layout Tab. In the Rows & Columns group, select either of the following: 

◦ “Insert Above” or “Insert Below” to insert a row. 
◦ “Insert Left” or “Insert Right” to insert a column. 

 

Figure 9. Rows & Columns group on the Layout Tab. 

• Plus sign: Using the cursor, hover on the left or top side of the table. A plus sign appears. To add a row, 
click the plus sign on the left side (Figure 10A). A row will appear below the plus sign. To add a column, 
click the plus sign on the top side of (Figure 10B). A column will appear on the right side. 

Figure 10A. Click the plus sign to add a row. 
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Figure 10B. Click the plus sign to add a column. 

• Right click menu: Right click on the table and select “Insert” (Figure 11). An additional menu appears. 
Select the appropriate option. 

Figure 11. Right click menu. 

• Hover Toolbar: Select a complete row or column. Right click and the Hover Toolbar appears. Click Insert 
and then select the appropriate option from the menu (Figure 12). 
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Figure 12. Right click menu in toolbar. 

• Tab key: If the cursor is in the last cell in the last row of the table and the Tab key is pressed, a new row will 
be added to the table. 

To Delete a Column, Row, or Table 

The user can delete a column or row by using the right click menu, the Hover Toolbar, or the Delete tool in the 
Rows & Columns group on the Layout Tab. The table can be deleted by using the Hover Toolbar or the Delete 
tool on the Layout Tab. 

Right Click Menu: After selecting a complete row or column, right click to see the right click menu (Figures 
13A and 13B). Select either Delete Rows or Delete Columns. 

Figure 13A. Right click menu when a row is 
selected. 
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Figure 13B. Right click menu when a column is selected. 

Hover Toolbar: Select a complete row or column. Right click and the Hover Toolbar appears. Click Delete and 
then select the appropriate option from the menu (Figure 14). 

Figure 14. Hover Toolbar. 

Layout Tab: The Rows & Columns group on the Layout Tab contains the Delete tool (Figure 15). To delete a row, 
column, or table, click in the row or column to be deleted. If the table is to be deleted, click into the table. Select 
the Layout Tab. In the Rows & Columns group, select Delete and then the appropriate option from the menu. 
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Figure 15. Rows & Columns group on 
the Layout Tab. 

To Delete a Cell 

When the user deletes a cell, it is important to ensure the data in the table is not compromised or shifted. 

1. Select a cell and right click to open the Hover Toolbar (Figure 16A). Select Delete. 
2. The Delete Cells dialog box appears (Figure 16B). 
3. Select the appropriate option. 
4. Click OK. 

Figure 16A. Hover Toolbar. 
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Figure 16B. Delete Cells dialog box. 

Merge Group 

Within MS Word, tools are available to merge and split cells. Merging means to create one cell using two or more 
cells. Splitting a cell means to create two or more cells from one cell. 

By using the options/tools in the Merge group on the Layout Tab, cells can be merged or split, or tables can 
be split (Figure 17). Other methods are also available and are discussed in this section. 

 

Figure 17. Merge Group on the Layout Tab. 

Merge Cells 

To merge cells, select the cells to be merged into one cell. These cells must be next to each other, either 
horizontally and/or vertically. After selecting the cells, do either of the following: 

• Click on the Layout tab and select Merge Cells in the Merge group (Figure 17). 
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• Right click and select Merge Cells on the menu (Figure 18). 

Figure 18. Right click menu. 

Split a Cell 

To split a cell, select the cell to be split and do either of the following: 

• Click on the Layout tab and select Split Cells in the Merge group (Figure 17). 
• Right click and select Split Cells on the menu (Figure 19). 

Figure 19. Right click menu. 

Split a Table 

To split a table, select the row, which will be the top row in the new table. After the row is selected, click on the 
Layout tab and select Split Table in the Merge group (Figure 17). All rows above the selected row will be in the 
first table. The selected row will be the first row of the second table. 
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Cell Size Group 

The Cell Size group on the Layout tab allows the user to size the rows and columns. In the Cell Size group, the 
following commands are available: 

• Autofit: To use, click on the table. Select Autofit in the Cell Size group on the Layout tab. Select Autofit 
Contents. Then, select one of the following three options: 

◦ Autofix Contents: Used to size the columns so they automatically fit the contents. 
◦ Autofix Windows: Used to automatically adjust the table width. 
◦ Fixed Column Width: Used to “turn off” Autofit, so the columns or table are not automatically adjusted. 

• Width and Height: The user can type the number or use the arrows to increase or decrease the size. 
• Distribute Rows and Distribute Columns: Allows the user to make selected columns or rows the same size. 

To use, follow these steps: 

◦ Select the columns or rows. If you need to select rows or columns that are not next to each other, press 
CTRL while selecting them. 

◦ Select Distribute Columns or Distribute Rows in the Cell Size group on the Layout tab. 

Figure 20. Cell Size group on the Layout tab. 

Change Row Size 

There are several ways a user can change the column width. 

• Place the cursor/pointer on the row border that needs to be moved. Once the cursor changes to a double 
line with an arrow on the top and bottom side, drag the border to the height wanted (Figure 21A). 

Figure 21A. Appearance of cursor 
when resizing the border. 
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• Select a cell in the table and drag the marker on the ruler. The cursor will appear as a vertical line with an 
arrow on both ends (Figure 21B). If the user presses the ALT key while dragging the marker on the ruler, 
the size of the columns appears (Figure 21A). 

Figure 21B. Pressing the ALT key when dragging the marker shows the 
size of the row on the left side. 

• Select a cell to resize. Select the Table Row Height box, found in the Cell Size group on the Layout tab 
(Figure 21C). Adjust the size as needed. 

Figure 21C. Table Row Height box. 

Change Column Size 

There are several ways a user can change the column width. 

• Place the cursor/pointer on the column border that needs to be moved. Once the cursor changes to a 
double line with an arrow on the right and left side, drag the border to the width wanted (Figure 22A). 
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Figure 22A. Appearance of 
cursor when resizing the 
border. 

• Select a cell in the table and drag the marker on the ruler. The cursor will appear as a horizontal line with 
an arrow on both ends (Figure 22B). If the user presses the ALT key while dragging the marker on the ruler, 
the size of the columns will appear. 

Figure 22B. Pressing the ALT key when dragging the marker shows the size of the columns. 

• Select a cell to resize. Select the Table Column Width box, found in the Cell Size group on the Layout tab 
(Figure 22C). Adjust the size as needed. 

Figure 22C. Table Column Width box. 

• To automatically resize the columns to fit the content, click on the table. Select the Layout tab and click 
AutoFit (in the Cell Size group) and click AutoFit Contents (Figure 22D). 
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Figure 22D. AutoFit menu. 

Alignment Group 

The Alignment group is used to align text or change the direction of the text. The changes are applied to any 
cells selected. The following are commands in this group: 

• Alignment buttons: Select one of the nine commands to align the text (see Table 1). The selected button is 
grayed. 

• Text Direction: Used to change the direction of the text. This command can be selected multiple times to 
change the text direction (Figure 23). 

• Cell Margins: Used to change the cell margins and the spacing between cells. 

Table 1. Nine alignment commands in the Alignment group. 

Chapter 10 Citations, Tables, and Mail Merge  |  193



Figure 23. Text Direction command shows the direction of the text for the cell. Click the Text Direction button to change the 
text direction. The direction is indicated on the button. 

Data Group 

The Data group includes commands to sort data, convert to text, and add formulas (Figure 24A). The following 
are commands in this group: 

• Sort: Allows the user to sort a column either alphabetical or numerical order. To use, click into the table. 
Select the Sort command. Complete the options on the Sort dialog box, including the column(s) to sort 
(Figure 24B). Indicate if the table has a header row or no header row. When the desired options are 
selected, click OK. 

• Repeat Header Rows: If selected, the header row is repeated if the table is split between two or more 
pages. 

• Convert to Text: Allows the user to convert the table to regular text. 
• Formula: The user can perform simple calculations like averaging the column of numbers or calculating 

the sum. This command is limited. If the user changes a number, the calculation does not automatically 
update like it does in an Excel spreadsheet. 

Figure 24A. Data group. 
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Figure 24B. Sort dialog box. 

Table Design Tab 

When a user clicks into a table, the Table Design contextual tab appears on the far-right side (Figure 25). This 
tab provides the user with commands to change the appearance of the table. The following sections discuss 
the groups on the Table Design tab. 

Figure 25. Table Design Tab. 

Table Styles Group 

The Table Styles group is in the middle of the ribbon. The user can select from the gallery of table styles. A table 
style includes unique borders, font, and colors. Table styles do not include customized cell sizes (e.g., row height 
and column width). 

To apply a table style: Click into any cell in the table. Select the Table Design Tab and click the More button 
(down arrow) in the Tables Styles group. The Table Styles gallery will open (Figure 26). Hover over the style to 
see the style applied to the table. The name of the style will also appear. Click the desired style to apply it to the 
table. 
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To clear an applied table style: Select the More button to open the Table Styles gallery. Select Clear near the 
bottom of the gallery menu. The style will be removed from the table. 

Figure 26. The Table Styles gallery is open when the user clicks the More button in the lower right corner. 

To add or revise the shading: Select the cell or cells. Click the Shading command to apply the color shown or 
click the down arrow to open the menu. Hover over a color to see it temporarily applied to the cell. The name of 
the color will also appear. Click to select the desired color to apply. 

Table Style Options Group 

The Table Styles Options group is located on the left side of the ribbon (see Figure 25). This allows the user to 
change the design of the table. The user can select the following commands: 

• Header Row: Add special formatting to the first row of the table, indicating it is the header row (Figures 
27A and 27B). 

• Total Row: Add special formatting to the last row of the table, indicating it is the total row (Figure 27B). 
• First Column and Last Column: Add special formatting to the first and last columns (Figure 27A). 
• Banded Column and Banded Row: Banded rows and columns help the reader quickly read the data in the 

table. Usually, a little darker color is applied to every other row or column, depending on what is selected 
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(Figure 27B). 

Figure 27A. Header Row, First Column, and Last Column were applied to this table. Notice the 
darker color shade applied to these three parts of the table. 

Figure 27B. The Header Row, Total Row, Banded Row, and Banded Columns were applied to this 
table. Notice the darker shade applied to the header and total rows. The banded rows and columns 
had a different color shade applied. 

Borders Group 

The Borders group is located on the right side of the ribbon (see Figure 25). These commands allow the user to 
change the style, weight (thickness), and color of the borders. The commands include the following: 

• Border Style: Provides preset borders that can be applied to the cell(s). 
• Borders: The menu is the same as the Borders command in the Paragraph group on the Home tab. 
• Border Painter: Used to apply formatting to specific borders in the table. 
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Mail Merge 

The Mailings tab in MS Word allows the user to create customized items, such as letters, emails, and labels. The 
Mail Merge tool is used to create these customized items. 

The Mailings tab contains the Step-by-Step Mail Merge Wizard. This tool makes the customizing process easy 
and efficient. The user can also use the other tools and options on the Mailings tab to perform the same process 
as the Wizard. 

This section will focus on the Step-by-Step Mail Merge Wizard. For the mail merge process, the user will need 
a document (e.g., letter, email, or labels) and an MS Excel worksheet with the information for each individual. 
The Step-by-Step Mail Merge Wizard allows the user a lot of flexibility. The document used can be templates, 
existing documents, or create documents. This document is customized by merging information from an MS 
Excel worksheet or a list the user created. 

Create a Mail Merge Letter 

When creating a letter, the user can select to create a new letter or use a template or an existing document. The 
following directions provide the steps to create a letter using an existing Excel worksheet of addresses. 

1. Click the Mailings tab and select Start Mail Merge. When the drop-down menu opens, select Step-by-Step 
Mail Merge Wizard (Figure 28). 

◦ The Mail Merge pane opens on the right side of the screen. 

Figure 28. Drop-down menu for the Start Mail Merge 
command. 
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2. Step 1: Select document type. Click on the document type to be created (Figure 29). 

Figure 29. Step 1: Select document type. 

3. Click “Next: Starting Document” at the bottom of the pane to move to the next step. 
4. Step 2: Select Starting Document. Select one of the three options for the letter – use a current document 

(which is on the screen), use a template, or use an existing document (Figure 30A). 

• If a template is clicked, a template must be selected. 
• If an existing document is clicked, an existing document must be located and opened (Figure 30B). 

Chapter 10 Citations, Tables, and Mail Merge  |  199



Figure 30A. Step 2: Setting up the letter. 
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Figure 30B. Step 2: Appears when the existing document 
option is selected. 

5. Click “Next: Select recipients.” 
6. Step 3: Select recipients. Recipients can be selected from an existing list, from Outlook contacts, or type a 

new list (Figure 31A). 
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Figure 31A. Step 3: Select the recipients. 

• When using an existing list, browse to find the Excel spreadsheet file. Select the worksheet. If the 
worksheet contains headers in the first row, check the box in the lower left corner of the dialog box. Click 
OK (Figure 31B). 
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Figure 31B. Dialog box to select the worksheet. 

• When selecting Type a new list, click Create under the Type a New List section, and the New Address List 
dialog box appears (Figures 31C and 31D). (For additional directions, see Typing a New List box.) 

Figure 31C. Click Create to make a new list. 

Chapter 10 Citations, Tables, and Mail Merge  |  203



Figure 31D. The New Address List dialog box. 

Typing a New List 

On the New Address List dialog box, the user can add or delete an entry. The user can also 
customize columns by adding, deleting, or renaming them. To do this, select the Customize 
Columns button. 

When the Customize Address List dialog box appears, select the field name to be deleted or 
renamed (Figure 31E). Click the desired button. To add a new field, click the Add button. Type the 
field name in the box. After the revisions are completed and the desired field names appear in the 
box, click OK. 
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Figure 31E. The Customize Address List dialog box. 

The New Address List dialog box appears (see Figure 31D). Type the information in the fields. Use 
the tab key to move to the next key. Click New Entry to start another row of information. After all the 
information is entered, click OK.  The user will be prompted to save the newly desired list. Navigate 
to the desired location to save the file. Type the file name and click Save. The Mail Merge Recipients 
dialog box appears. 

7. On the Mail Merge Recipients dialog box, verify the recipients (Figure 32). 

• Unclick to remove the checkmark to unselect a name. By default, all of the recipients are checked. 
• The recipient list can be refined using the Sort, Filter, and Find duplicates tools. 
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Figure 32. Mail Merge Recipients dialog box. 

To sort: 

• To sort the list of names, click Sort. The Filter and Sort dialog box opens (Figure 33). Click on the dropdown 
box and select the fields to sort by. Select how the sort should be done, for instance ascending sort or 
descending sort. Then, click OK. 
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Figure 33. Filter and Sort dialog box. 

8.  When completed, click OK on the Mail Merge Recipients dialog box (Figure 32). 
9.  Click “Next: Write your letter” (Figure 31A). 
10. Step 4: Write your letter. To create a letter, the user can type text (such as the date and the body of the 

letter) and insert fields, like the address block, greeting, and other specific information (Figure 34). 
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Figure 34. Step 4: Write your letter. 

To insert the date: 

• To have the date automatically update each time the letter template is used, follow these steps: 

◦ On the insert tab in the Text group, click Date & Time. 
◦ When the Date and Time dialog box appears, select the format for the date (Figure 35). In letter 

writing, the format of the month, space, date, comma, space year is used (e.g., August 1, 2023). 
◦ Click the Update automatically box just above the OK button. 
◦ Click OK. 

208  |  Chapter 10 Citations, Tables, and Mail Merge



Figure 35. Insert Address Block dialog box, Date and Time. 

To insert the inside address: 

• Click “Address Block” (Figure 34) and the Insert Address Block dialog box appears (Figure 36). 
• Scroll and select the format for the recipient’s name. 
• Select additional options as needed. 
• The address format appears in the Preview box. 
• When finished, click OK. The Address Block field appears in the document (Figure 37). 
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Figure 36. Insert Address Block dialog box. 

Figure 37. The Address Block field appears in the document. 

To insert the greeting line: 

• Click “Greeting Line” (Figure 34), and the Insert Greeting Line dialog box appears (Figure 38). 
• Select the Greeting line format using the dropdown lists. 
• The format will appear in the Preview box. 
• When finished, click OK. The Greeting Line field will appear in the document (Figure 39). 
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Figure 38. Insert Greeting Line dialog box. 

Figure 39. The Greeting Line field appears in the document. 

To insert other fields: 

• Click “More items…” (Figure 34), and the Insert Merge Field dialog box appears (Figure 40). 
• Select the field and click Insert. Then, click Close. 
• The field will appear in the document. If the field appears twice in the document by mistake, delete the 

extra field. 
• Make sure the spacing and/or punctuation before and after the field is correct (Figure 41). 
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Figure 40. The list on the Insert Merge Field includes the headers on the 
recipient worksheet selected. 

Figure 41. Notice the space before the << and the period 
immediately following the >>. 

11. Step 5: Preview your letter. After composing the letter and inserting the fields, click “Next: Preview your 
letters” (Figure 34). 

12. The content for the inserted fields will show in the letter. The user can move between the letters to preview 
them (Figure 42). 

13. Click “Next: Complete the merge.” 
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Figure 42. Step 5: Preview your letter. 

14. Step 6: Complete the merge. For the final step, the user must do either of the following: 

• Select “Print” to print the letter (Figure 42). The Merge to Printer dialog box will appear and allow the user 
to select all or some of the records to print. 

• Select “Edit individual letters” (Figure 43). The Merge to New Document dialog box appears. Select to 
merge all or some of the letters. Click OK. A new document will be created. Save this document with a new 
name. All the merged letters will appear in the new document. 
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Figure 43. Step 6: Complete the merge. 

Learning Activities 

Citations, Tables, and Mail Merge in Word – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=529#h5p-17 
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An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=529#h5p-27 

Application Exercise 1 

Directions: For this exercise, you will create a table, apply a style, and insert a footnote and 
reference. 

1. Open a blank document in MS Word and save it as: Cancer Estimates.docx 

2. Create a title. Using Calibri (body) 14 pt, bold black font, type: Cancer Estimates 

◦ Center the title 

3. Press the Enter key twice. 

4. Insert a 3 column, 10 row table. Add the information shown below to the table. Use Calibri (body) 11 
pt font. 

Cancer Site Estimated new cases Estimated deaths 

Oral cavity & pharynx 54,540 11,580 

Digestive system 348,840 172,010 

Respiratory system 256,290 132,330 

Bones & joints 3,970 2,140 

Soft tissues 13,400 5,140 

Skin 104,930 12,470 

Breast 300,590 43,700 

Genital system 414,350 69,660 

Leukemia 59,610 23,710 

5. Select the top row (header row) and change the font to 12 pt and bold font. Center font. 

6. Using the Design tab, apply a table style. Under the grid table section, select the blue shade style in 
the second row. 
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7. Select the numbers in Columns 2 and 3 and center the text. Adjust the column widths so the 
numbers are centered under the headers. 

8. Place a footnote after the title above the table. The footnote should read: Estimated new cancer 
cases and deaths in the United States in 2023 

9. Create two blank lines after the table. 

10. Create a reference in the document. 

◦ Type of source: Document from a website 
◦ Authors: Siegel RL, Miller KD, Wagle NS, Jemal A 
◦ Name of web page: CA: A Cancer Journal for Clinicians 2023 
◦ Name of web site: American Cancer Society Journals 
◦ Year: 2023 
◦ Month: January 
◦ Date: 12 
◦ URL: https://acsjournals.onlinelibrary.wiley.com/doi/10.3322/caac.21763 

11. Create five blank lines after the table and then insert the reference section. 

12. Save the document. Your document should look like Figure 44. 
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Figure 44. Completed document. 
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Application Exercise 2 

Directions: For this exercise, you will create a merged letter and create an address list. 

1. Open a MS Word document. Save the document as: Letter.dox 

2. Click on the Mailings tab. In the Start Mail Merge group, select Start Mail Merge command. In the 
dropdown list, select Step-by-Step Mail Merge Wizard. On the Mail Merge pane, do the following: 

◦ Under Select document type, select letter. 
◦ Click Next: Starting document at the bottom of the pane. 
◦ Under Select starting document, select Use the current document. 
◦ Click Next: Select recipients at the bottom of the pane. 
◦ Under Select recipients, select Type a new list. 
◦ Under Type a new list, click Create. 

3. When the New Address List window appears, click Customize Columns. 

4. The Customize Address List window appears. You will need to delete unused fields, by selecting the 
Field Name, click Delete, and then click Yes. Keep the following fields and delete the rest: 

◦ Title 
◦ First Name 
◦ Last Name 
◦ Address Line 1 
◦ City 
◦ State 
◦ ZIP code 

5. Add the following three fields, by clicking on Add and then typing the field name. Add these three 
fields: 

▪ Provider 
▪ Appointment Date 
▪ Time 

6. Once you have the ten fields listed, click OK (Figure 45A). 
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Figure 45A. Ten fields. 

7. When the New Address List dialog box appears, add the following three people. Add appointment 
dates that are two weeks from today. Save the file as: Addresses 

Title First 
Name 

Last 
Name 

Address 
Line 1 City Stat

e 
ZIP 

code 
Appointme

nt Date Time Provid
er 

Mr. Sam Green E123 
State St 

Somewh
ere WI 55555 8:30 

a.m. 
Dr. 

Smith 

Mrs. Rose Thorn 
223 

Flower 
Lane 

Somewh
ere WI 55555 9 

a.m. 
Dr. 

Smith 

Mr. Mike Snow 543 Ice 
Drive 

Somewh
ere WI 55555 10:30 

a.m. 
Dr. 

Smith 

8. On the Mail Merge Recipients dialog box, select to sort the names using the descending sort. 

9. Create the letter in Figure 45B. Use the following: 

◦ Calibri (Body) 11 pt; 1-inch margins 
◦ Spacing: 0 pt before, 8 pt after, multiple line spacing at 1.08 
◦ In the space indicated by DATE, insert the date using the Date & Time command found on 

the Insert tab in the Text group. Ensure the date automatically updates by selecting the 
Update automatically box. 
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◦ Insert the following fields to the letter in the locations shown in the figure. 

▪ Address block 
▪ Greeeting Line 
▪ Date 
▪ Time 
▪ Provider 

Figure 45B. Letter to merge. 
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10. Review the letter for any revisions required, such as a missing space before or after a block. 

11. Save the letter. 

12. Complete the merging process. Save the new document that contains the merged letter as: 
Merged Letter.docx 
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Chapter 11 Formatting Objects in Word 

Vocabulary 

Contextual tab: A hidden tab on the Office ribbon that becomes visible when a specific item is selected, or a 
certain task is done by the user. For instance, when a picture is selected, the Picture Format tab appears on the 
tab row. 

Hover over: Moving the mouse pointer over an option without selecting it. 

Saturation: Vividness of the color in an image. 

Tone: A color or shade of color in an image; can be described as light or dark colors or warm or cool colors. 

Transparent: Easy to see through. 

Introduction 

In Chapter 9, you learned how to insert hyperlinks, headers, and footers, which use the Insert tab ribbon. In 
Chapter 10, you learned to create, edit, and format tables, which are on the Insert tab. This chapter will describe 
how to insert and format objects, such as pictures, and how to work with text boxes and WordArt. These 
commands (buttons) are found on the Insert tab. Like in prior chapters, when working with different features, 
Word adds extra tabs, called contextual tabs, to the Ribbon and are normally not present. This chapter will also 
address contextual tabs related to inserting and formatting objects.  

Insert Pages and Pictures Using the Insert Tab 

In this section, inserting pages (using the Page Group commands) and inserting pictures (using the Picture 
command in the Illustrations group) will be discussed (Figure 1).  

Figure 1. The Insert tab. 

Pages Group 

The Pages group on the Insert tab includes three options – cover page, blank page, and page break – that can 
be inserted (Figure 2A). The Cover Page button opens a gallery of cover pages for the user to select (Figure 2B). 
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Using the Cover Page button, the user can select the cover page desired to be inserted into the document or 
remove an existing cover page from the document. 

 

Figure 2A. Pages group on the 
Insert tab. 

 

Figure 2B. Cover Page menu in the Pages group. 

Chapter 11 Formatting Objects in Word  |  223



Inserting a Cover Page 

To insert a cover page, click the Cover Page command (button) in the Pages group on the Insert tab. Scroll 
through the gallery and click the cover page desired (Figure 2B). The cover page selected will be inserted at the 
start of the document. The location of the cursor does not matter. After the cover page is inserted, the user can 
replace the sample placeholder text with their own text. If an additional cover page is added to the document, 
the initial cover page will be replaced.  

Inserting a Blank Page and Page Break 

To insert a blank page in a document, place the cursor where the new page should begin. Click Blank Page in 
the Pages group on the Insert tab. The blank page is inserted when the button is clicked. 

If the user wants content to be at the top of the next page, a page break can be inserted. To do this, place the 
cursor at the start of the content for the next page. Click Page Break located in the Pages group on the Insert 
tab. A page break will be inserted when the button is clicked. If the user clicks the Show/Hide button in the 
Paragraph group on the Home tab, the page break becomes visible (Figure 3). 

 

Figure 3. Page Break marker. 

Illustrations Group 

The Illustrations group provides the user with tools to insert pictures, shapes, icons, 3D models, Smart Art, 
Charts, and Screenshots (Figure 4). 
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Figure 4. Illustration group on the 
Insert tab. 

Inserting Pictures 

When inserting a picture in a document, the user can choose to insert a picture from their device, using stock 
images, or online pictures. 

To insert a picture from the drive, place the cursor in the location where you wish to insert the picture. Click the 
Pictures command (button) in the Illustrations group on the Insert tab. Select This Device. The Insert Picture 
dialog box appears. Navigate your folders to find the picture on your drive. Select the image and click the Insert 
button. The picture will be inserted into the document. 

To insert a picture using a stock image or an online picture, the same steps are followed. Click the Pictures 
command and select either a stock image or online picture. Select the picture and click the insert button. 

Resizing Pictures 

To resize the picture, click and drag the corner sizing handle. This will increase or decrease the size of the picture 
while keeping the same proportions (Figure 5A). If the user were to use the side sizing handles, this would 
change the proportions and vertically or horizontally stretch or shrink the image (Figures 5B and 5C). 
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Figure 5A. Using the corner sizing handles keeps the 
proportions of the picture. 
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Figure 5B. Using the right or left side sizing 
handles changes the picture’s proportions and 
creates a long narrow picture. 
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Figure 5C. Using the top or bottom side sizing handles changes the picture’s proportions and creates a wide short 
picture. 

Picture Format Tab 

In the prior section, inserting a picture was discussed. When a picture in a document is selected, the Picture 
Format tab appears on the Ribbon. The Picture Format tab is a contextual tab. This section will describe 
commands and features available to the user using the Picture Format tab (Figure 6). 

Figure 6. The Picture Format tab that appears on the ribbon when a picture is selected. 

Adjust Group 

The Adjust group changes the appearance of the picture (Figure 7A). The commands in this section are as 
follows: 

• Remove Background: After the user indicates the areas to keep, the command will remove the unwanted 
sections of the picture. 

• Corrections: Used to address the contrast, brightness, or sharpness of the picture (Figure 7B). 
• Color: Used to change the saturation or tone, or to recolor the image (Figure 7C). 
• Artistic Effect: Used to make the picture appear more like a sketch or painting (Figure 7D). 
• Transparency: Used to create a transparent image so that whatever is behind the picture can be seen 

(Figure 7E). 
• Compress picture: The user can select from several compressed sizes for the picture. 
• Change picture: Allows the user to change or remove the picture. 
• Reset picture: Removes all the formatting applied to the picture. 
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To use the features in this group, select the picture. Click the desired command. Hover over the options 
to preview them. Click the option desired. To reset the picture, select the picture and select Reset picture 
command. 

 

Figure 7A. Initial picture. 
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Figure 7B. Used the Corrections command and 
changed the brightness/contrast. 

 

Figure 7C. Used the Color command to recolor the 
picture. 
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Figure 7D. Used the Artistic Effects command. 

 

Figure 7E. Used the Transparency command and 
applied Transparency 65%. 
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Pictures Styles Group 

The user can utilize options in the Picture Styles group to transform pictures. This group includes the Quick 
Styles gallery, Picture Border, Picture Effects, and Picture Layout. 

Quick Styles 

The Quick Styles gallery contains predefined styles for a picture. The user can hover over a style to see how it 
changes the picture. The name of the style will appear. For additional styles, click the More button (indicated by 
the drop-down arrow in the lower corner) (Figures 8A and 8B). Click the desired style to apply to the picture. 

 

Figure 8A. The Picture Styles group. The red circle shows the More button, which when clicked shows additional Quick Style 
options. 

Figure 8B. Quick Styles gallery showing all the options. 
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Picture Border 

When the user clicks on the Picture Border command (button), the Border menu appears (Figure 9A). The 
Theme color changes with the theme applied to the document. The More Outline Colors shows colors much like 
the Font Color menu discussed in a prior chapter. The user can select the weight (thickness) and appearance of 
the border lines (Figures 9B – 9D). 

To use the Picture Border button, follow these steps: 

1. Select a picture to edit. To apply the same effect on multiple pictures at once, click the first picture and 
hold the CTRL key while clicking on the other pictures. (If the CTRL key does not work, change the Layout 
Options of the pictures to a With Text Wrapping option. See the Arrange Group section for more details.) 

2. Click Picture Border command in the Picture Styles group on the Picture Format tab. 
3. Select the desired options for color, weight, and line appearance. 

Figure 9A. The Border menu. 
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Figure 9B. The options for the line weight. 
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Figure 9C. The options for sketched. 
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Figure 9D. The options for dashes. 

 Picture Effects 

The Picture Effects button allows the user to change the appearance of a picture. When the button is selected, 
a menu appears (Figure 10A). The user can select a shadow, reflection, glow, soft edges, bevel, or 3D rotation 
effect (Figures 10B – 10H). When the user clicks on a selection, an additional submenu appears with additional 
options. 

To use the Picture Effects command, follow these steps: 

1. Select picture to edit. To apply the same effect on multiple pictures at once, click the first picture and hold 
the CTRL key while clicking on the other pictures. (If the CTRL key does not work, change the Layout 
Options of the pictures to a With Text Wrapping option. See the Arrange Group section for more details.) 

2. Click Picture Effect in the Picture Styles group on the Picture Format tab. 
3. Hover over the options in the menu to see how they change the picture(s). Select the desired option. 

To remove an effect, click on the picture. Click on the Picture Effect command on the Picture Format tab. Select 
the effect you wish to delete and when the submenu appears, click on the “No” effect (e.g., No reflection). 

 

236  |  Chapter 11 Formatting Objects in Word



Figure 10A. The Picture Effects menu. 
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Figure 10B. Initial picture. 

 

Figure 10C. Shadow effect. 
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Figure 10D. Reflection effect. 

 

Figure 10E. Glow effect. 
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Figure 10F. Soft edges. 

 

Figure 10G. Bevel edges. 
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Figure 10H. 3D effect. 

Picture Layout 

The Picture Layout command provides the user with a menu of preset layouts to use with multiple pictures 
(Figure 11). These steps will help you use this feature: 

1. Select the pictures. Click the first picture and hold the CTRL key while clicking on the other pictures. (If the 
CTRL key does not work, change the Layout Options of the pictures to a With Text Wrapping option. See 
the Arrange Group section for more details.) 

2. Click Picture Layout in the Picture Styles group on the Picture Format tab. 
3. Select the desired layout. 
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Figure 11. The Picture Layout menu. 

Arrange Group 

The Arrange group has commands (buttons) that help the user position objects (Figure 12A). The Arrange group 
contains the following: 

• Position: Allows the user to change how the picture interacts with other pictures and text. When the 
Position button is selected, the Layout Menu opens (Figure 12B). This menu is also available if the user 
clicks on the Layout Options box to the upper right of the picture (Figure 12C). When a picture is added to 
a document, the default position setting is In Line with Text. This limits the ability to move the image and 
to select multiple pictures at once. Changing the picture to a With Text Wrapping option allows the user 
more flexibility with the position of the image. 

• Wrap Text: Provides the user with additional wrap text options (Figure 12D). 
• Bring Forward and Bring Backward: Moves the selected picture either in front of or behind another 

object. 
• Selection Pane: Provides a list of the pictures. 
• Align: Allows the user to align and position the picture on the page (Figure 12E). 
• Group: Joins two or more objects together so the user can move and format them as one object. 
• Rotate: Rotates the object 90 degrees left or right or flips the object horizontally or vertically. 

 

242  |  Chapter 11 Formatting Objects in Word



Figure 12A. The Arrange group. 

 

Figure 12B. The Layout menu 
appears when the Position button 
is selected. 
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Figure 12C. When the Layout Option is clicked (highlighted in blue), the menu appears. 
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Figure 12D. The Wrap Text menu. 
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Figure 12E. The Align menu. 

Size Group 

The Size group allows the user to change the size of the object or crop (remove) part of it (Figure 13A). To use the 
sizing tool, select the object and change the height or width of it by typing in the number or using the arrows. 

The cropping features allow the user to do multiple things. 

• Crop: To crop a picture, select the picture and click the Crop button in the Size Group or click the drop-
down arrow under the Crop button and select Crop (the top menu item) (Figure 13A). Use the cropping 
handles to resize the image (Figure 13B). Click the Crop button when you are done. 

◦ To crop one side of the picture: Drag the side cropping handle inward. 
◦ To crop two adjacent sides at the same time: Drag the corner cropping handle inward. 
◦ To crop equally on two parallel sides of the picture at once: Press and hold the CTRL key while 

dragging the side cropping handle inward 

• Crop to Shape: To crop a picture to a specific shape, select the picture (Figure 13C). Click the Crop drop-
down arrow and select Crop to Shape. Select the shape and immediately the picture is cropped to that 
shape. The Fill button can be used to fill the entire shape with the picture. The Fit button can be used to 
make the entire picture fit within the shape, while maintaining the aspect ratio. 
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Figure 13A. Size Group commands, 
showing the Crop menu. 

 

Figure 13B. The cropping handles are located on the 
sides and the corners of the picture. 
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Figure 13C. Picture is cropped using the 
diamond shape. 

Inserting Illustrations Using the Insert Tab 

In this section, inserting shapes, icons, 3D models, SmartArt, Charts, and Screenshots will be discussed. These 
commands are found with the Pictures command in the Illustrations group on the Insert tab (Figure 14). 

 

Figure 14. The Illustrations group on the Insert tab. 

Shapes and the Shape Format Tab 

Shapes can be found in two locations – in the Illustrations group on the Insert tab and in the Insert Shape group 
on the Shape Format tab. Using the Shapes button, the user has a choice between eight categories of shapes 
from the gallery. These include lines, rectangles, basic shapes, block arrows, equation shapes, flowcharts, starts 
and banners, and callouts (Figure 15A). 

When the user selects a shape, a crosshair pointer allows the user to draw the shape in the document using the 
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mouse or touchpad (Figure 15B). Once the shape is created, the Shape Format tab appears on the Ribbon and 
provides additional options to format the shape (Figure 15C). 
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Figure 15A. The Shapes gallery. 
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Figure 15B. Cross or crosshair 
pointer. 

 

Figure 15C. Shape Format contextual tab. 

When the shape is selected in the document, the Shape Format contextual tab appears on the tab row (Figure 
15C). This tab includes the following groups and commands: 

• Insert Shapes group: Allows the user to add and edit shapes, along with text boxes. Text boxes are boxes 
where content can be typed. The Text Box command is also found on the Insert tab in the Text field. 

◦ To create a text box, click the Text Box command. A crosshair pointer appears and allows the user to 
draw the text box shape using the mouse or touchpad. Once the box is created, characters (e.g., 
numbers and letters) can be typed in the box. 

• Shape Styles group: Provides options for the user to change the color of the shape, including the fill and 
outline. The Shape Effects command can also be used to add more interest in the appearance of shapes. 
The commands in this group are similar to those in the Picture Styles group in the prior section. 

• WordArt Styles group: Provides the user with a text style gallery. WordArt styles include decorative effects, 
such as shadowed, reflective, and curved text options. WordArt becomes an object when added to a 
document. (Additional information on WordArt Styles is provided in the next section.) 

• Text group: Allows the user to change text direction and alignment. Links can also be inserted. 
• Accessibility group: Appears on many contextual tabs. The commands in this group allow the user to apply 

changes that increase the accessibility for those using screen readers. 
• Arrange group: Allows the user to position the image with other images and text. The commands in this 

group are similar to those on the Picture Format tab. 
• Size group: Allows the user to change the size of the shape. 
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WordArt Styles Group 

The WordArt Styles group appears on the Shape Format contextual tab, but also can be accessed using the Text 
group on the Insert tab (Figures 16A and 16B). If the user draws a text box, all of the commands in the WordArt 
Styles group are active and can be used. If the user draws other shapes, only the Text Effects command is active. 
Once words are typed into the shape, additional commands in the WordArt Style group are active. 

 

Figure 16A. The WordArt Styles group is found on the Shape Format 
contextual tab. 

 

Figure 16B. The WordArt command can be found on the Insert tab in the Text 
group. 
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To insert using this command on the Insert tab, the user can select a style from the dropdown menu. A box 
will appear in the document showing “Your Text Here” (Figure 16C). Type the text in the box. The user can also 
change the font characteristics (e.g., font type, size, and bold). The box can be moved on the page, and the size 
can also be adjusted. 

Figure 16C. After selecting a WordArt style, the user can type in the Edit 
WordArt Text box. 

When the user is working on a WordArt object, the Shape Format contextual tab appears in the tab row. 
By using the commands in the WordArt Styles group, the user can select another format, add fill to outline 
WordArt styles, change the color of the outline, and add effects. 

To delete WordArt, select the object and press the Delete key. 

Icons and the Graphic Format Tab 

The Illustrations group includes a command (button) to insert icons. Stock icons are available and are also free, 
with no copyright (Figure 17A). The icons can be resized, formatted, and moved in the document (Figure 17B). 

To insert an icon, select the Icons command in the Illustrations group on the Insert tab. The Stock Image dialog 
box appears and allows the user to search for stock online icons. Type a word or phrase in the search bar or click 
the subject areas (e.g., icons, stickers) to narrow the search. Scroll through the images and click on the desired 
icon. Multiple icons can be selected by just clicking on the images. Click the Insert button in the lower right 
corner of the dialog box. 
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Figure 17A. The Stock Image dialog box. 

 

Figure 17B. Inserted stock icon with 
graphic styles, fill, and outline 
formatting applied. 
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When an icon is selected in the document, the Graphic Format tab, a contextual tab, appears on the tab row of 
the Ribbon (Figure 17C). 

• Change group: Allows the user to change the graphic to a stock or personal icon. The user can also change 
the graphic to a picture. By changing it to a picture, the Picture Format tab replaces the Graphic Format 
tab on the Ribbon. 

• Graphic Styles group: Provides options for the user to add color, fill, lines, and effects to the icon. 
• Accessibility group: Allows the user to type text describing the image for increase accessibility. 
• Arrange group: Allows the user to position the image with other images and text. The commands in this 

group are similar to those on the Picture Format tab. 
• Size group: Allows the user to crop the graphic or change the size. 

Figure 17C. Graphics Format contextual tab. 

3D Models and the 3D Model Tab 

The Illustrations group includes a 3D Models command (button). A 3D image can be rotated, showing all of its 
angles. Clicking the drop-down arrow next to the 3D Model button allows the user to select a 3D model from 
their files or an online 3D model. Clicking the 3D Model button will bring up the online 3D model search box 
(Figure 18A). 

To insert a 3D model, place the pointer where the model should be located. Click on the Insert tab and select 
the 3D Models button or drop-down arrow from the Illustrations group. To browse the online 3D models, type 
in a search word or phrase. Scroll and review the images shown. Select an image and click Insert. When the 
inserted image is selected, the user can use the control in the center of the picture to rotate the image (Figure 
18B). 
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Figure 18A. An inserted 3D model from the online 3D model gallery. 

 

Figure 18B. By using the control in the center of the selected 
image, the user can see different angles of the item. 

 

When the 3D image is selected in the document, the 3D Model contextual tab will appear on the tab row (Figure 
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18C). The contextual tab contains several controls that allow the user to customize the 3D image. Commands 
and features on this tab include the following: 

• Adjust group: Allows the user to add additional 3D models or reset the current 3D model. 
• 3D Model View group: Allows the user to select another angle of the 3D model. By clicking the More 

button, the gallery of images appears (Figure 18D). 
• Accessibility group: Allows the user to type text describing the image for increase accessibility. 
• Arrange group: Allows the user to position the image with other images and text. The commands are 

similar to those found on the Picture Format tab. 
• Size group: Allows the user to pan, zoom, and change the size of the image. The Pan & Zoom button 

provides the user a way to click and drag the image within the frame to move it. The Zoom arrow on the 
center right side of the image makes the image shrink or enlarges the object within the frame. 

 

Figure 18C. 3D Model contextual tab. 

 

Figure 18D. 3D Model contextual tab. 

SmartArt and the SmartArt Design Tab 

When the user clicks on SmartArt in the Illustrations group on the Insert tab, the Choose a SmartArt Graphic 
dialog box appears (Figure 19A). Categories of shapes are listed on the left side of the box. 

To use SmartArt graphics, place the pointer in the document where the graphic is to be placed. Click on the 
SmartArt command (button) in the Illustrations group on the Insert tab. When the Choose a SmartArt Graphic 
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dialog box appears, select a graphic and click OK. To enter text in the text fields, click [Text] in the Text pane and 
type the text (Figure 19B). 

When a SmartArt graphic is created, two additional tabs appear on the Ribbon – SmartArt Design and Format. 

• SmartArt Design tab: Allows the user to modify the graphic by adding additional shapes, changing the 
layout and colors, and resetting the graphic (Figure 19C). 

• Format tab: Provides the user with options to change the color, fill, and effect of the graphic and text 
(Figure 19D). 

To add or delete shapes in the graphic, the user can do the following: 

• Use the Text Pane: To add a shape, position your cursor in the Text pane at the end of the word that comes 
just before the location for the new shape. Press the Enter key, creating a new bullet. To delete a shape, 
place the cursor next to the bullet to be deleted and press the Delete key. 

• Use the SmartArt Design tab: Click the graphic and select the existing shape closest to where the new 
shape needs to be added. Using the SmartArt Design tab, select the drop-down arrow to the right of the 
Add Shape command in the Create Graphic group. Select either Add Shape After or Add Shape Before. 

Figure 19A. Choose a SmartArt Graphic dialog box. 
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Figure 19B. To add text to the graphic, type text in the Text pane. To open and close the Text pane, click the arrow. 

 

Figure 19C. The SmartArt Design contextual tab. 

 

Figure 19D. The Format contextual tab. 

Chart and the Chart Design Tab 

In the Illustrations group, the Chart command (button) can be used to create a chart. When the Chart 
command is selected, the Insert Chart dialog box appears (Figure 20A). The user can select the type of chart to 
be inserted on the left side of the box. Variations of the selected chart appear at the top of the box for the user 
to select. When the desired chart is selected, press OK. 

The chart is inserted in the document, and an Excel spreadsheet appears (Figure 20B). The user can enter the 
data into the spreadsheet, and the changes will appear in the chart. Columns can be deleted or added. Labels 
can be added to clarify the data (see Figure 20C). 
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When inserting a chart, the Chart Design contextual tab appears on the Ribbon (Figure 20D). By using the 
features and commands on this ribbon, the user can modify the chart’s color, data, type, and other 
characteristics. 

 

Figure 20A. Insert Chart dialog box. 
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Figure 20B. An Excel spreadsheet is used to modify the chart by adding data and labels. 

Figure 20C. With this type of chart, the user can change the horizontal chart labels in the first column of the 
Excel spreadsheet and change the Series labels in Row 1. 
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Figure 20D. Chart Design contextual tab. 

Screenshot 

The user can add a screenshot to the document using the Screenshot command in the Illustrations group on 
the Insert tab. The dropdown menu shows screen clips that can be inserted, along with a screen clipping tool. 
This tool allows the user to take a screenshot of a portion of the screen. 

Apply a Theme to a Document 

A theme is a unique group of colors, fonts, and graphics that are coordinated. The user can apply a preset theme 
or customize a theme. 

To apply a theme, select the Design tab and click on Themes on the far-left side of the Ribbon (Figure 21A). 
When the user hovers over a theme, it is temporarily applied to the document. The user can scroll through 
gallery of themes and click on the desired theme to apply it to the document (Figure 22A). 

To change the theme colors, select Colors on the Design tab. Hover over a color scheme to see how the color 
impacts your document. Select a color scheme. 

To change the font, select the Fonts command on the Design tab. Hover over a font type to see how it changes 
your document. Select a font type. 

 

Figure 21A. The Design tab showing the Themes, Colors, and Fonts commands. 
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Figure 21B. The Theme gallery. 

Learning Activities 

Formatting Objects in Word – Flash Cards 

Chapter 11 Formatting Objects in Word  |  263



An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=1062#h5p-16 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=1062#h5p-28 

Application Exercise 

Directions: Create a three-page document related to a topic of your choice. 

1. Open a new MS Word document and save it as: Exercise 11 1 
2. Select a topic of your choice. (The topic used in the example is equipment and supplies used in 

healthcare.) 
3. Press the Enter button three times. 
4. Insert an icon based on your topic. Once the icon appears in the document, select the icon. 

Using the Graphics Format contextual tab, change the color of the icon. Use a color of your choice. 
5. Insert a 3D model based on your topic. When the model uploads, use the 3D Model contextual 

tab and select a 3D Model View of your choice. 
6. Next to the inserted icon, insert a shape. Change the fill to match the color of the icon. Inside of 

the space, insert a text box and type in the name of the icon. Change the font size to at least a 16 
pt. 

7. Select the text box and using the Shape Format contextual tab: 

◦ Select a desired Word Art style. 
◦ Select a desired Text fill color. 
◦ Using the Shape Fill command in the Shape Styles group, select No Fill. 
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◦ Using the Shape Outline command in the Shape Styles group, select No Outline. 

8. Using Word Art on the Insert tab, insert a Word Art box above the 3D model picture. Type the name 
of the picture. Using the Shape Format contextual tab, select the Text Effect command and select the 
Transform option. Select a desired Follow Path option. 

9. Insert a cover page. Select the Banded cover page. Click on the Document Title field and type a 
title that summarizes your selected topic. 

10. Double-click in the white space below the 3D model picture. Insert a page break. 

11. On Page 3, insert a picture of your choice based on your topic. 

12. Select the picture and crop the background, using the Crop command on the Picture Format 
contextual tab. Then, use the Crop to Shape command, select a desired shape. 

13. Select the picture. Using the Picture Effects command on the Picture Format contextual tab, apply 
an effect of your choice. 

14. Resize the picture so it fills the width of the page. 

15. Using the Word Art command on the Insert tab, select a desired style and type a title for the 
picture. Place the title box over the picture. Tip: You may need to click the Layout options box to the 
upper right of the picture and select “Fix position on page.” 

16. Apply a theme to the document. (The colors may change when the theme is applied.) 

Figure 22. Completed project. 
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PART IV 

MICROSOFT EXCEL 

Course Competency 

• Use spreadsheet software to summarize and report healthcare data. 

Learning Objectives 

Introduction to Excel 

• Describe how to navigate worksheets and select cells. 
• Discuss the steps involved with adding and revising content in cells. 
• Explain how to modify cells, rows, and columns. 

Formatting in Excel 

• Describe how to format cells, including formatting numbers and text, adjusting text alignment 
and orientation, and adding borders. 

• Discuss how to work with multiple worksheets within a workbook. 
• Describe how to print an active spreadsheet. 

Excel Formulas, Functions, and Tables 

• Describe how to create a formula. 
• Explain the difference between relative reference and absolute reference. 
• Discuss how to insert a function in a worksheet. 
• Discuss alternative options for viewing a worksheet. 
• Describe how to sort and filter data. 
• Describe how to create and modify a table and chart. 
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Chapter 12 Introduction to Excel 

Vocabulary 

Adjacent: Close to or next to. 
Cell: A single box on a table or spreadsheet that can contain text (e.g., letters, numbers, dates). 
Cell reference: A unique name or address of cell that is based on a set of coordinates that a cell occupies on a 

worksheet. For example, a cell that appears in column C and in Row 8 is C8. 
Column: The vertical series of cells separated by lines or space from other vertical series of cells and found in 

a table or spreadsheet. 
Column heading:  Also known as column headers. The shaded area at the top of the column and contains a 

letter or a series of letters (e.g., XA, BB). By clicking the column header, the user selects the entire column. The 
column width can be changed by dragging the line to the right of the heading. 

Fill handle: A tool indicated by a plus sign cursor that is observed when the user moves the cursor to the 
bottom right corner of a selected cell or cell range in Excel. This tool is used to fill or extend a series or data. 

Formula: A mathematical equation in a spreadsheet that performs a calculation and shows the result in a cell. 
Function: A predefined formula in a spreadsheet that performs a calculation with specific values. 
Hover over: Moving the mouse pointer over an option without selecting it. 
Row: The horizontal series of cells separated by lines or space form other horizontal series of cells and found 

in a table or spreadsheet. 
Row heading: Also called row header. The shaded area at the left side of each row. By clicking the row header, 

the user selects the entire row. The row height can be changed by dragging the line below the row heading. 
Select: To highlight a cell or multiple cells (cell range) and the next command will impact these cells. 
Workbook: A spreadsheet program file created in MS Excel and has the file extension .xls or .xlsx. Contains 

one or more worksheets. 
Worksheet: Found within a workbook; also called a spreadsheet. Consists of cells that can contain data, 

formulas, and functions. 

Introduction 

Excel is a spreadsheet program and can be used for the following: 

• Store and organize information such as supply and inventory lists. 
• Analyze information, such as budgets, revenue, and expenditure. 

Each Excel file is considered a workbook. Each workbook has one or more worksheets. When the user opens 
Excel, the Excel Start Screen appears (Figure 1). The user can open an existing workbook, select a template, or 
select a new workbook. To select a blank worksheet, use the keyboard shortcut keys (Ctrl + N). 
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Figure 1. Excel Start Screen. 
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The Excel Window 

Figure 2A. Features of the Excel Window. 

 
Several of the features of the Excel window are the same as Microsoft Word (Figure 2A). This includes the 

Quick Access toolbar and the Zoom Control. The format of the ribbon and tabs are also like Word, though 
different controls are available. The following describes some of the features of the Excel window: 

1. Quick Access Toolbar: Provides frequent commands in one convenient location for the user regardless of 
the tab being used. 

2. Ribbon: Provides commands and options for the user to select. 
3. Name Box: Indicates the location or name of the selected cell. The name of a cell includes a letter followed 

by a number. The letter represents column of the selected cell, and the number relates to the row. 
4. Formula Bar: Allows the user to enter and edit data, or to add a function or formula to the cell. 
5. Column Headers: Found above Row 1. A column header is at the top of each column. Each column is 

identified by a letter (A, B, C). A column is composed of a group of cells that run vertically (top to bottom) 
on the spreadsheet. The column headers can be hidden by selecting the View tab and clicking to remove 
the checkmark in front of Headings in the Show group (Figure 2B). Both the row and column headers will 
be removed. To add the headers, click to add a checkmark in front of Headings in the Show group. 
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Figure 2B. The Show group on the View tab. 

 
6. Row Headers: Found to the left of Column A. A row header is at the start of each row. A row is identified by 

a number (1, 2, 3). A row is composed of a group of cells that run horizontally (left to right) on the 
spreadsheet. The row headers can be hidden by selecting the View tab and clicking to remove the 
checkmark to the left of headings in the Show group (Figure 2B). 

7. Cells: Are rectangular boxes in the spreadsheet. Each cell has a unique name or address, called a cell 
reference, which is based on its location (the column and row). The cell reference is a combination of its 
column and row (e.g., A1, B3). The user can click a cell to select it. 

8. Scroll Bars: Consist of vertical and horizontal bars that can be used to move through the worksheet. 
9. Zoom Control: Allows the user to move the slider to use the zoom control tool. The zoom percentage is 

located in the lower right corner of the window. 
10. Worksheet View Options: Provides three views for the user to select from when viewing the spreadsheet. 

These views are also available on the View tab in the Workbook Views group. The three views available in 
the lower corner of the Excel window are as follows: 

1. Normal view: This is the default view for Excel worksheets. 
2. Page Layout view: This shows how the worksheet will appear when it is printed. The user can add 

footers and headers in this view. 
3. Page Break Preview: The user can modify the location of the page breaks using this view. 

11. Worksheet Tabs: Are used to view the worksheets within the workbook. The user can click a tab to view 
another worksheet. 

Working Within a Worksheet 

To work within a worksheet, the user needs to know how to navigate in the worksheet, select cells, copy and 
paste content, and insert and delete cells. Learning how to modify columns, rows, and cells is also helpful when 
using a worksheet. This section describes these skills. 

Navigating in a Worksheet 

To move through the worksheet, the arrow keys and several keyboard shortcuts can be used. The four arrow 
keys can also be used to move from cell to cell in a worksheet. The Up arrow key moves one cell up, and the 
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Down arrow key moves one cell down. The left arrow key moves one cell to the left, and the right arrow key 
moves one cell to the right. 

Use these keyboard shortcut keys to navigate a worksheet: 

• To move to the cell to the right, press the Tab key. 
• To move to the cell to the left, use the Shift + Tab keys. 
• To move to the next row, press the Enter key. 
• To move to the prior row, use the Shift + Enter keys. 
• To move to the last cell used on the worksheet (the cell in the lowest row and to the farthest right column), 

use the keyboard shortcut keys (Ctrl + End). 
• To move to the first cell of the worksheet, use the keyboard shortcut keys (Ctrl + Home). 

Selecting Cells in a Worksheet 

A cell needs to be selected to enter data, a formula, or a function. To select a cell, click on the cell using the 
cursor/pointer or use the arrow keys or keyboard shortcut keys. When a cell is selected, borders will appear 
around the cell (Figure 3A). The selected cell’s reference will appear in the name box (Figure 2A). The row 
heading and the column heading will also be highlighted. The cell will be selected until another cell is selected. 

If multiple adjacent cells need to be selected: Select a cell and then hold down the left click button on the 
mouse while dragging over the other cells that need to be selected. 

If multiple non-adjacent cells need to be selected: Hold the Ctrl key while selecting the cells. 
To select an entire column: Click the letter at the top of the column. The same result can be achieved by 

selecting a cell in the column and then pressing the keyboard shortcut keys (Ctrl + Space). To select non-
adjacent columns, press the Ctrl key while selecting the column numbers. 

To select an entire row: Click the number in front of the row. The same result can be achieved by selecting a 
cell in the row and then pressing the keyboard shortcut keys (Shift + Space). To select non-adjacent rows, press 
the Ctrl key while selecting the row numbers. 

To select the entire worksheet: Click the Select All button above the 1 and to the left of the A column (Figures 
3B and 3C). To unselect the entire worksheet, click into any cell of the worksheet. 

Figure 3A. Cell B2 is selected. Notice the cell 
borders and the highlighted Column B header 
and Row 2 header. 
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Figure 3B. The Select All button 
is above the first row and to 
the left of column A. 

Figure 3C. To select the entire worksheet, 
click the Select All button. The cursor will 
turn to a “+” when hovering over the Select 
All button. 

Cell Range 

Often the user must select multiple cells. A cell range is a group of cells. A cell range is identified 
by the first and last cell of the range. These two cells are separated by a colon. For example, if the 
user selected the first three cells in Columns A and B, the cell range would be A1:B3. This cell range 
includes the following cells: A1, A2, A3, B1, B2, and B3. 

Add, Edit, and Delete Content 

A user can add content to the cells of a worksheet. The content can include text (i.e., letters, numbers, and dates). 
Formulas, functions, and formatting can also be added to cells. (Formulas and functions will be discussed in the 
next chapter.) 

To add content to a cell: Select the cell (by clicking on it). Type the content either in the cell or in the formula 
bar. Press the Enter key to move to another cell. The content will appear in both the cell and the formula bar 
(Figure 4A). 

To overwrite the content in a cell: Click the cell and type the new content. The prior content will be deleted. 
To edit content in a cell: One of two methods can be used. Double-click the cell and the cursor will flash in 

the cell. The user can edit the content in the cell. The other method involves clicking on the cell to select it. The 
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contents of the cell will be visible in the formula bar. The user can click in the formula bar, make revisions to the 
cell content, and then click the Enter key. 

To delete the content of a cell or multiple cells: Select the cell(s). Press the Delete key or use the Clear 
command to delete content from one or more cells. To use the Clear command, select the Clear button in the 
Editing group on the Home tab. Select Clear Content (Figure 4B). (The Clear command can also be used to clear 
hyperlinks, formatting, or everything in the cell.) The Backspace key can be used to delete content from a cell, 
but it will only delete content for one cell even if multiple cells are selected. 

Figure 4A. Content added shows in the cell and the formula 
bar. 

Figure 4B. Clear command menu. 
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Cut, Copy, and Paste Tools 

Content from cells can be cut or copied and pasted into other cells. When cutting content from a cell and 
pasting it into another cell, the content is moved. Copying content from one cell and pasting it into another cell 
duplicates the content. 

To cut content from a cell(s): Select the cell(s). Click the Cut command in the Clipboard group on the Home 
Tab, use the keyboard shortcut keys (Ctrl + X), or right click and select Cut. This content can then be pasted into 
another cell(s). 

To copy the content: Select the cell(s) to copy. Click the Copy command in the Clipboard group on the Home 
Tab, use the keyboard shortcut keys (Ctrl + C), or right click and select Copy. The copied cell(s) will have a dashed 
border around it. This content can then be pasted into another cell(s). 

To paste the content: Select the cell(s) where the content is to be pasted. Click the Paste command in the 
Clipboard group on the Home Tab, use the keyboard shortcut keys (Ctrl + V), or right click and select a Paste 
Option (Figure 5A). Additional paste options are available on the Paste menu and can vary depending on the 
cell copied. Options can include formulas, formatting, and borders (Figure 5B). 

 

Figure 5A. Right click menu 
provides paste options. 
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Figure 5B. Additional paste options are 
available on the Paste menu. 

Drag and Drop Cells 

Content of cells can be moved to other cells by using the drag and drop method. This relocates the content and 
does not duplicate it. 

To use, select the cell(s) to be moved. Hover the pointer over the border of the selected cell(s). When the 
pointer changes to a pointer with four arrows, click and drag the cell(s) to a new location (Figure 6A). During the 
dragging process, a box appears with thick borders (Figure 6B). Once the box is in the desired position, release 
the mouse click button. The content selected will drop (fill) into the new cells (Figure 6C). In the Figures 6A-6C, 
A1:A7 were dragged to D1:D7. 
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Figure 6A. The pointer changes to a pointer with four arrows when 
hovering over the border. 

 

Figure 6B. During the dragging process, a box appears with thick borders. 
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Figure 6C. Once the mouse click is released, the content is dropped or filled into 
the new cell(s). 

Fill Handles 

If content needs to be copied to additional adjoining cells, the fill handles can be used. To use this method, 
select the cells to be copied. Hover over the lower right corner of the last cell copied. When the fill handle 
appears, click and drag the handle until all of the cells to be filled with the content are selected (Figures 7A and 
7B). Release the mouse click button, and the cells are filled with the content (Figure 7C). 

In Figure 7A, A1:A7 were selected. The fill handle was dragged to include B1:C7 (Figure 7B). The content from 
A1:A7 filled into B1:C7 (Figure 7C). 

 

Figure 7A. The fill handle is circled. 
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Figure 7B. During the dragging process, a box appears with thick borders. 

 

Figure 7C. Once the mouse click button is released, the 
content is copied into the new cell(s). 

Extend Series Using the Fill Handle 

When working with a series, Excel can continue the series if the fill handle is used. For instance, if a row or 
column contains a numeric sequential order, the days of the week, or months of the year, the fill handle can 
complete the series. Usually, several cells of a sequential order are needed for Excel to complete the series. 

To use this feature, select a cell range you wish to continue (Figure 8A). Click and drag the fill handles to 
extend the series (Figure 8B). Release the mouse click button, and the selected cells will be completed with the 
series (Figure 8C). 

In the following figures, the first six months of the year were selected (Figure 8A). Six additional cells were 
selected, and Excel indicated the month to fill in the last cell (December) (Figure 8B). Figure 8C shows the 
additional months filled in by Excel. 
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Figure 8A. Select several cells that are in sequential 
order. 
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Figure 8B. Drag the fill handle to extend 
the list. Notice December is indicated by 
Excel as the last cell. 
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Figure 8C. Once the mouse click 
button is released, the content is 
filled into the new cell(s). 

Modify Cells, Rows, and Columns 

By default, cells have the same height and width throughout the worksheet. The user can modify the column 
width and row height. Cells, rows, and columns can be deleted and inserted. Columns and rows can be hidden 
or unhid. Cells can be merged and unmerged. This section discusses these worksheet modifications. 

Change the Column Width 

When a column is not wide enough to show the entire number in the cell, the content is displayed with pound 
signs (#######) (Figure 9A). Once the column is enlarged, the complete number will be seen. 

Use these techniques to change the column width: 

• Adjust the column line in the column heading: Position the pointer over the column line in the header. 
When the pointer becomes a double arrow, click and drag the mouse to the left to decrease the width or 
to the right to increase the width of the column (Figure 9A). When the mouse click button is released, the 
width will change. 

• Use the AutoFit tool: The AutoFit tool will automatically modify the column width, so it fits the content. To 
use the AutoFit tool, position the pointer over the column line in the header. When the pointer becomes a 
double arrow, double (left) click the mouse. This will automatically change the column width, so it fits the 
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content. To AutoFit several columns at once, select the columns to modify and do one of the two methods: 

◦ On the Home tab, click the Format command in the Cell group. The Format dropdown menu appears 
(Figure 9B). Select AutoFit Column Width, and the selected columns will be resized. 

◦ Double-click on any of the column lines that were selected, and all of the selected columns will be 
resized. 

• Use the Column Width tool: To set the column width to a certain number, select the column(s) to be 
modified. On the Home tab, click the Format command in the Cell group. Select Column Width on the 
dropdown menu. When the Column Width dialog box appears, type in the width measurement and click 
OK (Figure 9C). The column width size appears when a person hovers over and clicks the column line in 
the column heading (Figure 9D). 

• Apply a uniform column width size to the entire worksheet: To make all of the columns the same width, 
click the Select All button (found below the name box). Position the pointer over the column line in the 
header. When the pointer becomes a double arrow, click and drag the mouse to either decrease or 
increase the width of the column. When the mouse click button is released, the width will change on all of 
the columns. 

Figure 9A. The pointer becomes a double arrow when positioned over the 
column line in the header. 
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Figure 9B. Format dropdown menu in the Cells 
group on the Home tab. 

Figure 9C. Modify the column width by typing in 
the size. 
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Figure 9D. When hovering over the column line, the column width size 
appears. 

Change the Row Height 

These are the ways to change the row height: 

• Adjust the row line in the row heading: Position the pointer over the row line in the header. When the 
pointer becomes a double arrow, click and drag the mouse to either decrease or increase the height of the 
row. When the mouse click button is released, the height will change. 

• Use the AutoFit tool: To AutoFit a row or several rows at once, select the row(s) to modify. On the Home 
tab, click the Format command in the Cell group. The Format dropdown menu appears. Select AutoFit 
Row Height (Figure 9B). 

• Use the Row Height tool: To set the row height to a certain number, select the row(s) to be modified. On 
the Home tab, click the Format command in the Cell group. When the Format dropdown menu appears, 
select Row Height (Figure 9B). When the Row Height dialog box appears, type in the height measurement 
and click OK. The row height size appears when a person hovers over and clicks the row line in the row 
heading. 

• Apply a uniform row height size to the entire worksheet: To make all of the rows the same height, click the 
Select All button (found below the name box). Position the pointer over the row line in the header. When 
the pointer becomes a double arrow, click and drag the mouse to either decrease or increase the height of 
the row. When the mouse click button is released, the height will change on all of the rows. 

Deleting and Inserting Cells 

When deleting or inserting cells in a spreadsheet, the cells will shift. When deleting or inserting a cell or cells, 
be cautious of how it will shift the data in the worksheet. 

To delete a cell or cells: Select the cell(s) to be deleted. One or more cells, rows, or columns can be selected. 
Using the Home tab, select the Delete command in the Cells group. 

• For more options when deleting cells, select the down arrow to the right of the Delete command in the 
Cells group. The options provided allow the user to delete the cells, rows, columns, or the worksheet 
(Figure 10A). If Delete Cells… is selected, the Delete dialog box opens, providing additional options (Figure 
10B). 

• A cell or multiple cells can be deleted by using the delete option on the right click menu. To use, right click 
on the cell(s) and select Delete. The Delete dialog box opens providing additional options (Figure 10B). 
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• The Delete dialog box can also be opened by using the keyboard shortcut keys (Ctrl + – [minus sign]). 

To insert a cell or cells: Select the cell. Click the Insert command in the Cells group on the Home tab. A new cell 
will be added above the selected cell. 

• For more options when adding cells, select the down arrow to the right of the Insert command in the Cells 
group. The options provided allow the user to insert cells, rows, columns, or a worksheet (Figure 10C). If 
Insert Cells is selected, the Insert dialog box opens, providing additional options (Figure 10D). 

• A cell or multiple cells can be inserted by using the insert option on the right click menu. To use, right click 
on the cell(s) and select Insert. The Insert dialog box opens providing additional options (Figure 10D). 

• The Insert dialog box can also be opened by using the keyboard shortcut keys (Ctrl + Shift + plus sign [+]). 

Figure 10A. Delete command menu, located in the Cells 
group on the Home tab. 
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Figure 10B. Delete dialog box that opens when 
selecting Delete on the right click menu. 

Figure 10C. Insert command menu, 
located in the Cells group on the Home 
tab. 
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Figure 10D. Insert dialog box that opens 
when selecting Insert on the right click 
menu. 

Insert, Delete, and Move Columns 

When working in a worksheet, the user can insert, delete, and move columns. 
To insert a new column: Select the column heading to the right of where the new column should be inserted. 

(In Figure 11A, the new column will be between H and I. The I column heading must be selected.) On the Home 
tab, click the Insert command in the Cell group. (If the down arrow below the Insert command is clicked, a 
dropdown menu opens. The Insert dropdown menu also has an option, Insert Sheet Columns, which can also 
be used to insert a column [Figure 11A]). 

To delete a column: Select the column heading that needs to be deleted. On the Home tab, click the Delete 
command in the Cell group. (If the down arrow below the Delete command is clicked, a dropdown menu opens. 
The Delete dropdown menu also has an option, Delete Sheet Columns, which can also be used to delete a 
column [Figure 11B]). 

To move a column: Select the column heading of the column to be moved. Select the Cut command found 
on the Home tab in the Clipboard group or on the right click menu or use the shortcut keys (Ctrl + X). A dashed 
line border will appear around the column to be moved. Select the column heading to the right of where the 
column will be moved. On the Home tab, click the Insert command dropdown arrow in the Cells group. When 
the Insert command dropdown menu appears, select Insert Cut Cells (Figure 11C). 
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Figure 11A. The Insert dropdown menu in the Cell group on the Home tab 

Figure 11B. The Delete dropdown menu in the Cell group on the Home tab. 
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Figure 11C. Select Insert Cut Cells to 
insert the cut column. 

Insert, Delete, and Move Rows 

Just like with columns, rows can be inserted, deleted, and moved in a worksheet. 
To insert a new row: When inserting a row into a worksheet, the user must select the row heading below 

where the new row should be inserted. On the Home tab, click the Insert command in the Cell group. (If the 
down arrow below the Insert command is clicked, a dropdown menu opens. The Insert dropdown menu also 
has an option, Insert Sheet Rows, which can also be used to insert a row. See Figure 12A). 

To delete a row: Select the row heading that needs to be deleted. On the Home tab, click the Delete command 
in the Cell group. (If the down arrow below the Delete command is clicked, a dropdown menu opens. The Delete 
dropdown menu also had an option, Delete Sheet Rows, which can also be used to delete a row. See Figure 12B.) 

To move a row: Select the row heading of the row to be moved. Select the Cut command found on the Home 
tab in the Clipboard group or on the right click menu or use the shortcut keys (Ctrl + X). A dashed line border 
will appear around the row to be moved. Select the row heading below the desired location of where the row 
will be moved. On the Home tab, click the Insert command in the Cells group. Select Insert Cut Cells from the 
dropdown menu. 
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Figure 12A. The Insert dropdown menu in the 
Cell group on the Home tab 

Figure 12B. The Delete dropdown menu in the Cell 
group on the Home tab. 

Hide and Unhide Columns and Rows 

Excel contains a tool to hide columns and rows, so they are no longer visible. Another tool allows the user to 
unhide the columns or rows, so they become visible again. 

To hide columns or rows: Select the columns or rows. Right click and select Hide from the menu (Figure 13A). 
The columns or rows will disappear, and a line will appear in the location of the hidden column(s) or row(s) 
(Figure 13B). When rows and columns are hidden, the row and column headings are absent (Figure 13C). 

To unhide columns or rows: Select the columns or rows on both sides of the hidden column(s) or row(s). Right 
click and select Unhide. The hidden column(s) or row(s) will reappear. 
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Figure 13A. Right click menu. 

Figure 13B. A line appears where the column (or row) is hidden. 
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Figure 13C. Notice Column B and Row 2 are not shown. This shows that a 
column and row are hidden. 

Merging Cells and Unmerge a Cell 

Merging cells means multiple cells are used to create one cell. Merging options available in Excel are as follows: 

• Merge & Center: The cells selected are merged and the text is centered in the newly cell created (Figure 
14A). The Merge & Center command is found in the Alignment group on the Home tab and also on the 
Merge & Center dropdown menu. 

• Merge Across: The cells selected are merged, yet the rows are separated (Figure 14B). 
• Merge Cells: The cells selected are merged into one cell. If text is present, it is not centered. 

To merge cells: Select the cells to be merged. Click the Home tab and select Merge & Center command in 
the Alignment group (Figure 14C). Select the Merge & Center command or click the down arrow to open the 
dropdown menu and select from Merge & Center, Merge Across, or Merge Cells. The cells selected will become 
one cell (Figure 14D). 

To unmerge a cell: Select the cell. Click the Home tab and select Merge & Center command in the Alignment 
group (Figure 14C). Select Unmerge Cells. 

Figure 14A. Using the Merge & Center tool, the text was centered, and the cells were 
merged. The new cell reference is A1. 
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Figure 14B. Cells A1:D4 were merged using the Merge Across option. Notice cells A-D in each row are merged, yet the 
rows are separated. 

Figure 14C. Merge & Center dropdown menu. 

Figure 14D. Cells A1:E1 were selected and merged. The new cell reference is A1. 
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Learning Activities 

Introduction to Excel – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=535#h5p-15 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=535#h5p-29 

Application Exercise 1 

Directions: Create and modify a worksheet. 

1. Open a new Excel workbook and save as: Exercise 12 1 

2. Create the worksheet shown in Figure 15A. 
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Figure 15A. Practice 
worksheet. 

3. Adjust the column width as needed to see the text. 

4. Insert a row below Row 5 and add Gas in Column A and 150 in Column B. 

5. Change the Amount for the Apartment to 650. 

6. Save the workbook. Your worksheet should look like Figure 15A. 
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Chapter 13 Formatting in Excel 

Vocabulary 

Cell: A single box on a table or spreadsheet that can contain text (e.g., letters, numbers, dates). 
Collated: Assembled in a specific way. 
Column: The vertical series of cells separated by lines or space from other vertical series of cells and found in 

a table or spreadsheet. 
Dialog box launcher: A button (with a picture of an arrow) found on the lower right corner of Ribbon groups 

that is used to open the dialog box. 
Formula: A mathematical equation in a spreadsheet that performs a calculation and shows the result in a cell. 
Landscape orientation: The orientation of the page is such that the top and bottom are longer than the sides. 
Portrait orientation: The orientation of the page is such that the sides are longer than top and bottom. 
Row: The horizontal series of cells separated by lines or space form other horizontal series of cells and found 

in a table or spreadsheet. 
Workbook: A spreadsheet program file created in MS Excel. Contains one or more worksheets. 
Worksheet:  Found within a workbook; also called a spreadsheet. Consists of cells that can contain data, 

formulas, and functions. 

Introduction 

Excel has many formatting features that allow the user to create professional-looking spreadsheets. This 
chapter focuses on formatting font and numbers and creating borders. Tools such as Format Painter, Spell 
Check, and Find and Replace are also discussed and are similar to MS Word. The chapter concludes with a 
discussion on printing worksheets. 

Formatting and Editing Cells 

Many of the formatting and editing tools in Excel are similar to those in Word. A couple are unique to Excel. This 
section discusses tools used to format and edit cells, including formatting text and numbers, centering across 
selecting, wrapping text, aligning items, using spell check, and using find and replace. 

Formatting Font 

Just like in Word, the font in Excel can be formatted. The size, type, and color can be modified. Text can be bold, 
italicized, or underlined. These formatting commands are located on the Home tab in the Font group (Figure 
1A). 
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Figure 1A. The Font group consists of the following 
commands: (top row from left to right) Font (type), 
Font Size, Increase Font Size, and Decrease Font 
Size (bottom row from left to right) Bold, Italic, 
Underline, Border, Fill Color, and Font Color. 

To format text, the first step includes selecting the cell(s). Then, use the following commands, found in the Font 
group on the Home tab: 

• To change the font type: Click into the text box and type the font type or use the down arrow and select an 
option. By default, the font used in workbooks is Calibri. 

• To change the font size: Click into the text box and type the font size or use the down arrow and select an 
option. 

• To increase the font size: Click on the Increase Font Size command to the right of the font size box. 
• To decrease the font size: Click on the Decrease Font Size command to the right of the Increase Font Size 

command. 
• To bold the font: Click the Bold command found under the Font box. The keyboard shortcut keys (Ctrl + B) 

can also be used. 
• To italicize the font: Click the Italic command to the right of the Bold command. The keyboard shortcut 

keys (Ctrl + I [capital I]) can be used. 
• To underline the font: Click the Underline command to the right of the Italic command. The keyboard 

shortcut keys (Ctrl + U) can be used. 
• To add borders to the cell(s): Click the Borders command or the down arrow to the right of the command, 

which opens the Borders menu (Figure 1B). Select the desired option on the menu, and the border(s) is 
applied to the cell(s). (Additional information on borders will be discussed later in the chapter.) 

• To add background color to the cell(s): Click the Fill Color command or the down arrow to the right of the 
command, which provides additional background colors (Figure 2A). To remove fill, select No Fill. For 
additional colors, select More Colors, which is similar to Word. 

• To change the font color: Click the Font Color command or the down arrow to the right of the command 
to open a menu of additional font color options (Figure 2B). 
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Figure 1B. Borders Dropdown menu. 

Formatting text options is also available using the right click menu after a cell is selected (Figure 2C). Additional 
formatting options are available using the dialog box launcher in the Font group. The Font, Border, and Fill tabs 
can be used to apply the formatting discussed above (Figures 2D and 2E). 
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Figure 2A. Additional color 
options are available for the 
background fill. 

 

Figure 2B. Additional font color 
options are available when the 
down arrow is selected. 
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Figure 2C. Formatting commands are also available on the right click menu. 

Figure 2D. Formatting options available on the Font tab on the Format Cell dialog box. 
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Figure 2E. Formatting options available on the Fill tab on the Format Cell dialog box. 
Fill effects such as gradient and Pattern Colors and Pattern Styles can be applied 
using this dialog box. 

Formatting Numbers 

In Excel, the user can format numbers in a variety of ways, including currency, date, time, decimals, and 
percentages (see Table 1 below). The commands in the Number group in the Home tab can be used to apply 
number formatting to a cell or cell range (Figure 3A). 

Additional formatting options are available by clicking the down arrow to the right of the Number Format 
box. When this is done, a dropdown menu with additional formatting options appears (Figure 3B). Several 
formatting commands are available below the Number Format box, including accounting number format, 
percent and comma styles, and increase and decrease decimals. 
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Figure 3A. Number Group on the 
Home tab. 

 

Figure 3B. Number Format 
dropdown menu. 
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Table 1. Examples of number format options available. 

Format Description 

General Default style; the number is shown how it is typed. 

Number Can be used for numbers with decimal places. The number of decimal places, the format for negative 
numbers, or the use of the Comma Style can be determined by the user. 

Currency Used to show a monetary amount. The dollar sign is next to the first digit. The number of digits after the 
decimal point can be determined by the user. 

Accounting Similar to the currency format with the exception of the left margin alignment of the dollar sign and the 
alignment of the decimal point. 

Date 
Long and short date options are available. Long date would include the month, day, and year written out 
(e.g., Monday, October 9, 2023). A short date includes a two-digit month and day and a four-digit year (e.g., 
10/09/2023). Date formats that have an asterisk (*) change with the regional date settings in the Control 
Panel. 

Time Displays in a time format. Several time formats are available, along with some with the date. Time formats 
that have an asterisk (*) change with the regional time settings in the Control Panel. 

Percentage The number is displayed with a percent sign. The number of digits after the decimal can be set. 

Fraction Numbers can be displayed as fractions. 

Special Numbers can be displayed as ZIP code, Social Security number, and phone number. 

Using the Format Cell Dialog Box 

Number formatting options are also available by selecting the dialog box launcher in the Number group or by 
selecting More Number Format on the Number Format dropdown menu (Figure 3C). This opens the Format 
Cell dialog box on the Number tab page. Select the category on the left side of the dialog box. Additional options 
for the category are available on the right side of the dialog box. Once the selections are made, click OK. The 
desired formatting is applied to the cell or cell range. 
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Figure 3C. Number Format dropdown menu. 

Number formatting can also be done by selecting a cell or cell range and right clicking. Select Format Cell on 
the menu. This action opens the Format Cell dialog box described above. 

Keyboard Shortcuts 

Keyboard shortcut keys and other shortcuts can also be used to add formatted numbers to a worksheet: 

• To add the current time to a cell: Use (Ctrl + Shift + : [colon key]). 
• To add the current date to a cell: Use (Ctrl + ; [semicolon key]). 
• To apply the currency format to a cell or cell range: Use (Ctrl + Shift + $ [dollar sign key]). Also, by just 

typing a $ before a number (e.g., $12.36), it applies the currency format to the cell. 
• To apply the percentage format to a cell or cell range: Use (Ctrl + Shift + % [percent sign key]). Also, just by 

adding % after a number (e.g., 35%), it applies the percentage format to the cell. 
• To apply the scientific number format with two decimal places: Use (Ctrl + Shift + ^ [caret sign key]). 

To format a cell or multiple cells using the Number group commands: Select the cell or cell range. Select the 
desired option listed in the Number group on the Home tab or on the Number Format dropdown menu. If 
needed, add a comma by selecting the Comma Style command and adjust the numbers to the right of the 
decimal point using the Increase Decimal or Decrease Decimal commands. 
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Using Center Across Selection 

The Center Across Selection will center the text across the selected cells, but the cells are not merged. This can 
be beneficial if the user needs to manipulate the worksheet later. 

To use the Center Across Selection: Select the cells to be used. Click the dialog box launcher in the lower right 
corner of the Alignment group on the Home tab (Figure 4A). The Format Cells dialog box will open. On the 
Alignment tab, under the Text alignment, click the down arrow to open the Horizontal dropdown menu. Select 
Center Across Selection (Figure 4B). The cells will appear as they are merged, but each cell is retained and has a 
unique address (Figure 4C). 

Figure 4A. Alignment group dialog box launcher. 
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Figure 4B. Format Cells dialog box. 

 

Figure 4C. Center Across Selection was applied to the cell range A1:D1. It appears the cells are 
merged, but the cells are retained, and each retain their address. 

Wrapping Content in a Cell 

When there is too much content in a cell, only part of it will show (Figure 5A). If the user wants all of the content 

308  |  Chapter 13 Formatting in Excel



to show, the Wrapping Content command can be used. The content will appear in multiple rows within the cell, 
and the row height will be increased in size (Figure 5B). 

To wrap text: Select the cell. Click the Home tab and select the Text Wrap command in the Alignment group 
(Figure 5C). The text is then wrapped in the cell. 

 

Figure 5A. Notice that in Column A the text is only partially visible in A2 and A3. 

 

Figure 5B. The Wrap Content feature was applied to Column A. Notice how the cell 
height is increased in size, and the text is completely visible. 

 

Figure 5C. Wrap Text command (see the 
circled command). 
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Aligning and Orienting Text 

Alignment can be applied to one cell, a cell range, row(s), column(s), or the entire worksheet. (To select all cells, 
the keyboard shortcut keys (Ctrl + A) can be used. 

Horizontal and Vertical Alignment 

When text is aligned, it is positioned in a specific location in the cell. Text can be vertically aligned in the top, 
middle, or bottom of the cell. Middle alignment centers the text with equal distance from the top and bottom 
of the cell. Text can also be horizontally aligned on the left, center, or right side of the cell. Center alignments 
position the text in the middle of the cell, so there is equal distance on the right and left side. 

To apply alignment to a cell or multiple cells: Select the cell(s) to be aligned. On the Home tab, in the 
Alignment group, select the horizontal and/or vertical alignment option desired (Figure 6). 

 

Figure 6. Alignment group commands. Vertical alignment options 
include top align, middle align, and bottom align (top row from left to 
right). Horizontal alignment options include align left, center, and align 
right (bottom row from left to right). 

Orientation Command 

The Orientation command can be used to rotate the text in the cell (Figure 7A). Text can be rotated 
counterclockwise, clockwise, vertical, up, and down (Figure 7B). The Format Cell Alignment option on the 
Orientation command menu opens the Alignment tab on the Format Cell dialog box. Additional options for 
orientation are available by using the options in this dialog box, including setting a specific text orientation 
degree. 

To rotate text: Select the cell(s), row(s), column(s), or cell range. Click the Orientation command found in the 
Alignment group on the Home tab. Select the desired option from the Orientation command menu. If the 
Format Cell Alignment option is selected, the Format Cells dialog box opens. To change the text orientation, the 
user can either type the degrees in the text box, use the up or down arrows, or drag the line after Text in the 
orientation box to the desired location. (See the arrow in Figure 7C.) When dragging the line, the orientation 
degrees appear in the text box. When the desired orientation is achieved, click OK. 
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Figure 7A. Alignment group commands include (top row) 
Orientation, (bottom row) Decrease Indent, and Increase 
Indent. 

 

Figure 7B. The Orientation command menu. 
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Figure 7C. Alignment tab on the Format Cells dialog box. The user can change the text orientation by 
using the tools in the red box. The arrow indicates the line that can be dragged to the desired 
position for the text orientation. 

Decrease and Increase Indent Commands 

The Decrease Indent command moves text in the cell to the left margin. The Increase Indent command moves 
the text in the cell to the right margin. These commands can be applied to one or more cells, rows, or columns. 

To use the Decrease Indent and Increase Indent commands: Select the cell(s) to be aligned. On the Home 
tab, in the Alignment group, select either the Decrease Indent command or the Increase Indent command 
(Figure 7A). Press the key until the text is in the desired location. 

Adding Borders 

Predefined cell borders and custom borders can be added to cells or cell ranges in a worksheet. 
To apply a predefined cell border: Select the cell or cell range that will have the border. Click the arrow to 

the right of the Border command in the Font group on the Home tab. When the Border command menu 
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opens, select a border style in the Border section (Figure 8A). The border will be applied to the cell or cell range 
selected. 

To change the color and/or line style: Select the cell or cell range. Click the arrow to the right of the Border 
command in the Font group on the Home tab. Select Line Color or Line Style on the menu and then the desired 
color or style. The pointer will change to a pencil icon (Figure 8B). Click the cell border(s) to add the border. The 
same line color and style will be applied until another color or style is selected. To change the color or style, click 
on the arrow to the right of the Border command. Select Line Color or Line Style and select the desired options. 
Click the cell borders to apply the new borders. Press the ESC key to turn off/stop applying the borders. 

Apply customized borders: Select the cell or cell range that will have the border. Click the arrow to the right 
of the Border command in the Font group on the Home tab. When the Border command menu opens, select 
More Borders at the bottom of the menu (Figure 8A). The Format Cell dialog box will open (Figure 8C). On the 
Border tab, start by selecting the line style and color on the left side of the box. Then, either select a preset 
border or click the individual border buttons, and the border will appear in the box. If a second border color and/
or line style must be added to the same cell or cell range, select the new style and/or color on the left side of the 
dialog box. Select the preset border or the individual border buttons. When the border selection is completed, 
click OK. 

Figure 8A. The Border command menu. 
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Figure 8B. The pencil icon used to apply 
borders. 

 

Figure 8C. When the More Borders option is selected from the Border command 
menu, the Format Cells dialog box opens. 

To remove a border: One of these two options can be used: 
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• Select the cell or cell range where the border needs to be removed. On the Home tab, click the arrow to 
the right of the Border command. Select No Border. 

• On the Home tab, click the arrow to the right of the Border command. Select Erase Border. The pointer will 
appear as an eraser (Figure 9A), and the button will turn gray (Figure 9B). Click on each cell border that 
needs to be removed. Click the Erase Border button to stop erasing borders. 

Figure 9A. When using the Erase 
Borders command, the pointer 
appears as an eraser. 

 

Figure 9B. When Erase Borders command is 
selected, the button will turn gray. 

Using Gridlines 

The gridlines are faint lines that border cells. By default, gridlines are visual to the user on the monitor, but not 
when the workbook is printed. Gridlines can be removed or shown for the entire worksheet. The colors of the 
gridlines can also be changed. 

To remove gridlines: Using the View tab, remove the checkmark to the left of Gridlines in the Show group 
(Figure 10A). 

To add gridlines: Using the View tab, click the box (to add the checkmark) to the left of Gridlines in the Show 
group. 

To change the gridline color: Using the File tab, click Options. On the Excel Options dialog box, select Advance 
and scroll to the Gridline color option (Figure 10B). Click the down arrow to the right of the pail icon. Select a 
color and click OK. The worksheet gridline colors changes to the new selected color. 
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Figure 10A. The Show group on the View tab. 

 

Figure 10B. The gridline color can be changed using Options on the File tab and then selecting Advance settings. 
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Using the Format Painter 

The Format Painter can quickly apply the formatting of one cell to other cells. Formatting can include the text 
type, color, size, alignment, and number formatting. All the formatting applied in the initial cell can be copied 
using the Format Painter and applied to other cells. 

To use the Format Painter: Select the cell with the formatted text. On the Home tab, click the Format Painter 
command in the Clipboard group (Figure 11A). The pointer will turn to a paint brush (Figure 11B). To apply the 
format to a cell, click on the cell. To apply the format to a complete row or column, click on the row heading or 
column heading. 

A single click on the Format Painter command will allow the format to be applied to one cell, column, or row. 
To apply formatting to multiple locations, double-click the Format Painter command. The button will remain on, 
allowing formatting to be applied to multiple cells, columns, and/or rows until the command is clicked again. 
When Format Painter command is on, the gray box will appear behind the paint brush icon on the button 
(Figure 11A). 

 

Figure 11A. The Format Painter command 
in the Clipboard group on the Home tab. 

 
 

Figure 11B. The pointer turns to a paint brush 
when using the Format Painter. 

Using Spell Check 

The contents of the worksheet can be spell checked. Spelling can be checked in selected cell(s), rows, or 

Chapter 13 Formatting in Excel  |  317



columns. The Spelling command can be found on the Quick Access Toolbar or on the Review Tab in the 
Proofing group. 

To check the spelling of cell(s): Select the cells, rows, or columns to be checked. Click on the Spelling 
command found in the Proofing group on the Review tab. If a spelling error exist, the Spelling dialog box 
appears (Figure 12). Possible words appear in the Suggestions box. The user can select to ignore it once or 
always. The user can select the correct word and then click Change or Change All (occurrences of the word in 
the selected cells). 

 

Figure 12. Spelling dialog box. 

Using Find and Replace 

The Find command allows the user to locate specific text or a number in the worksheet. The Find and Replace 
command allows the user to find and revise content. 

To find specific content: On the Home tab, select Find & Select command in the Editing group. When the 
dropdown menu opens, select Find (Figure 13A). The Find and Replace dialog box opens. On the Find tab, type 
the content to find. Additional options are available when the Options button is selected (Figure 13B). The user 
can either see one or all instances of the word/phrase: 

• To see one instance at a time, click Find Next. The tool will find the next instance of the word, phrase, or 
number in the Find box. Continue to use Find Next to move through the worksheet. 

• To see all of the instances at once, click Find All. A box at the bottom of the dialog box will open a listing of 
all instances of the text or number (Figure 13C). 

To find and replace specific content: On the Home tab, select Find & Select command in the Editing group. 
When the dropdown menu opens, select Find. The Find and Replace dialog box opens. On the Find tab, type 
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the content to find and click Replace (Figure 13A). On the Replace tab in the Find and Replace dialog box, type 
the word, number, or phrase to find and the text or number to replace it with. Additional options are available 
when the Options button is selected (Figure 13D). The user can replace the text or number individually or all at 
once following these steps: 

• To replace the content individually, select Find Next and then Replace. Continue this process until the 
worksheet is completed. 

• To replace the content at once, select Find All. A box will appear at the bottom of the dialog showing each 
instance of the content in the worksheet and indicate the location (Figure 13E). Select Replace All to 
replace all the content at once. When all replacements are made, a message will appear indicating the 
number of replacements completed. Select OK. 

Figure 13A. Find & Select dropdown menu. 
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Figure 13B. Additional options available when the Options button is clicked. 

 

Figure 13C. The Find tab in the Find and Replace dialog box. When Find All is selected, a box opens 
showing all of the instances of the text or number. 
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Figure 13D. Additional options available when the Options button is clicked. 

 

Figure 13E. The Replace tab in the Find and Replace dialog box. 

Working With Multiple Worksheets 

By default, when a new workbook opens, the worksheet is called “Sheet1.” Each time the user clicks the plus 
sign to the right of the workbook tabs, a new worksheet is added to the workbook. Figure 14A shows four 
worksheets added to the workbook. The default name of the worksheets is “Sheet” followed by a number. 

Clicking on the worksheet tab will make that worksheet active. Right clicking on the tab will open a menu 
(Figure 14B). Many commands are available on the menu to the user, including the following: 

• Delete: Select to delete the worksheet from the workbook. 
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• Rename: Select to rename the title of the worksheet. To rename the tab, right click on the tab and select 
Rename. When the current tab name is highlighted, type the new name (Figure 14C) and press the Enter 
key. 

• Move or Copy: When selected, the Move or Copy dialog box opens (Figure 14D). The user can move the tab 
to another location or copy the tab. When the copy is made, the tab name indicates the copy by having a 
(2) follow the tab name (Figure 14E). 

• Tab Color: Allows the user to apply a color to a tab. To apply a tab color, right click on the tab and select Tab 
Color. Select the desired color. 

• Hide: Allows the user to hide the selected tab. Once a tab or tabs are hidden, “Unhide…” appears below 
“Hide” on the right click menu. To make a hidden tab visible, select Unhide on the menu. On the Unhide 
dialog box, select the tab name to make visible and then select OK (Figure 14F). 

Figure 14A. Worksheet tabs. 

Figure 14B. The worksheet tab right click menu. 

 

Figure 14C. When renaming a tab, type the new name when the initial name 
is highlighted. 
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Figure 14D. Move or Copy dialog box. 

 

Figure 14E. A copy of Sheet2. 

 

Figure 14F. Unhide dialog box. 
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Using the File Tab 

When the user clicks the File tab, the Backstage view opens. The options available to the user are similar to 
those in Microsoft Word and some of these include the following (Figure 15): 

◦ Back arrow (indicated by a circled arrow): The user can click the arrow to close the Backstage view 
and return to the worksheet. 

◦ New: To open a new workbook or template, the user can click New and then Blank workbook or 
another template. A template includes customized formatting and predefined formulas in the 
predesigned spreadsheet. 

◦ Open: The user can open a previously saved workbook. After selecting Open, the user can select 
Computer and then click Browse. When the Open dialog box appears, the user can navigate to find 
the saved workbook. Select the workbook and then click Open on the dialog box. 

◦ Info: This provides information on the currently opened workbook, including protection options, 
version history, and inspecting the workbook for issues. 

◦ Save: This command is used to save the workbook after changes are made. The first time a workbook 
is saved, the user will need to choose the location, a file name, and the file type. The saving process is 
similar to the process described in the Word chapter. 

▪ AutoRecover: By default, Excel autosaves the workbook every ten minutes. If the workbook is not 
saved before it is closed, the user can restore the file using AutoRecover. When the workbook is 
reopened, the Document Recovery pane will reappear if autosaved versions are available. The user 
can click the autosaved version to recover the workbook. 

• Save As: This command allows the user to save a copy of the workbook or to save the workbook onto 
another drive. 

• Print: This allows provides the user with options for printing the worksheet. 
• Share: The user can invite others to view the spreadsheet or email the spreadsheet as an attachment. 
• Export: The user can export the workbook into an Adobe Acrobat document (also known as a PDF file). 

After selecting Export, click Create PDF/XPS and complete the fields in the Save As dialog box. Click 
Publish. By default Excel exports only the active worksheet. 

• Options: Provides options to the user that relate to language, proofing, data, and formulas. 
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Figure 15. Backstage view. 

Printing a Section of the Workbook 

The entire workbook can be printed or just a selected area. 

Setting and Clearing Print Areas 

The user can also select just a specific section of the workbook to print. To do this, the user must define a print 
area. The print area is a range of cells that are selected to be printed. A workbook can have multiple print areas, 
and each will print on a separate page. 

To select a specific print area(s): Select the cells for the print area. Using the Page Layout tab, click Print Area 
in the Page Setup group (Figure 16A). Then, click Set Print Area on the menu. To set multiple print areas, press 
and hold the Ctrl key while clicking the areas to print. 

To add adjacent cells to an existing print area: Select the adjacent cells next to the existing print area. Using 
the Page Layout tab, select the Print Area command in the Page Setup group. Select Add to Print Area on the 
menu (Figure 16B). 

To clear the print area(s) on a worksheet: Select a cell in the worksheet. Using the Page Layout tab, select the 
Print Area command in the Page Setup group. Select Clear Print Area on the menu (Figure 16B). 
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Figure 16A. Page Setup group on the Page Layout tab. 

 

Figure 16B. Print Area menu, which has more options 
available when the worksheet has an existing print area. 

Print a Worksheet or a Print Area 

To print, select the File tab. Click Print. Use the arrows and dropdown menus to select the desired options. 

• Copies: Indicate the number of copies desired. 
• Printer: Select the printer. 
• Settings: 

◦ Select the area to print. 
◦ Select to print either on one side or both sides. 
◦ Select collated (1,2,3; 1, 2, 3) or uncollated (1,1,1; 2,2,2). 
◦ Select the orientation. By default, portrait orientation is applied to the worksheet. The orientation can 

be modified to landscape orientation by either on the Print screen or by using the Page Layout tab 
and clicking the Print Area in the Page Setup group (Figure 16A). 

◦ Select the paper size. 
◦ Select the margins. 
◦ Select no scaling (print sheets in the actual size) or scaled options to include the entire worksheet on 

one page or fit all columns or rows on one page. 
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Learning Activities 

Formatting in Excel – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=539#h5p-12 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=539#h5p-30 

Application Exercise 1 

Directions: Create a worksheet and format the content. 

1. Open a new Excel workbook and save as: Exercise 13 1 
2. Create the worksheet shown in Figure 17A. 
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Figure 17A. Practice worksheet. 

 

3. Adjust the column width as needed to see the text. 
4. Insert two rows above the current Row 1. (Departments should now be in Row 3.) 
5. Format the text in the cell range A4:A10 by using Arial 11 pt italic font. 
6. Format the font in Row 3 by using Arial 12 pt bold font and center font. 
7. Format the font in the cell range B4:E10 by using Arial 11 pt. 
8. Apply the Accounting format to the cell range B4:E10. Do not have any decimals and use the 

dollar sign ($). 
9. Using the cell range A1:E1, apply Center Across Selection and add the title: Quarterly Expenses 

10. Format the font in Row 1 by using Arial 14 pt bold font in a blue shade of your choice. 
11. Apply borders to the cell range A3:E10. Apply a blue border, using a style and blue shade of your 

choice. 
12. Rename the worksheet tab to: Expenses. 
13. Apply a blue shade to the worksheet tab. 
14. Save the workbook. Your worksheet should look like Figure 17B. 
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Figure 17B. Completed practice worksheet. 
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Chapter 14 Excel Formulas, Functions, 
and Tables 

Vocabulary 

Absolute reference: The cell reference in the formula is constant (always use the same cell) even when it is 
copied to other cells. Is also called absolute cell reference. 

Argument: The independent variable of a function. 
Banded: Having strips or bands of contrasting colors. 
Cell: A single box on a table or spreadsheet that can contain text or numbers. 
Column: The vertical series of cells separated by lines or space from other vertical series of cells and found in 

a table or spreadsheet. 
Formula: A mathematical equation. 
Function: A predefined formula in Excel that consists of an equal sign, a function name, and an argument. 
Header row: The top row of a table that contains the titles for the columns. 
Hover over: Moving the mouse pointer over an option without selecting it. 
Relative reference: The cell reference changes when the formula is copied to another cell; also called relative 

cell reference. 
Row: The horizontal series of cells separated by lines or space form other horizontal series of cells and found 

in a table or spreadsheet. 
Table: A rectangular grid consisting of columns and rows. Allows for an orderly arrangement of data. 

Creating Formulas 

Using formulas to perform calculations and other tasks is a powerful feature of Excel. Excel can add, subtract, 
multiply, and divide numbers. Numbers in cells can be used in the calculations. 

Basics of Formulas 

When building formulas in Excel, all formulas must begin with an equal sign (=). Table 1 shows the standard 
operators used in Excel. A formula can include numbers (e.g., =2*3) or cell references/cell addresses (e.g., =A1*B1) 
(Figure 1). After the formula is created and the user presses the Enter key, the calculation is completed, and 
the answer appears in the cell. With cell references, if the values in the cells change, the formula automatically 
recalculates and updates the answer. 
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Table 1. Standard operations. 

Standard Operator Formula Example 

Addition Plus sign (+) =A1+A2 

Subtraction Minus sign (-) =A1-B1 

Multiplication Asterisk (*) =A1*B1 

Division Forward slash (/) =A1/B1 

Figure 1. Using cell addresses or cell references in a formula. 

Using Symbols in Formulas 

Several symbols are used in Excel formulas. Table 2 indicates some of the more commonly used symbols. 
Figures 2A and 2B show formulas that use symbols. There can be several ways to write a formula in Excel. For 
example, Figures 1, 2A, and 2B are three different ways to calculate the three cells. The answers are the same, but 
the formulas can be written differently. This chapter will cover just some of the ways to create basic formulas. 

Table 2. Symbols used in Excel formulas. 

Name Symbol Description Formula Example 

Equal to (equal sign) = Every Excel formula must 
start with an equal sign. =A1+B1 

Parentheses ( ) 

Contain the independent 
variables of the function. =MAX(A1:C1) 

Numbers or cell references 
in the parentheses will be 
calculated first. 

=A1+B1+(C1*D1) 

Dollar sign $ Used for absolute cell 
reference in Excel formula. =($A1*$B$2) 

Colon : 

References all cells between 
the two cell addresses. For 
instance, A1:C1 includes A1, 
B1, and C1. 

=A1:C1 

Figure 2A. The numbers or cell addresses can be placed in parentheses. 

Chapter 14 Excel Formulas, Functions, and Tables  |  331



 

Figure 2B. When summing a group of cells, the colon can be used to create a reference between the two cells. This can also 
be done by selecting the cells using the mouse. 

Create Formulas 

There are several ways to create basic formulas. The user can type the formula into the cell, click to select cells 
to be included in the argument, or copy the formula to other cells. When creating a formula, it will be visible in 
both the cell and also in the formula bar. The user can place the pointer in either location to create the formula. 

Typing a formula in a cell: Select the cell where the formula will be entered. Type an equal sign (=). Type the 
cell address in the cell. Add the standard operator (e.g., +, -, *, or /). Type the cell address in the cell. Continue to 
add the standard operator, along with the cell address until all the cells desired are entered. Press the Enter key. 
The formula will calculate, and a value will be visible in the cell. 

Use the point and click method to create a formula: Select the cell where the formula will be entered. Type 
an equal sign (=). Click the first cell to be included in the argument, and the cell address appears in the formula. 
Add the standard operator (e.g., +, -, *, or /). Click the next cell to be added to the argument, and the cell address 
appears in the formula. Continue to add cell addresses and standard operators until the desired formula is 
created. Press the Enter key. The formula will calculate, and a value will be visible in the cell. 

Edit and View Formulas 

Once a formula is created, it can be revised and viewed. The user can also cancel edits during the revision 
process. 

To edit a formula: Select the cell with the formula to edit. Click the formula bar or double-click into the cell to 
edit the formula. Revise the formula as needed, and then press the Enter key on the keyboard or click the Enter 
command on the formula bar (Figure 3). 

To cancel the edit: Click the Cancel command on the formula bar or press the ESC key on the keyboard. 
To view existing formulas on the worksheet: Select the Formula tab and click Show Formula command in the 

Formula Auditing group. All the formulas in the worksheet become visible. To hide the formulas, click the Show 
Formula command again. The keyboard shortcut to show existing formulas is (Ctrl + `[grave accent mark]). To 
hide the formulas, press the keyboard shortcut again. 

 

Figure 3. The left side of the formula bar includes 3 commands 
(from left to right): Cancel, Enter, and Insert Function. 
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Copy Formulas 

There are several ways to copy a formula to additional cells. Two common ways to copy formulas include using 
the fill handle and the right click menu. A formula can be copied to adjacent cells by using the fill handle (Figure 
4A). The copy and paste technique using the right click menu can copy the formula to any cell on the worksheet. 

Copy the formula using the fill handle: Select the cell with the formula to copy. Click and drag the fill handle 
over the cells to be filled (Figure 4B). The formula will be copied to the cells when the mouse click button is 
released. 

Copy and paste the formula: Right click on the cell with the formula to copy. Select Copy on the right click 
menu. Select the cells to fill with the formula. Right click and select Paste from the menu. The formula will be 
pasted in the selected cells. 

 

Figure 4A. Fill handle is circled. 

 

Figure 4B. The fill handle is dragged down to A9. Notice the cell address used in the formula changes with each line. 
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Relative Reference 

By default, Excel adjusts the cell address for each additional line when a formula is copied. This is helpful if the 
same formula needs to be applied to multiple rows or columns. 

For example, in Figures 4A and 4B, the formula in C2 is copied to C3:C5. Notice that in Row 2, the formula 
contains B2. In Row 3, the formula contains B3 and so on. The row number after the Column B changes based 
on the row. The changing of the cell address is known as relative reference. This is the default setting in Excel. 

Absolute Reference 

In the prior section, relative reference was explained. The cell reference changes when the user copies the 
formula to another cell. There are times when the user wants to use a specific cell reference in a formula even 
as it is copied to other cells. This type of cell reference is called absolute reference. When a specific row and/
or column is needed in the formula even when it is copied to other cells, the absolute cell reference should be 
used. 

To create an absolute reference, a dollar sign ($) is added before the column letter and/or row number. Table 
3 describes three types of absolute references. 

Table 3. Three types of absolute reference. 

Description Format Example 

Column and row remain unchanged when the 
formula is copied. (The exact same cell will be used 
each time.) 

Place a dollar sign ($) before the 
column letter and the row number. $C$4 

The column remains unchanged when the formula is 
copied. (The row number will change.) 

Place a dollar sign ($) before the 
column letter. $C4 

The row remains unchanged when the formula is 
copied. (The column letter will change.) 

Place a dollar sign ($) before the row 
number. C$4 

To use an absolute reference: Select the cell where the formula will be entered. Type an equal sign (=). Type the 
formula as described in a prior section. Determine if a column and/or row need to be constant as the formula is 
copied. If so, insert a dollar sign ($) before the column letter to keep the column constant and/or before the row 
number to keep the row constant (Figure 5). Press the Enter key. The formula will calculate, and a value will be 
visible in the cell. Use one of the formula-copying techniques to copy the formula to the additional cells. 
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Figure 5. This worksheet contains both a relative reference and an absolute reference. The relative 
reference totals each row (see cells D4:D6). The absolute reference is calculating the tax. The cost 
in each row must be multiplied by cell E1. Thus, in the formula the dollar sign is placed before 
both the column and the row number ($E$1). 

Using Functions 

Functions are predefined formulas in Excel. A function is created with three basic parts (Figure 6A): 

Figure 6A. Three basic parts of a function. 

• Equal sign: All formulas (including functions) must start with an equal sign. 
• Function name: The name of a predefined formula. Excel contains hundreds of functions, which are 

divided into several subcategories, such as Text, Financial, and AutoSum. The Formula tab contains a 
Function Library group (Figure 6B). Table 4 provides a list of some of the more common function names. 
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Figure 6B. The Function Library on the Formula tab. 

 

• Argument: Refers to both specific cells and cell ranges, which are enclosed in parentheses. A function may 
have one argument like the examples in Table 4. Functions may also have multiple arguments, which are 
separated by a comma. An example of a multiple argument function would be the following: =sum(C1:C4, 
D3:D6, F1). 

Table 4. Commonly used function names. 

Function Name Description Formula Example 

SUM Adds the values of the cells. =SUM(A1:A4) 

AVERAGE Finds the average. =AVERAGE(A1:C1) 

COUNT Counts the number of cells that contain numbers. (A cell with a zero is counted.) =COUNT(A1:C1) 

COUNTA Counts the number of cells that contain numbers, letters, and spaces. =COUNTA(A1:C1) 

MAX Used to find the largest number in the cell range. =MAX(A1:C1) 

MIN Used to find the smallest number in the cell range. =MIN(A1:C1) 

Add a function to a cell: Select the cell where the function will be added. Type the equal sign and function 
name. Type a parenthesis, cell reference (cell range), and a parenthesis. Press the Enter key. For example, 
if all cells with numbers, spaces, and text need to be counted for A1:Z1, the function would be as follows: 
=COUNTA(A1:Z1) 

Add a function using the AutoSum command: Select the cell where the function will be added. On the Home 
tab, select the AutoSum command in the Editing group or use the keyboard shortcut (ALT + = [equal key]), if 
summing the cell range is required (Figure 6C). Otherwise, click the down arrow to the right of the command 
to open the dropdown menu (Figure 6D). Select the desired function name. The function is inserted into the 
cell, and the cells in the argument are highlighted (Figures 7A and 7B). If the selected cells need to be modified, 
click and drag the mouse to select the correct cells for the argument or manually enter the cell range into the 
argument. Once the correct cells are highlighted, press the Enter key, and the calculation will be performed and 
the value shown. 
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Figure 6C. The Editing group on the Home tab. 

 

Figure 6D. AutoSum Command dropdown 
menu. 

 

Figure 7A. In this example, Excel automatically highlights the cell range to the 
left that contains numbers. 
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Figure 7B. In this example, Excel 
automatically highlights the cell range 
above the function. 

 
 
Copying functions to adjacent cells: Select the cell with the function. Click and drag the fill handle over the 

cells to be filled. 

Special Viewing Options 

As a worksheet grows in size, viewing the data can become more difficult. Excel has embedded tools to assist 
the user with this challenge. Freezing one or more rows or columns helps the user view data while moving 
through a large worksheet. The worksheet can also be split into panes to assist with viewing. A new window 
with a worksheet from the workbook can also be added. 

Freeze Rows or Columns 

When working with large worksheets, seeing certain rows and columns can be helpful. Excel has a tool that 
allows the user to freeze a row or a column. 

To freeze the top row: Using the View tab, select the Freeze Pane command in the Windows group (Figure 
8A). When the dropdown menu appears, select Freeze Top Row (Figure 8B). 

Figure 8A. Windows group on the View tab. 
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Figure 8B. Freeze command dropdown menu. 

 
 
To freeze the first column: Using the View tab, select the Freeze Pane command in the Windows group. When 

the dropdown menu appears, select Freeze First Column. 
To freeze a row(s): Select the row below the row(s) to be frozen. Using the View tab, select the Freeze Pane 

command in the Windows group. When the dropdown menu appears, select Freeze Pane. The rows above the 
selected row will remain visible. A gray line will be on the bottom border of the frozen rows. For example, in 
Figure 8C, Row 3 and Freeze Pane were selected on the dropdown menu. Thus, Rows 1 and 2 are now always 
visible on the worksheet above the gray line. 

Figure 8C. Rows 1 and 2 were frozen as a pane, while viewing the other rows. 

To freeze a column(s): Select the column to the right of the column(s) to be frozen. Using the View tab, select 
the Freeze Pane command in the Windows group. When the dropdown menu appears, select Freeze Pane. 
The columns to the left of the selected column will remain visible. A gray line will appear on the right border of 
the frozen column(s). For example, in Figure 8D, Column C was selected, and Freeze Pane was selected on the 
dropdown menu. Thus, Columns A and B are now always visible on the worksheet followed by a gray line. 
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Figure 8D. Columns A and B were frozen and remain visible. 

To unfreeze a panel, row, or column: Using the View tab, select the Freeze Pane command in the Windows 
group. When the dropdown menu appears, select Unfreeze Panes (Figure 8E). 

 

Figure 8E. When a column or row is frozen, the 
Unfreeze Panes option appears on the Freeze Pane 
dropdown menu. 

Splitting a Worksheet 

Excel contains a Split command. This allows the user to divide the worksheet into different panes, either in four 
panes, two vertical panes, or two horizontal panes. Depending on the selected cell, the software will split the 
worksheet differently. 

To split the worksheet, follow these steps: 

1. Select a cell: 
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◦ To split a worksheet into four equal panes: Select cell A1 (Figure 9A). 
◦ To split a worksheet into two vertical panes: Select any cell in Row 1 except cell A1. The split will appear 

to the left of the selected cell. See Figure 9B. 
◦ To split a worksheet into two horizontal panes: Select any cell in Column A except cell A1. The split will 

appear above the selected cell. See Figure 9C. 
◦ To split a worksheet into four panes: Select any cell other than cells in Row 1 and Column A. The 

selected cell will be the first cell in the bottom right pane (Figure 9D). 

2. Using the View tab, select the Split command in the Windows group. The split will occur. 

◦ To modify the split: Click the split line in the row or column headers and drag the line to the desired 
location. 

◦ To remove the split: Use the View tab and select the Split command in the Windows group. 

Figure 9A. When cell A1 is selected, four equal panes are created. 
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Figure 9B. When a cell in row 1 is selected (except A1), the split occurs 
to the left of the selected cell. 

 

Figure 9C. When a cell in column A is selected (other than A1), the split occurs 
above the selected cell. 
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Figure 9D. When cell any is selected other than cells in Row 1 and Column A, the split 
occurs to the left and above the selected cell. 

Opening New Window(s) 

The user can open additional windows for the same workbook. This allows the user to work on two different 
worksheets of the same workbook at the same time. 

To open additional windows: Using the View tab, select the New Window command in the Windows group. 
The second window of the workbook appears. 

To organize multiple open windows: Use the Arrange All command in the Windows group on the View tab. 

Sort and Filter Data 

Excel contains tools to sort data in a worksheet. It also contains commands to filter data, so only rows with 
specific information will be shown on the worksheet. 

Sorting Data 

Sorting data allows the user to organize the data in the worksheet. Data can be sorted numerically (e.g., sorting 
zip codes) and alphabetically (e.g., sorting last names in an alphabetical order). The sort can impact the entire 
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worksheet or just a cell range. The Sort commands are located on the Data tab in the Sort & Filter group (Figure 
10A). The Sort command options are as follows: 

• Sort A to Z: Organizes the data from lowest to highest. 
• Sort Z to A: Organizes the data from highest to lowest. 
• Sort: Selecting the Sort command will open the Sort dialog box (Figure 10B). The Sort dialog box allows the 

user to sort the data using one or more levels of sorts. The dropdown arrows open the menu with 
additional options for the sort. 

Figure 10A. The Sort & Filter group on the Data 
tab. 

Figure 10B. To use the Sort dialog box, select the desired options from the dropdown menu to sort by and the order. To add 
additional sorts, click Add Level. To delete a sort level, click Delete Level. When the information is completed, click OK. 
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When a worksheet sort is done, information in one column is organized. The information in each row remains 
together when the sort is done. For instance, if a list of addresses were sorted by the cities, each person’s 
information remains together, though the row may move higher or lower on the worksheet. 

If a sort range is done, the data in the range of cells are impacted by the sort. Content in other cells in the 
worksheet are not impacted. 

To sort a worksheet: Select a cell in the column to be sorted. Using the Data tab, select the desired command 
in the Sort & Filter group. The data will then be sorted based on the desired option. For instance, Figure 10C 
shows a list of providers and glove sizes. To alphabetize the providers, a cell is selected in Column A. The Sort A 
to Z command is selected in the Sort & Filter group on the Data tab. Figure 10D shows the completed sort. The 
information in each row remains together, but the location of the row may have moved higher or lower on the 
worksheet based on the sort. 

 

Figure 10C. The worksheet shows two columns of 
data – the providers and the glove size. 
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Figure 10D. The providers will be alphabetically sorted. 

Filtering Data 

Filtering data helps the user find the desired data in the worksheet. To filter data in a worksheet, the columns 
must have headers. 

To filter data in a worksheet: Select a cell in the header row. Using the Data tab, select the Filter command 
in the Sort & Filter group. Dropdown arrows will appear in each cell in the header row that has data. Select the 
header cell to be used for the filtering and click the down arrow. On the Filter menu, deselect (uncheck) Select 
All. Then, select the option(s) to filter by. Click OK. Only the rows containing the option(s) selected will show. 

For example, in Figure 11A, the worksheet contains providers’ names and glove sizes. These titles appear in the 
header row (Row 1). Cell B1 was selected, and the Filter command was selected. The dropdown arrows appeared 
in each header row cell (Figure 11B). When the arrow is clicked, the Filter menu appears (Figure 11C). The lower 
portion of the menu contains the filtering options. Select All was deselected. (The box was clicked, and the 
checkmark disappeared.) Then, Large was selected and OK was clicked. Figure 11D shows the result of the filter. 
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Figure 11A. Notice there are no dropdown arrows in 
the header row prior to selecting the Filter 
command. 

Figure 11B. Dropdown arrows appear in each cell in the header row when 
the Filter command is selected. 
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Figure 11C. The dropdown menu that is used for 
filtering data. The top options allow for sorting 
and the lower options are used for filtering. 
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Figure 11D. The data was filtered for providers with a large glove size. This data is 
the only data that shows on the worksheet. 

To remove the filter or to see all of the data: Click the down arrow in the header row cell. Click the box next to 
Select All and the worksheet will show all of the data. Another option to clear the filter is to click on the Clear 
command in the Sort & Filter group on the Data tab (Figure 11E). 

 

Figure 11E. The Sort & Filter group on the 
Data tab. 

Create and Modify Tables 

Excel contains tools to create professional looking tables. Predefined table styles are available to quickly create 
tables. Features can be added or removed from the table, quickly changing the appearance of the table. 

Create Tables 

Because a worksheet may contain data that will not be included in a table, the user must first select the cell 
range for the table. 

To create a table: Select the cells that will be part of the table. Using the Home tab, click the Format as Table 
command in the Styles group (Figure 12A). A dropdown menu appears. The names of the table styles appear 
when hovering over the style. Select the desired table style (Figure 12B). The Create Table dialog box appears 
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(Figure 12C). Confirm the location of the data for the table and if the table has headers. Click OK. The table style 
is applied to the selected cells (Figure 12D). 

Figure 12A. The Styles group on the Home tab. 
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Figure 12B. The Styles group on the Home tab. 
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Figure 12C. The Create Table dialog box. 

 

Figure 12D. When a style is applied to a table, the filter button (dropdown 
arrow button) appears in each header cell. 

Modify Tables 

Once a cell range is formatted as a table, the user can modify the appearance of the table by using tools and 
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commands on the Table Design contextual tab. When a cell in the table is selected, the Table Design contextual 
tab appears on the ribbon. 

The Table Styles Options group on the Table Design contextual tab provides additional options to modify 
the table appearance (Figure 13A). These options include header row, total row, banded row, first column, last 
column, banded columns, and filter button (in the header row). 

Figure 13A. The Table Styles Options group on the Table Design 
contextual tab. 

To change the appearance of the table: Select any cell in the table. Click on the Table Design contextual tab. 
Remove or add checkmarks as desired in the Table Style Options group. As the checkmarks are added or 
removed, the table is immediately changed. 

To change the table style: Select any cell in the table. Using the Table Design contextual tab, select the More 
button in the Table Styles group (Figure 13B). Hover over the style to see it temporarily applied to the table. Click 
the desired style and it is applied to the table. 

 

Figure 13B. The Table Styles group on the Table Design contextual tab. See above for an expanded view. 

Remove a Table 

A table can be removed without impacting the data in the cell range. The formatting of the table may or may 
not change, depending on the style applied. 

To remove a table: Select any cell in the table. Using the Table Design tab, select the Convert to Range 
command in the Tools group. When the dialog box appears, click Yes to convert the table to a normal range. 
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Create and Modify Charts 

Charts are used to present the data to the audience in an easy to visualize way. Excel contains tools to create a 
variety of charts. Each type of chart has variations, including 2D and 3D images. Table 5 shows a couple of the 
more commonly used Excel charts. 

Table 5. Commonly used charts. 

Type Description 

Column charts The data is represented in a vertical bar. Provides a comparison of the values for a few categories. 

Bar chart The data is represented in a horizontal bar. Provides a comparison of the values for a few categories. 

Line chart Used to show trends over time or categories. The data points form a line, which helps the audience view 
the trends. 

Pie chart Used to show the proportional comparison of the data. All the numbers add up to 100%. 

Chart Elements 

Charts contain these different elements (Figure 14): 

• Vertical or Y axis: Measures the values of the columns. A vertical axis title may be present to the left of the 
values. (For example, in Figure 14A “Visits” is the vertical axis title.) 

• Chart title: Provides information on what the chart is about. 
• Data series: Shows the data points for each area. 
• Legend: Provides a guide for each data series color on the chart. 
• Horizontal or X axis: Provides information on the categories of the chart. A horizontal axis title may be 

below the category labels. (For example, in Figure 14A “Departments” is the horizontal axis title.) 
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Figure 14A. The elements of a chart. 

Inserting and Modifying Charts 

When a chart is inserted into a worksheet, the format can be modified. 
To insert a chart: Select the cell range (including titles and row labels) to be inserted into the chart. Using the 

Insert tab, click a desired chart in the Chart group. When a menu displays, select the desired chart type. 
To add chart elements: A chart title, legend, and labels can be added to the chart. Click anywhere in the 

chart. Using the Chart Design tab (Figure 15A), click the Add Chart Element command in the Chart Layouts 
group. A dropdown menu will open (Figure 15B). Select the element and the desired option. Chart elements can 
be added or removed from the chart by clicking the plus sign (+) button at the side of the chart (Figure 15C). 
Some elements will add text box placeholders to the chart. Double-click the text box placeholder to add the 
information. Click outside the chart to close the text box. 

To change the layout: Click anywhere in the chart. Using the Chart Design tab, click the Quick Layout 
command in the Chart Layouts group. A dropdown menu will open. Select the desired layout. 

To change the color: Click anywhere in the chart. Using the Chart Design tab, click the Change Styles 
command in the Chart Styles group. A dropdown menu will open. Select the desired color. 

To change the chart style: Click anywhere in the chart. Using the Chart Design tab, click the More button on 
the Chart Styles group. A dropdown menu will open. Select the desired style. 

To move the chart on the worksheet: The chart will move like an object on the worksheet. Click and drag the 
chart to the desired location. To move the chart to another worksheet, select the chart. Using the Chart Design 
tab, select the Move Chart command in the Location group. The Move Chart dialog box will appear (see Figure 
15D). Select the desired location for the chart and click OK. 
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Figure 15A. The Chart Design (contextual) tab. 

 

Figure 15B. The Add Chart 
Element dropdown menu. 
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Figure 15C. Chart Elements can be added or removed using the 
+ button next to the chart. 

 

Figure 15D. The Move Chart dialog box. 
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Learning Activities 

Excel Formulas, Functions, and Tables – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=541#h5p-13 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=541#h5p-31 

Application Exercise 1 

Directions: Create a worksheet. Practice using formulas, functions, absolute reference, and relative 
reference. Create a table and apply a table style. 

1. Open a new Excel workbook and save as: Exercise 14 1 
2. Create the worksheet shown in Figure 15A. 
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Figure 15A. Practice 
worksheet. 

 

3. Apply the Accounting format to the cell range B4:C7. Use two places after the decimal and use 
the dollar sign ($). 

4. Using the cell range A1:C1, Center and Merge the title. 
5. Format the font in Row 1 by using Arial 14 pt bold font in an orange shade of your choice. 
6. In A3, type: Visit Type 
7. In E1, type: Increase: 
8. The charges will increase by 15%.  In F1, type: 1.15 
9. Copy cell range B3:C3 and paste in E3. (Establish Patients should be in F3.) 

10. Create a formula in E4 that would multiple B4 and F1. Use B4 in the formula. Create an absolute 
reference for F1. 

11. Copy the formula in E4 and paste to cell range E5:E7. 
12. Copy the formula in cell range E4:E7 and paste to cell range F4:F7. 
13. Apply the Accounting format (with two digits after the decimal), if cell range E4:F7 is not 

formatted. 
14. In cell A9, type: Average Cost 
15. In cell A10, type: Minimum Cost 
16. In cell A11, type: Maximum Cost 
17. In cell A13, type: Number of Visit Types 
18. In cell B9, use the Average function to find the average cost of the new patient visits from cell 

range B4:B7. 
19. In cell B10, use the Min function to find the lowest cost of the new patient visits from cell range 

B4:B7. 
20. In cell B11, use the Max function to find the highest cost of the new patient visits from cell range 

B4:B7. 
21. In cell B13, use the Count Numbers function to find the total number of visit types for cell range 

B4:B7. 
22. Copy cell range B9:B11 and paste in C9:C11. 
23. Copy cell range B9:C11 and paste in E9:F11. 
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Figure 15B. 
Completed practice 
worksheet. 

Figure 15C. 
Completed practice 
worksheet showing 
the formulas and 
functions used. 

24. Format the text in the cell range A4:A13 by using Arial 11 pt italic font. 
25. Format the font in Row 3 by using Arial 12 pt bold font and center font. Wrap text in cell range 

B3:F3. 
26. Format the font in the cell range B4:F13 by using Arial 11 pt. 
27. For E1, apply Align Right alignment to the cell. 
28. Select cell range A3:C7 and format as a table. Select a style of your choice. Remember your table 

has headers. 
29. Adjust column widths as needed to see the text. 
30. Save the workbook. Your worksheet should look like Figure 15B. 

 

31. To check the formulas and functions used, click on the Formulas tab and select the Show 
Formula command in the Formula Auditing group. Your worksheet should look like Figure 15C. 
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PART V 

MICROSOFT POWERPOINT 

Course Competency 

• Use presentation software to convey healthcare related information. 

Learning Objectives 

Introduction to PowerPoint 

• Describe how to open an existing presentation or use a template. 
• Describe the parts of the PowerPoint screen. 
• Describe how to delete and add slides and change the slide layout. 
• Discuss how to apply formatting changes. 
• Explain the different views. 
• Describe how to insert and format tables, images, shapes, icons, 3D models, SmartArt, video, 

audio, and charts. 
• Discuss how to add headers and footers, notes, hyperlinks, text boxes, date and time, and slide 

numbers to slides. 

Formatting PowerPoint Presentations 

• Describe how to arrange, rotate, and align objects on a slide. 
• Describe how to animate pictures and text. 
• Explain how to apply a theme or change the background of a presentation. 
• Explain how to use the customize slides, handouts, and speaker’s notes using the Master View 

commands. 
• Describe how to print a presentation. 
• Explain how to apply slide transitions and sound. 
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Chapter 15 Introduction to PowerPoint 

Vocabulary 

Banded: Having strips or bands of contrasting colors. 
Cell: A single box on a table or spreadsheet that can contain text or numbers. 
Column: Any of two or more vertical sections of type on a document. 
Gridlines: Lines for visual reference only in Word and PowerPoint and cannot be printed. Typically, used for 

formatting content. Gridlines in Excel show the cell boundaries and can be printed. 
Header row: The top row of a table that contains the titles for the columns. 
Hyperlink: A picture, icon, phrase, or word in an electronic document that when clicked on, relocates the user 

to another section of the document or to another document. 
Row: The horizontal series of cells separated by lines or space form other horizontal series of cells and found 

in a table or spreadsheet. 
Template: A predesigned document with a specific layout, design, and style. 

Introduction 

Microsoft PowerPoint is a presentation software program used to organize and present information to others. 
PowerPoint is a popular presentation software that provides the audience a visual during the presenter’s 
discussion. PowerPoint uses slides and multimedia tools to present information. It can also be used for slide 
shows and multimedia projects. 

Using PowerPoint 

A PowerPoint file is called a presentation. When PowerPoint opens, it opens on the Home page. The bar on 
the left side includes a New icon and an Open icon. The main screen provides several templates at the top and 
existing presentations at the bottom. 

Using a formatted template can save time because standard formatting (e.g., background and font) is 
provided on each slide. The PowerPoint software includes a limited number of templates. Additional templates 
can be found online, can be downloaded, and used. The Blank Presentation template is an unformatted 
presentation. The user can apply the desired formatting. 

To open an existing presentation: Scroll through the recent presentations on the main Home screen or click 
on the Open icon on the left side. The Open icon presents a screen with additional recent presentations and 
has tools to search for an existing presentation. To open an existing presentation, click on the name of the 
presentation or browse the drive to find the presentation. 

To create a new presentation: Select a template from either the Home screen or click on the New icon on the 
left bar. The New icon opens a screen with additional templates and includes a search bar for online templates. 
Browse and click the desired template. 
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Parts of the PowerPoint Screen 

 

Figure 1. Parts of the PowerPoint screen. 

The following sections describe the features shown in Figure 1. 

1. Quick Access Toolbar: Is located in the top left corner of the window and provides quick access to 
commonly used tools. The user can customize this toolbar as described in Chapter 6. 

2. Title Bar: The horizontal blue bar that runs at the top of the screen and contains the title of the 
presentation that is opened on the screen. 

3. Tabs: A toolbar that consists of icons and tabs. Each tab has its own Ribbon of commands and menus. 
Depending on what the user is doing, additional tabs may appear on the Ribbon. Typically, the tabs shown 
on the PowerPoint screen include File, Home, Insert, Draw, Design, Transitions, Animations, Slide Show, 
Review, View, and Help. Like with other Microsoft products, the Ribbon is composed of Groups of related 
commands. The Group name appears at the bottom of the Ribbon. When the user clicks an icon (button), 
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a command occurs. Some groups have a little dialog box launcher in the lower right corner. Click the 
iconic arrow in the corner to open the dialog box. The dialog box will show additional tools and options 
unique for the group. 

4. Slide Number: The first number indicates the slide selected, and the last number is the total slides in the 
presentation. 

5. Theme: Indicates the name of the theme applied to the presentation. Themes will be discussed in more 
detail in the next chapter. 

6. Notes: The user can click this to show the Notes Pane, and then it can be clicked again to close the Notes 
Pane. 

7. Slides Views Button: Allows the user to switch between views. The different views will be described later in 
this chapter. 

8. Zoom Slider: Change the size of the window by either moving the bar or clicking on the plus or minus 
signs. Additional Zoom options are also found on the View tab ribbon in the Zoom group. 

9. Slide Navigation Pane: Is on the left side of the PowerPoint screen and allows the user to navigate 
through the slides. To rearrange slides, click and drag a slide to a new location within the Slide Navigation 
Pane. The user can add, delete, and duplicate slides using this pane and the right click menu (Figure 2). 

Figure 2. Menu shown when using the right click 
after selecting a slide. 
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10. Slide Area: The space that allows the user to design the slide. 
11. Text Placeholder: To add text to a Text Placeholder, simply click on “Click to add text” and add your text 

content. PowerPoint automatically sizes the text as it is typed to fit within the placeholder. 
12. Placeholder: Is preformatted and allows the user to add text or click one of the eight icons to insert a 

graphic. The eight icons include (top row left to right) stock image, picture, icon, SmartArt (bottom row left 
to right), 3D models, video, table, and chart. Once an icon is clicked, the software opens related windows to 
insert the graphic. Placeholders can be modified, resized, reformatted, or deleted. (For example, to add a 
picture to the slide, the user would click the picture icon. The File Explorer window appears. After the user 
locates the picture, they need to click on the file and then click the insert button. Once the picture is 
inserted into the slide, select the picture. The Picture Format tab appears on the Ribbon. Use the 
commands and menus on this tab to modify the picture.) 

13. Notes Pane: Used to create speaker notes for the presenter. The data in the Notes pane do not appear in 
the Slide Show view. The Notes pane can be opened or closed by clicking the Notes button on the status 
bar or by clicking Notes in the Show Group on the View tab. 

Using the Home Tab Commands 

As with Word and Excel, the Home tab contains many useful tools and features that are commonly used when 
creating a PowerPoint. The discussion below addresses differences and a few similarities between PowerPoint 
and Word. Additional similarities are not addressed because they are addressed in Word. 

Delete and Add Slides 

To delete a slide, select the slide and right click on the mouse. Select delete slide. The user can also select the 
slide and press the Delete key. 

New slides can easily be added to a presentation. Slide layouts vary and depending on the content to be 
presented will determine the slide layout used. Most slide layouts include one or more placeholders for content 
(e.g., text and graphics). 

To insert a new slide, select the New Slide command in the Slides group on the Home tab or the shortcut keys 
(Ctrl + M). The button can be clicked at the top or at the bottom, with different results: 

• If the user is beginning a presentation and clicks the top half of the New Slide button, the default slide 
layout (Title and Content) will be inserted as the second slide. 

• If the user is in the middle of a presentation and clicks the top half of the New Slide button, the slide 
inserted has the exact same layout as the current slide. For instance, if a Comparison layout slide is 
selected and the user clicks the top half of the New Slide button, another Comparison layout slide will be 
added. 

• If the user clicks the bottom half of the New Slide button, a gallery of several different slide layouts will 
appear (Figure 3). The user can click on the desired slide layout. 

Besides these options, the Insert tab also contains a New Slide button. 
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Figure 3. Gallery of different slide layouts. 

Changing the Layout of a Slide 

A layout can be changed using the (Slide) Layout command (button). 
To change the layout of an existing slide: Select the slide to revise. Click the Layout button in the Slides group 

on the Home tab. Select the desired layout form the dropdown menu. 
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Font Formatting 

The Home Tab Ribbon has many similarities to Word. As with Word and Excel, to see the tab’s ribbon, you can 
click on the tab. Changing the formatting of the font in PowerPoint is the same as in Word. Once the font to be 
changed is selected, the user can use the features in the Font group on the Home tab. The user can also right 
click and use the Mini toolbar. Keyboard shortcut keys that can be used for font changes include the following: 

• Bold: Ctrl + B 
• Italic: Ctrl + I 
• Underline: Ctrl + U 

Tip: If you need to revise the font characteristics, select the font. Open the Home tab by using Alt + H. When the 
ribbon appears, keyboard shortcuts are shown (Figure 4). Press the key indicated. For instance, bold formatting 
is 1. Press 1. Even if you are on the Home tab, using the shortcut (Alt + H) can be done, and then the additional 
shortcut keys are indicated. 

 

Figure 4. Keyboard shortcuts on the Ribbon. 

Changing the Paragraph Characteristics 

The Home tab – Paragraph group is similar to Word. Bullets or numbers can be added to the text (Figure 5). 
Content can be aligned. Text direction can be changed. The following sections will discuss these features. 

The Title and Content slide layout is both the default and the overwhelming most popular slide layout for 
most slides in a presentation. Presentations are more interesting if just key words or phrases are bulleted or 
numbered on the slide, instead of writing complete sentences. Using different types of slides can also add 
interest to the presentation. 

 

Figure 5. Paragraph group on the Home Tab. 
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Bullets and numbers can also be indented to create sub lists. The Paragraph group contains the commands to 
increase and decrease the indentation of bullets and numbers. These buttons are to the right of the bullets. A 
quick method to indent a bullet is to press the Tab key. To move the bullet to the left, use Tab + Shift. 

These keyboard shortcut tips are available for creating bullets in PowerPoint: 

• Round bullets: Press the asterisk sign (*), spacebar, and then type the content. When you hit the Enter key, 
you should see the round bullets appear. 

• Hyphen bullets: Follow the steps above, but just press the minus sign (-) instead of the asterisk sign. 
• Diamond bullets: Press the left angle bracket (less than sign or <), then the right-angle bracket (greater 

than sign or >), spacebar, and then type the content and hit the Enter key. 
• Arrow bullets: Press the right-angle bracket (greater than sign or >), spacebar, and then type the content 

and hit the Enter key. 

Content can also be aligned, like with Word documents. Shortcut keys can also be used when alignment is 
needed using these actions: 

• Align left: Ctrl + L (Content is aligned at the left margin.) 
• Center: Ctrl + E (Content is centered.) 
• Align right: Ctrl + R (Content is aligned at the right margin.) 
• Justify: Ctrl + J (Content is justified at both the right and left margins; additional spacing may be added 

between words to accomplish this.) 

Using the View Tab Commands 

The View tab contains many features, including Presentation Views, Master (Slide) views, Show group, and Zoom 
(Figure 6). The Master Slide will be discussed in the next chapter. The other three topics will be discussed. 

 

Figure 6. The View Tab. 

Presentation Views 

PowerPoint has six different views for the user. Some of the views are available on the View tab and the Status 
bar, while others are only in one location (Figures 7A and 7B). Some views are more limiting than others, in terms 
of editing the presentation. The views are as follows: 

• Normal View: Available on both the Status bar and on the View tab. This view is the default view (Figure 1). 
The Slide Area is in the middle of the screen, with the Notes Pane on the bottom. The Slide Navigation 
Pane is on the left and shows the slide thumbnails. This view is helpful when creating and editing slides. 

• Outline View: Available only on the View tab. The Outline View is similar in both appearance and usefulness 
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to the Normal View. The appearance of the Slide Navigation Pane differs and shows the outline of the 
presentation instead of the slide thumbnails. 

• Slide Sorter View: Available on both the Status bar and on the View tab. Shows a thumbnail of each slide. 
Slides are presented in order horizontally across and down the screen. In this view, slides can be 
rearranged using the drag and drop method. 

• Notes View: Available only on the View tab. Shows the document with the slide at the top and the notes for 
the slide at the bottom. The Notes Pane can be edited in this view. 

• Reading View: Available on both the Status bar and on the View tab. Shows the slide for easy reading but 
does not allow editing of the slide. The appearance is similar to the Slide Show View, but it contains bars at 
the top and bottom with limited features. Press the ESC key to exit this view. 

• Slide Show View: Available on both the Status bar and on the View tab. Shows the entire slide without the 
PowerPoint screen. Used to show the PowerPoint presentation to the audience. Press the ESC key to exit 
this view. 

Figure 7A. The views available on the View Tab – 
Presentation Views Group. 

 

Figure 7B. The views available on the Status bar. (From left to right: Normal 
View, Slide Sorter View, Reading View, and Slide Show View) 

Show Group 

The Show group on the View tab contains the ruler, gridlines, guides, and notes (Figure 6). The user can click to 
check or uncheck the ruler, gridlines, and guides. These three features are helpful when designing slides. 

Zoom Group 

The Zoom feature can either zoom in or zoom out on the content. When the user clicks on Zoom, in the Zoom 
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group on the View tab, additional options appear. The user can type in a specific percentage to zoom in/out or 
click a preset zoom number. After the selection, click OK. 

Using the Insert Tab Commands 

The Insert tab includes features to insert tables, images, and illustrations (e.g., shapes, icons, 3D models, 
SmartArt, and charts) (Figure 8). The Text group includes buttons to insert text boxes, headers & footers, and 
WordArt. 

 

Figure 8. The Insert Tab. 

Inserting Tables 

Using the Table feature in PowerPoint is similar to Word. A table includes cells organized in columns and rows. 
The top row of a table usually contains the titles of the columns and, thus, is called the header row. The bottom 
row can be considered the total row and can be formatted differently. 

A table can be inserted using the Table menu from the Tables group on the Insert tab (Figure 9A). The user 
can also click on the table icon in the placeholder to create a table (Figure 9B). 
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Figure 9A. The Table menu from Tables 
group on the Insert tab. 

Figure 9B. Insert Table dialog box appears after clicking the table icon. 
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A table can also be created in Word or Excel and pasted into the PowerPoint slide. When pasting an Excel table, 
data can be edited in PowerPoint using Excel formatting tools. Data can even be linked so that when the Excel 
file is updated, the PowerPoint slide is also updated. If the data is not linked, it is considered to be an embedded 
object, and any update in the original Excel file will not update the PowerPoint slide. 

When the inserted table is selected, the Table Design contextual tab appears on the Ribbon. The following 
are the groups with the features and commands found on this ribbon: 

• Table Style Options group: The user can select and unselect options, including indicating if the table has a 
header row or total row. Additional options include First Column, Last Column, Banded Row, and Banded 
Column. 

• Table Styles group: The user can select a style from the gallery of table styles. To expand the options in the 
gallery, click the More button (down arrow). A table style includes unique borders, font, and colors. The user 
can hover over the style to see the name. To clear an applied table style, use the More button and select 
Clear Table near the bottom of the gallery menu. The Table Style group also includes commands to 
change the shading, borders, and effects. 

• WordArt Styles group: The user can add a quick WordArt Style and revise the color. More details about 
WordArt will be discussed later in the chapter. 

• Draw Borders group: The user can add borders and change the border characteristics. 

Insert Pictures 

The Images group contains the Picture menu that allows the user to insert a picture from This Device, Stock 
Images, and Online Pictures (Figure 10). The placeholder has icons for the first two options in the picture menu. 
When the user clicks one of the three options on the menu, an additional window opens to allow the user to 
find the picture. For instance, when the user clicks This Device, a File Explorer window opens. 
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Figure 10. The Pictures menu from the Images group on 
the Insert tab. 

Insert Illustrations 

The user can insert shapes, icons, 3D models, SmartArt, and charts, which are all found in the Illustrations group 
(Figure 11). 

 

Figure 11. Illustrations Group. 
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Insert and Modify Shapes 

Shapes can be found in three locations – in the Drawing group on the Home tab (Figure 12), in the Illustrations 
group on the Insert tab, and in the Insert Shape group on the Shape Format tab. Using the Shapes button, the 
user has a choice between eight categories of shapes from the gallery. These include lines, rectangles, basic 
shapes, equation shapes, flowcharts, starts and banners, callouts, and action buttons. 

Figure 12. The Drawing group on the Home tab contains shapes. Click the More button 
(down arrow) to open the gallery of shapes. 

When the user selects a shape, a crosshair pointer allows the user to draw the shape on the slide using the 
mouse or touchpad. Once the shape is created, the Shape Format tab appears on the Ribbon and provides 
additional options to format the shape. More information on the Shape Format Tab will be provided in Chapter 
16. 

Insert Icons and 3D Models 

The Illustration group includes buttons for icons and 3D models. Stock objects are available for both. 

Insert SmartArt 

When the user clicks on SmartArt in the Illustrations group on the Insert tab, the Choose a SmartArt Graphic 
dialog box appears (Figure 13A). Categories of shapes are listed on the left side of the box. 

To use SmartArt graphics, the user has two choices: 

• Click on the SmartArt button in the Illustrations group on the Insert tab. Using the Choose a SmartArt 
Graphic dialog box, select a graphic and click OK. Edit the graphic by typing in the text. 

• Type the text on the slide. Select the text for the SmartArt graphic. On the Home tab, click the Convert to 
SmartArt Graphic button in the Paragraph group (Figure 13B). Select the graphic desired. The text is 
automatically inserted into the graphic (Figure 13C). 
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Figure 13A. The Choose a SmartArt Graphic dialog box. 
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Figure 13B. The Convert to SmartArt Graphic button is located on the Home tab. 
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Figure 13C. Once the SmartArt graphic is selected, the text is automatically inserted into the 
graphic. 

When a SmartArt graphic is created, two additional tabs appear on the Ribbon – SmartArt Design and Format. 
The SmartArt Design tab allows the user to modify the graphic by adding additional shapes, changing the 
layout and colors, and resetting the graphic. The Format tab provides the user with options to change the color, 
fill, or effect of the graphic and text. 

Insert Charts 

In the Illustrations group, the Chart button can be used to create a chart on the slide. The user also can click the 
Insert Chart icon in the placeholder. Clicking on the Chart button or icon will cause the Insert Chart dialog box 
to appear (Figure 14A). Chart types are listed on the left side of the box. Select the chart type and the variation 
of the chart. Click OK. 

The chart is inserted into the slide and an Excel spreadsheet appears (Figure 14B). The user can enter the data 
into the spreadsheet, and the changes will appear in the chart. Columns can be deleted or added. Labels can 
also be added to clarify the data. 

When inserting a chart on a slide, the Chart Design tab appears on the Ribbon. By using the features and 
commands on this ribbon, the user can modify the chart’s color, data, type, and other characteristics of the 
chart. 
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Figure 14A. The Insert Chart dialog box. 
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Figure 14B. Data entered on the spreadsheet appear in the chart. 

Insert Hyperlinks 

One of the most useful buttons in the Links group is the Link button. The bottom part of this button can be 
clicked to insert a recently used file. The top part of the button can be clicked to open the Insert Hyperlink dialog 
box. The left side of the box provides the user with options to link to, such as an existing file, web page, or email 
address. 

A hyperlink is composed of two parts – the text to be displayed (on the slide) and the address (e.g., website, 
file location). 

To insert a hyperlink, select the top portion of the Link command in the Links group on the Insert tab. When 
the Insert Hyperlink dialog box appears, select the type of hyperlink on the left side of the box (Figure 15A). 
Complete the Text to display field, the address, and any additional fields. Click OK. The text in the Text to display 
field will appear on the slide (Figure 15B). When the user clicks the hyperlink, the web page, document, etc. will 
open. 

A hyperlink can also be applied to text using the right click menu. To do this, select the text on the slide, right 
click, and select Link from the right click menu. The Insert Hyperlink dialog box appears. Complete the fields 
required and click OK. 
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Figure 15A. Complete the Text to display and the Address fields when hyperlinking to a website. 

Figure 15B. The Text to display then shows on the slide and the address does not. 

Insert Special Text 

The Text group (Figure 16A) on the Insert tab allows the user to insert the following: 

• Insert a text box: When the user selects a text box, a crosshair pointer allows the user to draw the box on 
the slide using the mouse or touchpad. Then, the user can type the text in the box. 
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• Insert date & time: This little button is at the top of the three buttons on the right side of the group. The 
user can select the format on the Date & Time dialog box. 

• Insert slide number: This is the middle box of the three buttons on the right side of the group. The user can 
add the slide number to the slide. 

• Insert a header & footer: When the user selects the Header & Footer button, the Header and Footer dialog 
box appears (Figure 16B). Click on either the Slide tab or the Notes and Handouts tab (Figure 16C). 
Complete the fields. If the date and time’s “Update automatically” is selected, this will change as the file 
changes. Once the fields are completed, click Apply to All. The header and footers will be added to the 
slides. (Notice: A footer can be added to the slide. Both a header and footer can be added to the notes and 
the handouts.) 

Figure 16A. Text Group. 
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Figure 16B. Adding a footer to the slide. 
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Figure 16C. Adding a header and footer to the notes and handouts. 

• Insert WordArt: WordArt adds effects to the text, such as shadows, gradients, outline, and fill. The user has 
these two options for WordArt: 

◦ Click on the WordArt button and select a style (Figure 17A). Type the text in the box (Figure 17B). 
◦ Convert text to WordArt: Select text on the slide. Click the WordArt Style in the WordArt Style group on 

the Shape Format tab (Figure 17C). The text is immediately converted into the new style. 
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Figure 17A. A selection of options appears when the WordArt button 
is selected. 

 

Figure 17B. The user can type the text in the box. 
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Figure 17C. After selecting text, select the WordArt Style in the WordArt Style group 
on the Shape Format tab. 

Insert Media 

A video or audio clip can be inserted onto a slide and played during the presentation. 

Inserting a Video 

To insert a video using the Insert tab: In the Slide Navigation pane, select the slide for the video insertion. Using 
the Insert tab, select the Video command in the Media group (Figure 18A). When the dropdown menu opens, 
select the location of the video and then the video (Figure 18B.). 

To insert a saved video using the icon in the slide placeholder box: A saved video can also be inserted using 
the icon on a slide’s placeholder box. To insert, click on the video icon in the placeholder box on a slide. Navigate 
to the video and select the video to insert (Figure 18C). 

Resize an inserted video: Click and drag the corner sizing handles. Release the click button when the video is 
the desired size. 

To move an inserted video: Inserted videos can also be moved using the click and drag technique. 
Trim the video length: To trim the beginning and/or end of the video, select the video on the slide. Click the 

Playback contextual tab. Select the Trim Video command in the Editing group (Figure 18D). When the Trim 
Video dialog box appears, move the green handle to the start of the video clip, trimming off anything to the 
left of it. (The green and red handle are below the video player.) Move the red handle to set the end time of the 
video file. Anything to the right of the red handle will be trimmed (Figure 18E). Click OK. 

To delete an inserted video: Select the video and press the Delete key. 
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Figure 18A. The Media group on the Insert tab. 

 

Figure 18B. The dropdown menu for the 
Video command in the Media group. 
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Figure 18C. Video icon in the placeholder box on the slide. 

 

Figure 18D. The Editing group on the Playback tab. 
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Figure 18E. The Trim Video dialog box. 

Inserting Audio Files 

Audio files, including music, recordings, and sounds, can be added to PowerPoint presentations. 
To insert an audio file: In the Slide Navigation pane, select the slide for the video insertion. Using the Insert 

tab, select the Audio dropdown arrow in the Media group. Select Audio on My PC from the menu (Figure 19). 
Navigate to and select the audio file. Click Insert. 

Modify an audio file: To trim an audio file, select the audio file. Click the Playback contextual tab. Select the 
Trim Audio command in the Editing group. When the Trim Audio dialog box appears, move the green handle 
to the start of the audio clip, trimming off anything to the left of it. Move the red handle to set the end time of 
the audio file. Anything to the right of the red handle will be trimmed. Click OK. 

To delete an audio file on a slide: Select the audio file and press the Delete key. 
 

Figure 19. The dropdown menu for the 
Audio command in the Media group. 
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Learning Activities 

Introduction to PowerPoint – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=558#h5p-11 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=558#h5p-32 

Application Exercise 

Directions: Create a PowerPoint presentation using the content learned in this chapter. Practice 
inserting tables, images, icons, 3D images, textboxes, and hyperlinks. 

1. Open a new PowerPoint template and select a blank presentation template. 
2. Save the PowerPoint presentation as: Exercise 15 1 
3. On the title slide, select the text placeholder and type the following: 

◦ Title or first line: Types of Healthcare Professionals in a Medical Clinic 
◦ Subtitle or second line: (delete text placeholder and leave blank) 

4. Add a new slide (for slide two). Select a Title and Content slide. 
5. On Slide 2: 

▪ Add the title: Medical Clinics 
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Figure 20A. Slide 2. 

Figure 20B. Slide 
3. 

▪ Add the content shown in Figure 20A 

 

6. Add a new slide (for Slide 3). Select a Title and Content slide. 
7. On Slide 3: 

◦ Add the title: Common Types of Specialists 
◦ Insert a table with two columns and eight rows. 
◦ Type the information shown in Figure 20B. 

 

8. Add a slide between 2 and 3, making the Common Types of Specialists slide now Slide 4. 
9. On the new Slide 3: 

◦ Add the title: Types of Healthcare Providers 
◦ Insert a table with two columns and five rows. 
◦ Type the information shown in Figure 20C 
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Figure 20C. New 
Slide 3. 

 

10. On the title slide, change the word Professional to Provider. 
11. On the title slide, insert two icons. Use the term “medical” when searching for icons. Enlarge the 

icons and arrange on the title slide (Slide 1). 
12. On Slide 2, change the slide layout to Two Content. Insert a medically related stock image on 

the blank half of the slide. If the Designer pane appears, select a desired layout. 
13. On Slide 3, insert a medically related 3D image. Resize the table to place the 3D image on the 

right side of the slide. 
14. Using the Internet, locate a reliable website that explains different types of specialists. 
15. On Slide 4, readjust the table size to create a blank space on the right of the slide. Insert a 

textbox in the blank area create. In the textbox, type: Additional information on medical 
specialists 

16. Using the text in the textbox, create a hyperlink to the reliable website. 
17. On Slides 3 and 4, change the table style and add a style of your choice. 
18. Insert a footer, adding the slide number and “By (your name).” Apply to all slides, but do not 

have it show on the title slide. 
19. Save the presentation. It should look similar to Figure 20D. 
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Figure 20D. 
Completed 
presentation. 
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Chapter 16 Formatting PowerPoint 
Presentations 

Vocabulary 

Collated: Assembled in a specific way. 
Color gradient: A set of colors arranged in order to provide a smooth color transition. For example, the bottom 

of the area may be green, and the top may be blue. A variety of shades are arranged in order to provide a smooth 
transition between the green color and blue color. 

Contextual tab: A hidden tab on the Office ribbon that becomes visible when a specific item is selected, or a 
certain task is done by the user. For instance, when a picture is selected, the Picture Format tab appears on the 
tab row. 

Default: A specific setting automatically assigned by the software and remains until the user changes the set 
Dialog box: Displays information and allows the user to interact with it. For instance, when the dialog box 

launcher is clicked, a dialog box appears. Unlike a window, most dialog boxes do not contain a maximize and 
minimize button, but just a close button. 

Footer: A section of the document or slide that appears in the bottom margin. May contain the page number, 
file name, date, and author’s name. 

Header: A section of the document that appears in the top margin. May contain a variety of information, 
including the page number and title of the document. 

Landscape orientation: The orientation of the page is such that the top and bottom are longer than the sides. 
Portrait orientation: The orientation of the page is such that the sides are longer than top and bottom. 
Transparency: The state of being transparent or easily detected. 

INTRODUCTION 

When creating a PowerPoint presentation, it is important to keep the audience interested. By using a theme 
and formatting the shapes and pictures inserted onto the slides, the user can create a professional-looking 
presentation. By using transitions between slides and animating objects, additional interest can be created in 
the presentation. It is always important to use transitions and animations sparingly. Overuse of these features 
can distract the view from the main points of the presentation. This chapter discusses the tools used on the 
Format tabs, along with the Animation, Design, and File tabs. 

Using the Shape Format Tab Commands 

The Shape Format contextual tab includes features and commands that allow the user to revise the shape 
inserted (Figure 1). This tab will appear on the ribbon when a shape is selected. 
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Figure 1. The Shape Format contextual tab. 

With the Insert Shape group, the user can add additional shapes. Use the Text Box to add text to the shape. 
Shapes can be merged with Merge Shapes or edited using Edit Shape. With the Edit Shape feature, the user 
can take a corner of the shape and extend or decrease it. 

The Shape Styles group allows the user to change the color, fill, outline, and effects of the shape. The Arrange 
group allows the user to move objects in front or behind other objects. The Size group allows the user to resize 
the object. The Arrange and Size groups will be discussed in depth later in this chapter. 

Using the Picture Format Tab Commands 

When the user selects a graphic (e.g., picture) on a slide, two things will occur. A solid black border with sizing 
handles appears around the image. This is a quick visual to show what is selected. Secondly, the Picture Format 
contextual tab appears on the Ribbon (Figure 2). This tab contains many features and buttons that allow the 
user to manipulate the size, appearance, and location of the inserted image. 

To modify the size of the graphic, click and drag the sizing handle until the object is the desired size. 

Figure 2. The Picture Format Tab. 

Enhancing Pictures 

 
The Adjust group allows the user to enhance the picture (Figure 3). To adjust the contrast, brightness, or 

sharpness of the picture, use the Corrections feature. Use the Color feature to change the saturation (vividness 
of the color), tone (warm or cool colors), or recolor the image. Thumbprints of the picture with the color changes 
are given. 

Figure 3. The Adjust Group. 
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To use these features in this group, select the picture. Click the button. Hover over the options to preview them. 
Click the option desired. 

To reset the picture, select the picture and select Reset picture. 

Transforming Pictures With the Picture Styles Group 

The user can utilize options in the Picture Styles group to transform pictures. A frame shape can be changed, 
and a border or 3D effect can be added. To use, select the picture and click on the More button (down arrow) in 
the Pictures Styles group, to open the Picture Styles drop-down gallery (Figure 4A). Select the desired option by 
clicking on the preview thumbnail to apply it to the picture. 

When the user clicks on the Picture Border command (button), the Border menu appears. The Picture Border 
menu provides the user with options for the color, type, and weight (thickness) of border to add to the image. 
This menu works the same as the Border menu in Word. 

When the Picture Effects button is clicked, it opens a menu, giving the user multiple effects to select to 
enhance the picture (Figure 4B). The Picture Layout feature gives the user options of different presentation 
graphics (Figure 4C). 

Figure 4A. The Picture Styles dropdown gallery in the Picture Styles Group. 
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Figure 4B. Many options are available to add picture effects. 
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Figure 4C. Options for the Picture Layout feature. 

Arranging Objects with the Arrange Group 

The Arrange group allows the user to arrange or rotate the objects on the slide (Figure 5). 

Figure 5. The Arrange group. 
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Arranging Objects 

When the user is adding shapes and pictures, these objects can overlap. The features in the Arrange group 
allow the user to change how items overlap, by moving an object to the front or back. The right click menu also 
has features to move objects to the front or back. (Remember the object must be selected before the right click 
menu is available.) To move an object to the front or back, select the object. 

• Right click option: Select either Bring to Front or Send to Back. 
• Arrange group option: Select either Bring Forward or Send Backward. 

By selecting Bring to Front (or Bring Forward), the object is moved in front of another object. By selecting Send 
to Back (or Send Backward), the object is moved behind another object. If an object is hidden behind another 
object, click the Selection Pane and reorder the objects. 

Rotating Objects 

If the user wants to rotate an object, select the object and then select the rotation handle at the top of the 
object. Drag the handle in the direction you want. To flip an object vertical or horizontal, select the object. Click 
the Rotate button in the Arrange group on the Picture Format tab. Select an option: Rotate Right 90o, Rotate 
Left 90o, Flip Vertically, or Flip Horizontally. Additional options are available. 

Aligning Objects 

When aligning objects, the user can align one object or multiple objects at once. Click on the object to select it, 
and if multiple objects need to be selected, hold down the Shift key while selecting all of the objects. Select the 
Align button in the Arrange group on the Picture Format Tab. Options to align include the following: 

• Align Left, Center, or Right 
• Align Top, Middle, or Bottom 
• Distribute Horizontally or Vertically 
• Align to Slide 

Using the Guides and Gridlines tools can be helpful. Those are found on the View tab in the Show group. 

Resizing Pictures 

The Size group allows the user to change the size of the object or crop (remove) part of the picture (Figure 6A). 
To use the sizing tool, select the object and change the height or width of the object by typing in the number 
or using the arrows. 

The cropping features allow the user to do multiple things. 

• Crop: To crop a picture, select the picture and click the Crop button in the Size Group or click the down 
arrow under the Crop button and select Crop (top menu item) (see Figure 2). Use the cropping handles to 
revise the image (Figure 6B). Click the Crop button when you are done. 
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◦ To crop one side of the picture: Drag the side cropping handle inward. 
◦ To crop two adjacent sides at the same time: Drag the corner cropping handle inward. 
◦ To crop equally on two parallel sides of the picture at once: Press and hold the CTRL key while 

dragging the side cropping handle inward. 
• Crop to Shape: To crop a picture to a specific shape, select the picture (Figure 6C). Click the Crop down 

arrow and select Crop to Shape. Select the shape and immediately the picture is cropped to that shape. 
The Fill button can be used to fill the entire shape with the picture. The Fit button can be used to make the 
entire picture fit within the shape, while maintaining the aspect ratio. 

Figure 6A. Size Group features. 
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Figure 6B. The cropping handles are located on 
the sides and the corners of the picture. 

 

Figure 6C. Picture is cropped using the oval shape. 
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Using the Animation Tab Commands 

The Animation tab is used if the user wants to animate a picture or text (Figure 7). For instance, a picture can 
fly into the presentation slide. Many animation effects are available to the user and are visible when the More 
button in the Animation group is selected (Figure 7). The animation effects are divided into subcategories, 
including entrance, emphasis, and exit. The motion path subcategory provides options to move the picture or 
text in different directions. 

Additional commands on the Animation tab are available depending on the animation effect selected. 

Figure 7. Animation Tab. 

To animate a picture or text: Select the picture or text. Click the Animation tab. In the Animation group, click 
the More button and select the desired option(s). Click the Effect Options command in the Animation group (if 
available) and select the desired option. 

Using the Design Tab Commands 

If the user wants to change the theme or variant of the theme, these tools are available on the Design tab 
(Figure 8). 

Figure 8. Design Tab. 

Adding Themes and Variants 

The theme consists of a set of fonts, colors, and backgrounds that can be applied to a PowerPoint presentation. 
Each of these can be customized by the user. 

The default theme is plain and appears boring to the audience. The user can select alternative themes from 
the gallery to increase the interest of the presentation. 

To apply a theme: Select the Design tab. Using the cursor, hover over the different theme thumbnails in the 
Theme group. The name of the theme will appear, and the theme will change on the presentation temporarily. 
Additional themes are available by clicking the More button (the bottom arrow with a line over it on the Theme 
scroll bar). Click a thumbnail to select a theme. The theme will be applied to all of the slides. 

To edit the theme: Hover over the color thumbnails in the Variants group. As with the theme thumbnails, the 
color on the presentation will momentarily change when the user hovers over a color. Click to select a color. The 
user can click the More button to see additional options to change the colors, fonts, effects, and background 
styles. 
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Changing Slide Size and Orientation 

The Customize group provides the user options for the slide size and the background. For the slide size, the 
user can select standard, widescreen, or a customized setting (Figure 9A). When the Custom Slide Size option is 
selected, the Slide Size dialog box opens. The user can select a slide size and change the orientation of the slide 
and notes. Landscape orientation is the default setting for slides, and portrait orientation is the default setting 
for notes, outlines, and handouts. 

To change the slide size, select the Design slide. In the Customize group, select the Slide Size command. From 
the dropdown menu, select either the Standard or Widescreen option. The user can also select Customize Slide 
Size, and additional options are available on the Slide Size dialog box. Select the desired options and click OK 
(Figure 9B). 

To change the orientation, select the Design slide. In the Customize group, select the Slide Size command. 
From the dropdown menu, select Customize Slide Size. Select the desired options on the Slide Size dialog box 
and click OK (Figure 9B). 

 

Figure 9A. Slide Size command dropdown 
menu. 
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Figure 9B. Slide Size dialog box. 

Changing the Background 

When the user clicks the Format Background button, the Format Background pane appears (Figure 10A). The 
user can select options for the background fill, including the following: 

• Solid fill: A color and the transparency of the color can be selected (Figure 10A). 
• Gradient fill: A color and characteristics of the color gradient are options (Figure 10B). 
• Picture or texture fill: A picture can be uploaded, or a texture can be selected (Figure 10C). 
• Pattern fill: A pattern style, along with a color and background color, can be selected (Figure 10D). 

To change the background fill, click the Format Background command in the Customized group on the Design 
tab. Select the desired fill option. Then, select the additional desired options that are shown. Click Apply to All 
(Figure 10E). 

 

Figure 10A. Format Background pane. 
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Figure 10B. Format Background pane – options 
for solid fill. 
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Figure 10C. Format Background pane – 
options for gradient fill. 
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Figure 10D. Format Background pane – 
options for picture or texture fill. 
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Figure 10E. Format Background pane – 
options for pattern fill. 

Using the Designer Group Features 

The Designer command in the Designer group at the very right of the Design tab ribbon provides the user 
with different options for slides (Figure 8). These slides can include different layouts, colors, icons, and pictures. 
Clicking a slide in the Designer pane will bring the slide into the presentation. 

Using the View Tab Commands 

In the prior chapter, several of the commands on the View tab were described. This section covers the Master 
Views group on the View tab. The Master Views group contains three commands: 

• Slide Master View: Controls the appearance of all the slides, including the color, font characteristics, 
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backgrounds, etc. If a picture is inserted, it will appear on all of the slides. 
• Handout Master: Allows customization of the printed handout. The user can customize the background, 

header, footer, and the page setup. 
• View Notes Master: Allows customization of the printed presentation with the notes. 

Using the Slide Master View Command 

Using the Slide Master View command allows the user to create a customized presentation with slides having 
the same appearance. It is helpful to customize the master slides prior to creating the presentation. 

When the Slide Master command is selected, the Slide Master contextual ribbon opens (Figure 11A). A 
thumbnail pane on the left side of the screen will be visible (Figure 11B). The Slide Master is at the top of the 
pane, and Layout Masters are under it. Each layout slide is arranged uniquely, with the different placeholders 
used and in various locations. For each type of layout slide (e.g., Title Slide, Title and Content Slide, etc.), there is 
a layout master slide. 

Any customizations done on the Slide Master will update on Layout Masters with similar features. Many times, 
customizations also need to be done on the Layout Masters. Customizations done either on the Slide Master or 
Layout Masters cannot be changed in the Normal view. The user must make changes by going into the Slide 
Master View. (Tip: If you are in the Normal view trying to make a change and it is not working, switch to the Slide 
Master View to see if it is a master customization.) 

Figure 11A. Slide Master contextual tab. 
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Figure 11B. The Slide Master is at the top of 
the thumbnail pane and Layout Masters 
are under it. 

 
To change an existing master slide layout, select the View tab. Click Slide Master View found in the Master 

View group. Select the master slide layout that closely resembles the desired layout. Revise the existing layout 
by doing any of the following: 

• Adding a theme: Click the Theme command in the Edit Theme group on the Slide Master tab and select a 
theme to apply to the master slide. 

• Changing the font characteristics (size, color, and type): Select the font and revise using the commands 
found on the Home tab in the Font group or select an option from the Font dropdown list found in the 
Background group on the Slide Master tab. 
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• Changing the background color, effect, or style: Click the related command in the Background group on 
the Slide Master tab. Select the desired option(s). 

• Revising a current placeholder on the slide: Increase or decrease the size by sizing handles on the 
placeholder. Select the placeholder. Hold the left click button down and drag the mouse to draw the 
desired size and then release the button. 

• Deleting a current placeholder on the slide: Select the placeholder to be deleted and using the right click 
button. Then, select Cut from the menu. 

• Adding a placeholder. On the Slide Master tab, select Insert Placeholder in the Master Layout group. Select 
an option from the dropdown menu (Figure 11C). In the desired location on the slide master, click and hold 
the left click button down. Drag to draw the desired size of the placeholder and then release the click 
button. 

Figure 11C. The Insert Placeholder 
dropdown menu. 

When the edits to the slide masters are completed, click the Close Master View command in the Close group 
on the Master Slide tab. 
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Using the Handout Master View Command 

When the Handout Master command is selected, the Handout Master contextual ribbon opens (Figure 12). The 
ribbon provides options for the page setup, placeholders, themes, and background: 

• Page Setup group: The Handout Orientation command can be used to change the handout to either 
portrait or landscape orientation. The Slide Size command provides options to change the slide size, along 
with the orientation. The Slides Per Page dropdown menu provides options for the number of slides to be 
inserted per page. The options include 1, 2, 3, 4, 6, and 9 slides per page. 

• Placeholders group: Allows the user to select or deselect placeholders to be present on the handout. The 
default placeholders include header, footer, date, and page number. 

• Background group: Allows the user to change the background appearance of the handout. 
• Edit Theme group: Allows the user to change the theme. 
• Close group: When the changes are completed, select Close Master View command. 

Figure 12. The Handout Master contextual tab contains features to customize the presentation 
handout. 

412  |  Chapter 16 Formatting PowerPoint Presentations



Using the Notes Master View Command 

When the Notes Master command is selected, the Notes Master contextual ribbon opens (Figure 13). The notes 
document contains the speaker’s notes, along with the slide image (if selected). The options on the contextual 
ribbon are as follows: 

• Page Setup group: The note page orientation can be changed. The default setting is the portrait 
orientation. The slide size can also be changed. 

• Placeholder group: The default setting includes the header, slide image, footer, date, body, and page 
number. These placeholders can be selected or deselected. 

• Edit Theme: The theme can be revised. 
• Background: The colors, font, effects, and background styles can also be modified for the notes document. 

Once the revisions are completed, the Close Master View command in the Close group should be selected. 

Figure 13. The Notes Master contextual tab contains features to customize the notes document. 

Chapter 16 Formatting PowerPoint Presentations  |  413



Using the File Tab Commands 

The File tab in PowerPoint is similar to Word. The user can use it to open a new or saved presentation. Save, Save 
As, Save as Adobe PDF, Print, Share, Export, and Close are also options found on the File tab. 

Printing a Presentation 

To print a presentation, handouts, or speaker’s notes, the user can use the options on the File tab (Figure 14A). 

• Select the number of copies. 
• Select the printer to use. 
• For settings, select the options desired: 

◦ Print all slides or select specific slides to print. For specific slides, the user must type the slide numbers 
(separated by a comma) in the text box (Figure 14B). 

◦ Print layout (Figure 14C). Select from printing the slide’s notes, an outline, or handouts. To save paper, 
multiple slides can be printed on one page. 

▪ Outline: Prints only the text and not the images. 
▪ Notes: Shows the slide, along with the speaker’s notes for the slide. 
▪ Handouts: Multiple format options are available, including several sides per page and space for 

taking notes. 
◦ Print on one side or both. 
◦ Collated (1, 2, 3) or uncollated (1, 1, 1,  2, 2, 2). 
◦ Color: The user can select color, grayscale, or black and white. 
◦ Edit header and footer. 

• Select Print. 
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Figure 14A. Print options. 

Figure 14B. Select the slides to be printed. 
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Figure 14C. Select the print layout. 

Using the Transitions Tab Commands 

Special effects, also called slide transitions, can be added between slides. These effects are seen as one slide 
disappears and the next slide appears. Using slide transitions can create a professional appearance to the 
presentation. Using too many transitions or too many with sound can distract the audience. 

Adding Transitions and Sounds 

Transitions can be added to slides by using the Transition tab. The Transitions to the Slide group contains three 
categories of transitions (Figure 15): 

• Subtle: These transitions use simple animation movements to transition the slides. The None transition is 
the default setting for PowerPoint. 

• Exciting: These transitions are more interesting than the subtle transitions. Use Exciting Transitions 
sparingly in a presentation to prevent distracting the audience. 

• Dynamic Content: Used if the layouts are similar between the two slides. Only the content in the 
placeholders is moved. 
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Figure 16A. The Preview and Transitions to This Slide groups 
on the Transitions tab.  

Figure 15. Transitions to this Slide menu. 

To apply a transition: In the Slide Navigation pane, select the slide that should appear after the transition. Using 
the Transitions tab, click the More dropdown arrow in the Transition to This Slide group (Figure 16A). Select the 
desired transition and a preview of the transition will be shown. 

To view transitions applied to slides: Select the slide and click the Preview command in the Preview group on 
the Transitions tab (see Figure 16A). The transition can also be viewed by clicking the Play Animations command 
in the Slide Navigation pane (Figure 16B). 

To modify a transition’s direction: Select the slide with the transition to be modified. Using the Transition 
tab, select the Effect Options command found at the far right of the Transitions to This Slide group. Select the 
desired option from the menu. The options vary based on the transition applied to the slide. 

To change the speed of the transition: Select the slide with the transition to be modified. Using the 
Transitions tab, adjust the time in the Duration field in the Timing group (Figure 16C). Either type the time 
or use the arrows to adjust the time for the transition. Increasing the time will slow the transition time while 
decreasing the time will speed up the transition time. 

To add sound to the transition: Select the slide to be modified. Using the Transitions tab, click the Sound 
dropdown menu in the Timing group (Figure 16C). Select the desired sound to be applied to the slide. The 
transition sound can be heard by clicking the Play Animations command in the Slide Navigation pane (Figure 
16B). 

To apply the same transition to all of the slides: Apply a transition as described in the prior section. Then, 
select the Apply to All command in the Timing group on the Transitions tab. 

To remove a transition: In the Slide Navigation pane, select the slide with the transition that needs to be 
removed. Using the Transitions tab, click the More dropdown arrow in the Transition to This Slide group (Figure 
16A). Select the None transition, and the transition will be removed. 
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Figure 16B. In the Slide Navigation pane, the 
selected slide(s) will have a thick border. A slide 
with a transition applied will show the Play 
Animations command just below the slide 
number. 

Figure 16C. The Timing group on the Transitions tab. 

Automatically Advance Slides 

Once a transition is applied to a slide in the presentation, the slide(s) can be set to automatically advance in the 
Slide Show view. 

To automatically advance a slide: Select the slide with the transition to modify. On the Transitions tab, 
uncheck the box to the left of On Mouse Click found in the Timing group (Figure 16C). In the After field in the 
Timing group, enter the time to display the slide. (Type the time or use the arrows to adjust the display time.) For 
example, if the slide is to be displayed for 1 minute and 20 seconds, the display time would be set for 01:20:00. 
These steps can be repeated if additional slides need to automatically advance. To automatically advance all of 
the slides, just select Apply to All command in the Timing group after setting the display time. 

The automatic timing can be overridden by clicking the mouse or pressing the spacebar to advance to the 
next slide. 
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Learning Activities 

Formatting PowerPoint Presentations – Flash Cards 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=560#h5p-14 

An interactive H5P element has been excluded from this version of the text. You can view it 

online here: 

https://wtcs.pressbooks.pub/digitalliteracy/?p=560#h5p-33 

Application Exercise 

Directions: Create a PowerPoint presentation using the content learned in this chapter. Practice 
modifying and aligning inserted images, along with adding animations to pictures and transitions 
to slides. 

1. Open a new PowerPoint template and select a blank presentation template. 

2. Save the PowerPoint presentation as: Exercise 16 1 

3. On the title slide, select the text placeholder and type the following: 

◦ Title: Interesting Healthcare Careers 
◦ Subtitle:  By (type your first and last name) 

4. Add two new slides, both having Two Content layout. 

5. On Slide 2: 
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Figure 17A. Slide 2. 

Figure 17B. Slide 3. 

◦ Add the title: Unique Careers 
◦ Add the content shown in Figure 17A 

6. On slide 3: 

◦ Add the title: Unique Careers 
◦ Add the content shown in Figure 17B 

7. On Slide 3: 

◦ Add the title: Unique Careers 
◦ Add the content shown in Figure 17C 
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Figure 17C. Slide 4. 

 

8. Using the Design tab, add a Theme to the presentation. Apply one of the Variants. In the Notes 
Pane on Slide 1, indicate the theme applied. 

9. On Slide 1, insert the title and apply a WordArt Style of your choice. (Remember, the WordArt Styles 
group is found on the Shape Format contextual tab.) 

◦ On Slide 1, insert three medical related stock images. 
◦ Resize the images and position them in a white space. Align the three images either 

horizontally or vertically on the slide. The images should not be touching. 
◦ Apply a different animation to each of the stock images inserted on Slide 1. 

10. On Slide 2, insert three stock images – a microscope, computer, and a stethoscope. Resize the 
images and place on the right side of the slide in the white space. Position the three images so they 
overlap, yet the image is still visible. 

11. On Slide 3, insert a stock or online image that relates to art or music. Resize the images and place 
on the right side of the slide in the white space. In the Notes Pane, indicate if you used an online or 
stock image. For online images, provide the APA or MLA citation for the image. 

◦ Using the commands in the Adjust group on the Picture Format contextual tab, apply 
three different adjustments to your picture. In the Notes Pane, indicate the adjustments you 
added to the picture. 

12. On Slide 4, insert a stock image that relates to a nurse. Resize the images and place on the right 
side of the slide in the white space. Using the commands in the Pictures Styles group on the Picture 
Format contextual tab, apply a picture style of your choice. Indicate in the Notes Pane, the style you 
applied. (Remember when hovering over the style, the name becomes visible.) 

13. Apply a Fade transition to Slide 1 and a Push (up) transition to Slide 3. 

14. Apply 24 pt font to the content in Slides 2-4. The tiles of each career should be in bold color font. 
(Select a color that goes with your theme.) The titles should be in 48 pt font. 

15. Save the presentation. Save the presentation. It should look similar to Figures 17D-17G. 
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Figure 17D. 
Completed Slide 1. 

Figure 17E. 
Completed Slide 2. 

Figure 17F. 
Completed Slide 3. 
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Figure 17G. 
Completed Slide 4. 
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Appendix 

This is where you can add appendices or other back matter. 
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Glossary 

Absolute reference 

The cell reference in the formula is constant (always use the same cell) even when it is copied to other cells. 
Is also called absolute cell reference. 

Adjacent 

Close to or next to. 

Adware 

Software that gathers information regarding a person’s browsing patterns and then displays related 
advertisements in their Web browser. 

Application software 

May also be called application program, app, or application. May consist of one or several programs that 
allow the user to perform certain tasks or activities. Requires the system software to run it. All apps are 
programs, but not all programs are apps. 

Argument 

The independent variable of a function. 

Ascending sort 

Organizes the information from A to Z or from the smallest number to the largest number. 

Banded 

Having strips or bands of contrasting colors. 

Breach 

A prohibited disclosure or use of protected health information (PHI), which compromises the security or 
privacy of the information. 

Cell 

A single box on a table or spreadsheet that can contain text or numbers. 

Cell reference 

A unique name or address of cell that is based on a set of coordinates that a cell occupies on a worksheet. 
For example, a cell that appears in Column C and in Row 8 is C8. 

Click 

Describes the action of pressing on the left or right mouse button; can be one or more clicks. 

426  |  Glossary



Collated 

Assembled in a specific way. 

Color gradient 

A set of colors arranged in order to provide a smooth color transition. For example, the bottom of the area 
may be green, and the top may be blue. A variety of shades are arranged in order to provide a smooth 
transition between the green color and blue color. 

Column 

Any of two or more vertical sections of type on a document. 

Column heading 

Also known as column headers. The shaded area at the top of the column and contains a letter or a series of 
letters (e.g., XA, BB). By clicking the column header, the user selects the entire column. The column width 
can be changed by dragging the line to the right of the heading. 

Confidentiality 

A legally protected right of patients. An ethical duty of designated healthcare professionals to keep patient 
information private. 

Contextual tab 

A hidden tab on the Office ribbon that becomes visible when a specific item is selected, or a certain task is 
done by the user. For instance, when a picture is selected, the Picture Format tab appears on the tab row. 

Cookies 

Allows a website to collect information during the user’s visit to the site. 

Cybersecurity 

Actions taken to be safe from electronic crime. 

Default 

The preset selection of an option offered by a system and will always be used unless the user changes it. 

Descending sort 

Organizes the information from Z to A or from the largest number to the smallest number. 

Desktop 

The main screen display of a personal computer where icons, windows and other items appear. 

Dialog box 

A dialog box displays information and allows the user to interact with it. For instance, when the dialog box 
launcher is clicked, a dialog box appears. Unlike a window, most dialog boxes do not contain a maximize 
and minimize button, just a close button. 
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Dialog box launcher 

A button (with a picture of an arrow) found on the lower right corner of Ribbon groups that is used to open 
the dialog box. 

Electronic health records (EHRs) 

A computerized software system that maintains patient health information, which can be created, 
managed, and consulted by authorized healthcare professionals and providers from more than one 
healthcare organization. 

File 

A named collection of information, in the form of text, programs, graphics, etc., held on a permanent 
storage device such as a C drive or flash drive. 

File management 

Also called filed maintenance, copying, renaming, relocating and deleting files in the computer. 

Fill handle 

A tool indicated by a plus sign cursor that is observed when the user moves the cursor to the bottom right 
corner of a selected cell or cell range in Excel. This tool is used to fill or extend a series or data. 

Fill Handles 

A tool indicated by a plus sign cursor that is observed when the user moves the cursor to the bottom right 
corner of a selected cell or cell range in Excel. This tool is used to fill or extend a series or data. 

Folder 

A place on a drive for holding and organizing multiple subfolders or files. 

Footer 

A section of the document that appears in the bottom margin. May contain the page number, file name, 
date, and author’s name. 

Formula 

A mathematical equation in a spreadsheet that performs a calculation and shows the result in a cell. 

Function 

A predefined formula in a spreadsheet that performs a calculation with specific values. 

Gridlines 

Lines for visual reference only in Word and PowerPoint and cannot be printed. Typically, used for formatting 
content. Gridlines in Excel show the cell boundaries and can be printed. 

Group 

A section on the Microsoft Ribbon that has related tools, commands, and options. 
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Header 

A section of the document that appears in the top margin. May contain a variety of information including 
the page number and title of the document. 

Header row 

The top row of a table that contains the titles for the columns. 

Healthcare providers 

Also called providers; include doctors, nurse practitioners, midwives, and physician assistants. 

Hover over 

Moving the mouse pointer over an option without selecting it. 

Hyperlink 

A picture, icon, phrase, or word in an electronic document that when clicked on, relocates the user to 
another section of the document or to another document. 

I-beam pointer 

Also called I-cursor; appears like a capital I and shows the location of where the mouse cursor is located. 

Icon 

A small picture or image that represents an application, file, or folder. The user can click or double click the 
icon to open the application software, file, or folder. 

Identity theft 

The act of acquiring and fraudulently using account numbers, passwords, or other company or personal 
information for financial gain. 

Keyboard shortcut 

A key or a combination of keys that can be used to perform a task that can typically be done with the mouse. 

Landscape orientation 

The orientation of the page is such that the top and bottom are longer than the sides. 

Liable 

Legally responsible. 

Line spacing 

The space between each line in a paragraph. 

Malware 

Malicious computer software that affects the functioning of a computer. It can gather and send a person’s 
private information to unauthorized parties over the Internet. 
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Margin 

The space between the printed area and the edge of the document. 

Multi-factor authentication (MFA) 

Requires two or more steps to identify the user and verify permission to access an electronic device or 
computer network. Authorization may include a password, a code sent via a text message to the phone 
number on file, answers to security questions, or identification using the person’s face, retina, or fingerprint. 

Parenthetical 

Using or containing parentheses. 

Patient portal 

A secure online website designed for patients to access their health information and to communicate with 
their provider. 

Phishing 

A type of fraud where cybercriminals send e-mails from a fake website to illegally obtain password 
information. 

Pin 

Describes the action of placing a shortcut on the taskbar, which allows the user to quickly access the 
application software. 

Policies 

Written plan of activities or behaviors that provide goals for the facility and the healthcare employees. 

Portrait orientation 

The orientation of the page is such that the sides are longer than top and bottom. 

Privacy 

The condition of being private or secret. 

Procedures 

Detailed steps that describe how to perform specific tasks. 

Protected health information (PHI) 

Includes a patient’s identifiable demographic information, physical and/or mental health information and 
conditions and related payment information. Under HIPAA, the security, privacy, and confidentiality of PHI 
must be safeguarded. 

Ransomware 

Malware that disables the normal operation of a computer or encrypts files until money or other ransom is 
paid to the person or organization responsible for the malware. 
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Relative reference 

The cell reference changes when the formula is copied to another cell. Is also called relative cell reference. 

Ribbon 

Command bar that helps to organize features, which is usually on the top of the screen. 

Risk management 

Techniques used to lower the risk of accidental loss to a business. 

Rootkit 

A group of programs that illegally accesses a person’s computer operating system (e.g., Windows) and 
revises or delete files and spreads to other computers. 

Row 

The horizontal series of cells separated by lines or space form other horizontal series of cells and found in a 
table or spreadsheet. 

Row heading 

Also called row header.  The shaded area at the left side of each row. By clicking the row header, the user 
selects the entire row. The row height can be changed by dragging the line below the row heading. 

Saturation 

Vividness of the color in an image. 

Screenshot 

A picture created by copying all or part of a computer screen. 

Select 

To highlight a cell or multiple cells (cell range) and the next command will impact these cells. 

Selection bar 

An invisible section of the document to the left of the left margin; often used when electing text with the 
mouse. 

Shortcut 

Placed on the desktop or within a folder and creates a link to a file or folder. Double-clicking on the shortcut 
will open the file or folder. 

Social engineering 

The use of fraud, dishonesty, or psychological manipulation to manipulate people to disclose corporate or 
personal information, or to take a particular action. 
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Spoofing 

The act of impersonating another person via email or on the Internet in order to gain access to a system or 
to obtain personal information. 

Spyware 

Malicious computer software installed on a person’s computer without their knowledge and collects 
information. 

Start button 

Located on the bottom left or center of the taskbar. Clicking this will display the Start menu. 

Start menu 

Opens a list of application software (apps), shortcuts to settings, and files that can be selected. 

Subfolder 

A folder that is placed within another folder. 

Table 

A rectangular grid consisting of columns and rows. Allows for an orderly arrangement of data. 

Taskbar 

Found at the bottom of the computer screen by the default setting. Contains selectable buttons and icons 
of opened and pinned application software, along with the date and time. 

Template 

A predesigned document with a specific layout, design, and style. 

Tiles 

Found on the bottom left corner in the task bar. Clicking this will display the Start menu. 

Tone 

A color or shade of color in an image; can be described as light or dark colors or warm or cool colors. 

Transparency 

The state of being transparent or easily detected. 

Transparent 

Easy to see through. 

Trojan 

Also called trojan horses; malware that misinforms the user about its true intent. 
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Two-factor authentication (2FA) 

A verification method that requires a password and another form of verification, such as a fingerprint, a 
code sent via a text message, phone call, or through a smartphone app. 

Uniform Resource Locator 

A unique Internet address of a certain website page. 

Virus 

A self-replicating series of commands or a computer program that is illegally planted in a computer 
program, often to damage or shut down a system or network. 

Wallpaper 

A picture or design that is displayed in the background on a computer screen or mobile device screen. 

Window 

A rectangular area on a screen in which a document or application can be viewed. Most windows allow the 
user to minimize, maximize, and close them. 

Workbook 

A spreadsheet program file created in MS Excel. Contains one or more worksheets. 

Worksheet 

Found within a workbook; also called a spreadsheet. Consists of cells that can contain data, formulas, and 
functions. 

Worm 

A type of Trojan horse malware that auto replicates (by itself) between computers. 
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Knowledge Check By Chapter (Printable) 

Chapter 3: Professional Communication With Technology 

 

Knowledge Check 

1. Which punctuation mark is used between several email addresses? 

A. Period (.) 

B. Comma (,) 

C. Colon (:) 

D. Semicolon (;) 

2. Which punctuation mark is used at the end of a formal salutation? 

A. Period (.) 

B. Comma (,) 

C. Colon (:) 

D. Semicolon (;) 

3. Which is not used in a professional email? 

A. Emoticons (emojis) 

B. All text in capital letters 

C. Abbreviations 

D. All of the above 

4. What should be done when preparing for a virtual meeting? 

A. Ensure the software and hardware needed are available 

B. Use software tools to blur the background 

C. Use a quiet room for the virtual meeting 

D. All of the above 

5. What should be done during a virtual meeting? 

A. Talk louder than normal 

B. Look at the camera 

C. Focus on your emails and social media 

D. Eat your lunch 
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ANSWERS: 1. D;  2. C;  3. D;  4. D;  5. B 

Chapter 4: Working With Windows 

 

Knowledge Check 

1. What is located on the taskbar? 

A. Program shortcuts or app buttons 

B. Search box 

C. Task view 

D. Start button 

E. All of the above 

2. What is correct regarding the notification area? 

A. Is also known as they System Tray 

B. Located on the right side of the taskbar 

C. Contains helpful icons 

D. All of the above 

3. To position the window to the upper right quarter of the screen, which shortcut(s) should be 
used? 

A. Windows logo + Right Arrow keys, then Windows logo + Up Arrow keys 

B. Windows logo + Left Arrow keys, then Windows logo + Down Arrow keys 

C. Windows logo + Right Arrow keys, then Windows logo + Down Arrow keys 

D. Windows logo + Left Arrow keys, then Windows logo + Up Arrow keys 

4. What is the name of the feature that makes the snapped window fill the available space? 

A. Snap Assist 

B. Snap Fill 

C. Snap Window 

D. Snap Auto Resize 

5. Which is the shortcut key to minimize the current window? 

A. Windows logo + M keys 
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B. Windows logo + Down Arrow keys 

C. Windows logo + D keys 

D. Windows logo + Home keys 

ANSWERS:  1. E;  2. D;  3. A;  4. B;  5. B 

Chapter 5: File Management 

Knowledge Check 

1. On many computers the ____ drive is the first primary drive on the computer’s hard drive. 

A. B 

B. C 

C. D 

D. E 

2. What is the route to a file on a storage drive? 

A. Folder 

B. File 

C. File path 

D. Hierarchical file system 

3. Which is the file extension for Microsoft Word documents? 

A. .xls or .xlsx 

B. .ppt or .pptx 

C. .pdf 

D. .doc or .docx 

4. Which is correct regarding the Quick Access area in File Explorer? 

A. Is visible on the left side 

B. Frequently used folders and files 

C. Favorite folders can be pinned to this area 

D. All of the above 
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5. Which of the following file names would be allowed in a Microsoft application? 

A. Aug: 2026 

B. Aug/ 2026 

C. Aug 2026 

D. Aug *2026 

ANSWERS:   1. B;  2. C;  3. D;  4. D;  5. C 

Chapter 6: Introduction to Word 

 

Knowledge Check 1 

1. What keyboard shortcut moves the cursor to the beginning of a document? 

A. Home 

B. Page Up 

C. Ctrl + Home 

D. Ctrl + Page Up 

2. When opening a blank MS Word document, what is the template default margin set at? 

A. 1 inch 

B. 1/2 inch 

C. 1.5 inch 

D. 1.3 inch 

3. The horizontal blue bar that runs at the top of the screen and contains the title of the document 
that is opened is called 

A. Ribbon 

B. I-beam pointer 

C. Title bar 

D. Status bar 

4. This is a section on the Microsoft Ribbon that has related tools, commands, and options. 

A. Group 

B. Title bar 
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C. Scroll bar 

D. Tabs 

5. A plus sign (+) indicates that the keys need to be pressed. How is this done? 

A. Each key is pressed separately. 

B. The keys must be pressed at the same time 

C. A plus sign (+) must be pressed between each key. 

D. A plus sign (+) must be pressed before entering the key. 

ANSWERS: 1. C;  2. A;  3. C;  4. A;  5. B 

Chapter 6: Introduction to Word 

 

Knowledge Check 2 

1. Using the push pin option when opening a file allows the user to 

A. Keep that file in Recent Document section in Backstage view for quick access 

B. Pin the file in OneDrive 

C. Automatically send the file to print 

D. Automatically save the file to OneDrive 

2. Microsoft automatically saves the file as the user is working every ____ minutes per the default. 

A. 5 

B. 2 

C. 10 

D. 12 

3. In the Backstage view, the user can 

A. Create a new file 

B. Open a file 

C. Save or rename a file 

D. Print a file 

E. All choices are correct 
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4. Microsoft OneDrive allows the user to do many things. Which of the following is not something 
OneDrive can do? 

A. Save files 

B. Create a new file 

C. Share files 

D. Edit files 

5. To print individual pages, the user follows each page number with a _________. 

A. Comma 

B. Semi-colon 

C. Apostrophe 

D. Space 

ANSWERS: 1. A;  2. C;  3. E;  4. B;  5. A 

Chapter 7: Basic Formatting in Word 

 

Knowledge Check 

1. These tools are used for finding and replacing text, along with selecting some or all content. 

A. Styles 

B. Editing 

C. Format Painter 

D. Font style 

2. This button provides the user with the ability to change the look of the font by changing the fill 
or the outline. 

A. Font Color 

B. Font Style 

C. Text Effects and Typography 

D. Text Highlight Color 

3. What does this symbol mean? 

A. Merge Formatting 
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B. Picture 

C. Keep Source Formatting 

D. Keep Text 

4. To copy and paste in a document, what two keyboard shortcuts can be used? 

A. Ctrl + C and Ctrl + V 

B. Ctrl + C and Ctrl + P 

C. Ctrl + C and Ctrl + Z 

D. Ctrl + P and Ctrl + V 

5. This group contains Copy, Paste, and Format Painter. 

A. Font 

B. Editor 

C. Clipboard 

D. Add-ins 

ANSWERS: 1. B;  2. C;  3. A;  4. A;  5. C 

Chapter 8: Formatting Text in Word 

 

Knowledge Check 

1. The paragraph group allows the user to format paragraphs, including adding 

A. Bullets and numbering 

B. Align next 

C. Borders 

D. Spacing 

E. All choices are correct 

2. Which of the following is the correct keyboard shortcut to align the text in the center of the 
document? 

A. Ctrl + R 

B. Ctrl + E 

C. Ctrl + L 
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D. Ctrl + J 

3. Short cut keys can be used for increasing or decreasing indents. The short cut key for decreasing 
an indent is 

A. Ctrl + Q 

B Ctrl + M 

C. Ctrl + I 

D. Ctrl + D 

4. The __________ command can be used to show hidden spaces, tab markers, page insertion, and 
paragraph markers. 

A. Borders 

B. Sort 

C. Show/Hide 

D. Indentations 

5. The Borders Shading and Dialog box has three separate columns. Which column allows the user 
to select the style, color, and width of the line? 

A. Left 

B. Middle 

D. Right 

D. None of the choices are correct. 

6. This tool is great for users to review a specific topic. The tool allows users to locate the location of 
specific words in a document. 

A. Replace 

B. Find 

C. Editor 

D. Table of Contents 

7. The ______ command is a tool for the user who needs to find a specific word and replace it with 
another word. 

A. Replace 

B. Find 

D. Editor 

D. Table of Contents 

ANSWERS:  1. E;  2. B;  3. A;  4. C;  5. B;  6. B;  7. A 
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Chapter 9: Formatting Documents in Word 

 

Knowledge Check 

1. Which tab stop looks like an upside-down capitalized T? 

A. Left tab stop 

B. Center tab stop 

C. Right tab stop 

D. Bar tab 

2. What is the default setting for margins? 

A. 1 inch on all sides 

B. 0.5 inch on all sides 

C. 1.5 inch on all sides 

D. 2 inch on all sides 

3. To close the header, the user can use one of three techniques. Which of the following is not a 
technique to close the header? 

A. Click the Close Header & Footer button in the Close Group on the Header & Footer tab. 

B. Double click in the body of the document. 

C. Click on the Remove Page Numbers tab. 

D. Press the ESC key. 

4. By default, the page size for a new document is ____ inches by ___ inches. 

A. 9, 11 

B. 8.5, 11 

C. 8, 11 

D. 9, 12 

5. The ____________ ends the current page and starts another page. 

A. Break 

B. Section Break 

C. Page Break 

D. Hanging Indent 

ANSWERS: 1. B;  2. A;  3. C;  4. B;  5. C 
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Chapter 10: Citations, Tables, and Mail Merge 

 

Knowledge Check 

1. You need to edit the citation sources you entered into a document. What command in the 
Citations & Bibliography group would be used to perform this task? 

a. Insert Citation 

b. Manage Sources 

c. Style 

d. Bibliography 

2. Which is not used for footnotes? 

A. Superscript numbers 

B. Asterisk 

C. Key icon 

D. Dagger icon 

3. The horizontal series of boxes in a table are called ______, and the vertical series of boxes are 
called ______. 

A. Row; column 

B. Row; cell 

C. Cell; column 

D. Cell; row 

4. Which contextual tab appears when the user clicks into a table? 

A. Design 

B. Table Design 

C. View 

D. Draw 

5. Which selection would be used to arrange the text in a cell vertically centered and aligned to the 
right side of the cell? 

A. Align Top Left 

B. Align Top Right 

C. Align Center 

D. Align Center Right 

ANSWERS: 1. B;  2. C;  3. A;  4. B;  5. D 
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Chapter 11: Formatting Objects in Word 

 

Knowledge Check 

1. What command is not found in the Illustrations group on the Insert tab? 

A. Shapes 

B. Icon 

C. SmartFont 

D. SmartArt 

2. To resize the picture, click and drag the side sizing handle, which will increase or decrease the 
size of the picture while keeping the same proportions. Use the corner sizing handle to change the 
proportions and vertically or horizontally stretch or shrink the image. 

A. Both statements are correct. 

B. Both statements are incorrect. 

C. The first statement is correct, and the second statement is incorrect. 

D. The first statement is incorrect, and the second state is correct. 

3. Which of the following commands are found in the Adjust group on the Picture Format tab? 

A. Artistic Effect 

B. Change picture 

C. Compress picture 

D. All of the above 

4. Which command can be used to adjust the contrast, brightness, or sharpness of the picture? 

A. Corrections 

B. Color 

C. Artistic Effect 

D. Transparency 

5. Which command allows the user to flip an object vertically or horizontally? 

A. Selection pane 

B. Align 

C. Rotate 

D. Wrap text 

Answers: 1. C;  2. B;  3. D;  4. A;  5. C 
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Chapter 12: Introduction to Excel 

 

Knowledge Check 

1. Each Excel file is a _________, which has one or more __________. 

A. worksheet; pages 

B. workbook; worksheets 

C. worksheets; workbooks 

D. spreadsheet; workbooks 

2. _________ indicates the location or name of the selected cell. 

A. Formula bar 

B. Ribbon 

C. Column header 

D. Name box 

3. __________ are rectangular boxes in the spreadsheet. 

A. Headers 

B. Rows 

C. Cells 

D. Workbook 

4. Which keyboard shortcut keys can be used to move to the last cell used on the worksheet? 

A. Tab key 

B. Shift + Tab 

C. Enter key 

D. Crtl + End 

5. When selecting multiple non-adjacent cells, what should the user do? 

A. Select a cell and then hold down the left click button on the mouse while dragging over 
the other cells that need to be selected. 

B. Hold the Ctrl key while selecting the cells. 

C. Click the number in front of the row. The same result can be achieved by selecting a cell 
in the row and then pressing the keyboard shortcut keys (Shift + Space) 

D. Nothing. This task cannot be done. 

ANSWERS: 1. B;  2. D;  3. C;  4. D;  5. B 
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Chapter 13: Formatting in Excel 

 

Knowledge Check 

1. What is the keyboard shortcut keys to add bold to font? 

A. Alt + B 

B. Shift + B 

C. ESC + B 

D. Ctrl + B 

2. Which number format shows a monetary amount with the dollar sign next to the first digit? 

A. Accounting 

B. Currency 

C. Number 

D. General 

3. What is the keyboard shortcut keys to add the current date to a cell? 

A. Ctrl +Shift + ; 

B. Ctrl +Shift + T 

C. Ctrl +Shift + : 

D. Ctrl +Shift + % 

4. Which command will center the text across the selected cells, but the cells are not merged? 

A. Merge cells 

B. Wrap content 

C. Center Across Selection 

D. Horizontal alignment 

5. Which command is used to rotate the text in the cell? 

A. Middle align 

B. Top align 

C. Merge 

D. Orientation 

ANSWERS:  1. D;  2. B;  3. A;  4. C;  5. D 
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Chapter 14: Excel Formulas, Functions, and Tables 

 

Knowledge Check 

1. What is the standard operator for using multiplication? 

A. Plus sign 

B. Minus sign 

C. Asterisk 

D. Forward slash 

2. What symbol must every Excel formula start with? 

A. Parentheses 

B. Equal sign 

C. Dollar sign 

D. Colon 

3. What symbol must be used to create an absolute reference in an Excel formula? 

A. Parentheses 

B. Comma 

C. Dollar sign 

D. Colon 

4. _______ means the cell reference changes when the formula is copied to another cell. 

A. Function 

B. Formula 

C. Relative reference 

D. Absolute reference 

5. A(n) _______ are predefined formulas in Excel. 

A. Function 

B. Formula 

C. Relative reference 

D. Absolute reference 

ANSWERS:  1. C;  2. B;  3. C;  4. C;  5. A 
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Chapter 15: Introduction to PowerPoint 

 

Knowledge Check  

1. You want to change the size of the window. What feature would you use? 

A. Notes 

B. Theme 

B. Zoom Slider 

C. Slides Views button 

2. You want to change rearrange the slides. What feature would you use? 

A. Notes 

B. Theme 

C. Zoom Slider 

D. Slide Navigation Pane 

3. You want to bold text. What keyboard shortcut keys would you use? 

A. Ctrl + B 

B. Ctrl + I 

C. Ctrl + C 

D. Ctrl + U 

4. What keyboard shortcut keys are used to create a round bullet? 

A. Ctrl + R 

B. Asterisk sign (*), spacebar, and then type the content 

C. Plus sign (+), spacebar, and then type the content 

D. Ctrl + B 

5. What keyboard shortcut keys are used to center content? 

A. Ctrl + M 

B. Ctrl + L 

C. Ctrl + E 

D. Ctrl + J 

ANSWERS:  1. C;  2. D;  3. A;  4. B;  5. C 
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Chapter 16: Formatting PowerPoint Presentations 

 

Knowledge Check  

1. Which task cannot be completed using the Shape Styles group? 

A. Change the color 

B. Change the fill 

C. Add effects 

D. Move an object in front or behind another object 

2. When a graphic is selected, a solid blue border with sizing handles appears around the image. 
The Picture Format contextual tab appears on the Ribbon. 

A. Both sentences are correct. 

B. Both sentences are incorrect. 

C. The first statement is incorrect, and the second statement is correct. 

D. The second statement is correct, and the second statement is incorrect. 

3. The Correction feature can be used to adjust the 

A. Sharpness of the picture 

B. Contrast 

C. Brightness 

D. All of the above 

4. To crop one side of the picture, drag the corner cropping handle inward. To crop two adjacent 
sides at the same time, drag a side cropping handle inward. 

A. Both sentences are correct. 

B. Both sentences are incorrect. 

C. The first statement is incorrect, and the second statement is correct. 

D. The second statement is correct, and the second statement is incorrect. 

5. The default setting for slides is the landscape orientation. Outlines, notes, and handouts use the 
portrait orientation as the default. 

A. Both sentences are correct. 

B. Both sentences are incorrect. 

C. The first statement is incorrect, and the second statement is correct. 

D. The second statement is correct, and the second statement is incorrect. 

ANSWERS: 1. D;  2. C;  3. D;  4. B;  5. A. 
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